<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" lang="de"><head><link rel="alternate" href="http://app.handelsblatt.com/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html" media="mobile"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><link href="/css/11357910/13/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/382/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/58/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/12535722/36/taboola.fix.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=20798606&#38;rand=653&#38;uri=%2Fhcf-webapp%2Fservlet%2Fboersenberichte%2Flufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent%2F20798606.html"></script><script>var taboola = {article: 'auto'};</script><title>Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent </title><meta content="Mit einem Rückgang von 1,3 Prozent gehörte die Aktie der Fluglinie Lufthansa zu den Verlustbringern des Tages. Der Anteilschein notierte beim Handelsende mit 30,72 Euro." name="description"/><meta content="Anlagetipp-Aktie,Aktie,Lufthansa,Eurowings,Luftfahrt,Fluggesellschaften, Linienfluggesellschaften" name="keywords"/><meta content="Anlagetipp-Aktie, Aktie, Lufthansa, Eurowings, Luftfahrt, Fluggesellschaften, Linienfluggesellschaften" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html" rel="canonical"/><link href="/images/lufthansa/13692846/2-format7.png" rel="image_src"/>
<meta content="Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="http://www.handelsblatt.com/images/lufthansa/13692846/2-format2003.png" property="og:image"/><meta content="http://www.handelsblatt.com/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html" property="og:url"/><meta content="Mit einem Rückgang von 1,3 Prozent gehörte die Aktie der Fluglinie Lufthansa zu den Verlustbringern des Tages. Der Anteilschein notierte beim Handelsende mit 30,72 Euro." property="og:description"/><meta content="text" name="vr:type"/><meta content="Börsenberichte" name="vr:category"/><meta content="textomatic (Börsen-Informationsdienst)" name="vr:author"/><meta content="29.12.2017 09:15" name="vr:published-time"/><meta content="http://www.handelsblatt.com/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;finanzen.maerkte.marktberichte.finanzen.maerkte.marktberichte.Lufthansa mit Kursverlusten von 1,3 Prozent.20798606.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;finanzen&quot;,&quot;2&quot;:&quot;maerkte&quot;,&quot;3&quot;:&quot;marktberichte&quot;,&quot;4&quot;:&quot;finanzen&quot;,&quot;5&quot;:&quot;20798606.Lufthansa-Aktie - WKN 823212.Lufthansa mit Kursverlusten von 1,3 Prozent&quot;,&quot;6&quot;:&quot;20798606&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.Theme.1&quot;,&quot;3&quot;:&quot;textomatic&quot;,&quot;4&quot;:&quot;Anlagetipp-Aktie.Aktie.Lufthansa.Eurowings.Luftfahrt.Fluggesellschaften, Linienfluggesellschaften&quot;,&quot;6&quot;:&quot;17.12.29&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/3-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script src="/js/13876838/2/webtrekk_optimizely.min.js" type="text/javascript"></script><script src="/js/11002856/18/header.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="/js/11462454/1/jquery.cycle.all.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
  window._taboola = window._taboola || [];
  _taboola.push(taboola);
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
  'tb_loader_script');
// END - Taboola Header: Loader</script><script src="/js/12928036/133/iqadcontroller.js" type="text/javascript"></script>
				

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "finanzen",
			level3: "",
			level4: "",
			keywords :"hcfhb,newdesign,finanzen,DE0008232125",
			tma:"Marktberichte"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof AdController==='undefined') {
  if(typeof hcf_userconfig === 'undefined') {
    location.href = '/impressum/nutzungshinweise/blocker/' + '?ubm&callback=' + encodeURIComponent(location.pathname);
  } else if(hcf_userconfig.cgi_adb_redirect_url && typeof hcf_userconfig.cgi_adb_granting_product === 'undefined') {
    location.href = decodeURIComponent(hcf_userconfig.cgi_adb_redirect_url) + '?callback=' + encodeURIComponent(location.pathname);
  }
}
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Lufthansa mit Kursverlusten von 1,3 Prozent" name="twitter:title"/><meta content="Mit einem Rückgang von 1,3 Prozent gehörte die Aktie der Fluglinie Lufthansa zu den Verlustbringern des Tages. Der Anteilschein notierte beim Handelsende mit 30,72 Euro." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/lufthansa/13692846/2-format2403.png" name="twitter:image"/></head><body class="hrb2017" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"fin_63", "oc":"fin_63", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90")-->
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>

</div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><header data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Freitag, 29. Dezember 2017</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://profil.vhb.de/sso/login?service=http://www.handelsblatt.com/ajaxentry/nocache/ssohandshake?redirecturl=http://finanzen.handelsblatt.com/redirect.htn?e=1%26url=http://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="http://angebot.handelsblatt.com/">Angebote</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li></ul></div>
<!-- Teaser link, rechts; Logo .. im Header -->
<div class="vhb-c-nav-logos">




    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN+%2B+VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN+%2B+RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZTOOLS_8174080">Finanztools</a></li></ul><div class="vhb-c-sub-nav__ad"><div><div class="vhb-iq-navigation">

<section class="vhb-indicator">

<style type="text/css">

.hcf-consors-teaser {
 height:160px;
 width:300px;

 overflow: hidden;

 padding-top:10px;

}

</style>
<div class="hcf-consors-teaser">

 <a href="http://pubads.g.doubleclick.net/gampad/clk?id=58193245&iu=/183/hcfhb/iqclickcommand" ><img src="/images/cb_2015_300x150_cg/12731656/1-formatOriginal.png" alt="Consors"></a>
</div>

</section></div></div></div></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL+%2B+KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT+%2B+MEDIEN_1980082">IT + Medien</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF+%2B+B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE+BILDUNG_19700662">Ökonomische Bildung</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNIK_1980588">Technik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT+%2B+INTERNET_1980552">IT + Internet</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG+%2B+INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE+%2B+UMWELT_1980594">Energie + Umwelt</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/sport/?navi=SPORT_1980622">Sport</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/ticker/?navi=SPORT_SUBNAV_FUSSBALL-LIVETICKER_1980432">Fußball-Liveticker</a></li><li class="vhb-c-sub-nav__item "><a href="http://tippspiel.handelsblatt.com">Tippspiele</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE+SPORTARTEN_1980628">sonstige Sportarten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class="vhb-c-sub-nav__item "><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class="vhb-c-sub-nav__item "><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST+%2B+TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER+%2B+SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/panorama/?navi=PANORAMA_1980686">Panorama</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS+ALLER+WELT_1980702">Aus aller Welt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE+%2B+LEBEN_6128708">Reise + Leben</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV+%2B+FILM_11251820">TV + Film</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR+%2B+KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/social-media/?navi=SOCIAL+MEDIA_11241840">Social Media</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class="vhb-c-sub-nav__item "><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class="vhb-c-sub-nav__item "><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class="vhb-c-sub-nav__item "><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class="vhb-c-sub-nav__item "><a href="/social-media/netz-bubble/?navi=SOCIAL+MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO%2BCLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a href="http://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE+ANGEBOTE_11260594">Digitale Angebote</a></li><li class="vhb-c-sub-nav__item "><a href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG+%2B+CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT%2BHILFE_1981444">Kontakt+Hilfe</a></li></ul></div></li></ul><div class="vhb-c-nav__ad"><div><div class="vhb-iq-navigation">

<section class="vhb-indicator">

<style type="text/css">

.hcf-consors-teaser {
 height:160px;
 width:300px;

 overflow: hidden;

 padding-top:10px;

}

</style>
<div class="hcf-consors-teaser">

 <a href="http://pubads.g.doubleclick.net/gampad/clk?id=58193245&iu=/183/hcfhb/iqclickcommand" ><img src="/images/cb_2015_300x150_cg/12731656/1-formatOriginal.png" alt="Consors"></a>
</div>

</section></div></div></div></div></div></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/"><span itemprop="name"> Finanzen </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/maerkte/"><span itemprop="name"> Märkte </span></a><meta content="3" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/maerkte/marktberichte/"><span itemprop="name"> Marktberichte </span></a><meta content="4" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Handelsblatt" data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-c-social-media__icon vhb-c-social-media__icon--googleplus vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div>

<!-- Teaser für Premium im Sticky header -->
<!-- HBO-1027 -->
<div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com&amp;offerid=H%3A3B3G00&amp;origin=sapmsd&amp;wc=H%3A3KDG00">
        <img src="/images/digitalpass-sticky/19907266/4-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!" width="200" height="71"/>
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="Zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" class="vhb-indicator" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div id="vhb-article-area" class="vhb-flex-container vhb-article-area"><script>
                document.getElementById('vhb-article-area').style.display = 'none';
            </script><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-flex-item vhb-flex-top vhb-article-container"><meta itemid="http://www.handelsblatt.com/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><article itemref="headlineRH " data-article-id="20798606" class="vhb-article"><h2 itemprop="headline" headline="headline"><div class="vhb-subline">Lufthansa-Aktie - WKN 823212</div><span class="vhb-colon">: </span><div class="vhb-headline">Lufthansa mit Kursverlusten von 1,3 Prozent</div></h2><div class="vhb-article-author"><div class="vhb-article-author-table"><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                     Datum:
                  </div><div content="2017-12-29T09:15:00+0100" itemprop="datePublished" class="vhb-article-author-cell"><ul><li>29.12.2017 09:15 Uhr</li><li class="vhb-last-child">Update: 29.12.2017, 17:45 Uhr</li></ul><meta content="2017-12-29T17:45:00+0100" itemprop="dateModified"/></div></div><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                           Quelle:
                        </div><div class="vhb-article-author-cell"><ul><li class="vhb-last-child"><a rel="" target="_blank" title="textomatic" href="http://textomatic.ag/">textomatic</a></li></ul></div></div></div></div><div class="vhb-teaser-head"><span itemprop="description">Mit einem Rückgang von 1,3 Prozent gehörte die Aktie der Fluglinie Lufthansa  zu den Verlustbringern des Tages. Der Anteilschein notierte beim Handelsende mit 30,72 Euro. </span></div><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=facebook" title="Auf Facebook teilen" data-track="ash_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Lufthansa-Aktie - #WKN 823212 : #Lufthansa mit #Kursverlusten von 1,3 #Prozent" data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=twitter" title="Auf Twitter teilen" data-track="ash_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="ash_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=xing" title="Auf Xing teilen" data-track="ash_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="ash_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div><div class="vhb-article-content-container"><div data-command="stickyScroller" class="vhb-article-controls-container ajaxify"><div class="vhb-article-controls vhb-sticky-scroller"><ul><li><div class="vhb-share-button dropdown dropdown-right vhb-article-control vhb-article-controls-share"><button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=20798606&action=getshort&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Teilen</div><hr/><div class="vhb-share-count"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=20798606&action=getfull&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></div><div class="vhb-share-buttons small"><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=facebook" data-track="asd_facebook" data-methods="POST" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=twitter" data-track="asd_twitter" data-methods="POST" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent" data-share-url="http://www.handelsblatt.com/20798606.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=googleplus" data-track="asd_googleplus" data-methods="POST" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=xing" data-track="asd_xing" data-methods="POST" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=linkedin" data-track="asd_linkedin" data-methods="POST" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=email" data-track="asd_email" data-methods="POST" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/20798606.html" data-share-title="Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent"></a></div></div><div class="vhb-share-permalink vhb-share-permalink-bottom"><input value="http://www.handelsblatt.com/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html?share=direct" readonly="readonly" type="text" class="vhb-form stop-propagation" onClick="this.setSelectionRange(0, this.value.length);"/><button title="URL in die Zwischenablage kopieren" class="zclip vhb-button vhb-button-white stop-propagation" data-zclip-text="http://www.handelsblatt.com/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/20798606.html?share=direct"></button></div><div class="clearfix"></div></div></div></li><li><a data-param="/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-mit-kursverlusten-von-1-3-prozent/v_detail_tab_print/20798606.html" data-command="print" class="vhb-article-control vhb-article-controls-print ajaxify" title="Drucken" href="#"></a></li><li class="vhb-last-child"><div class="vhb-share-button vhb-share-button-big dropdown dropdown-right vhb-article-control vhb-article-controls-bookmark"><div class="hidden-dropdown-toggle" data-toggle="dropdown"></div><button data-tooltip="In Merkliste aufnehmen" data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=20798606" data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=20798606" data-tid="20798606" data-param="/ajaxentry/nocache/togglebookmark?teasableId=20798606" data-methods="POST" data-command="track toggleBookmark" type="button" data-track="ac_merken" class="ajaxify vhb-article-controls-bookmark-button"></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Artikel Teilen</div><hr/><p class="vhb-share-info-text">Sie haben den Artikel in Ihre Merkliste aufgenommen.
                                    <br/>Möchten Sie ihn nicht auch gleich mit Feunden teilen?</p><div class="vhb-share-buttons"><div class="vhb-share-social-media-button small"><a data-track="asd_facebook" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_twitter" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent" data-share-url="http://www.handelsblatt.com/20798606.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_googleplus" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_xing" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_linkedin" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/20798606.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_email" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/20798606.html" data-share-title="Lufthansa-Aktie - WKN 823212: Lufthansa mit Kursverlusten von 1,3 Prozent"></a></div></div><div class="row vhb-share-action-footer"><div class="col-md-6"><div class="vhb-form-element"><input name="formsGroupName" type="checkbox" id="vhb-share-bookmark-toggle"/><label for="vhb-share-bookmark-toggle">Nicht mehr fragen.</label></div></div><div class="col-md-6"><button class="vhb-button vhb-button-white pull-right" type="button">Schließen</button></div></div></div></div></li></ul></div></div><div itemProp="articleBody" class="vhb-article-content"><aside class="vhb-article-element vhb-full"><div class="clearfix"></div><figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="vhb-image"><a class="vhb-image-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=13692846" title='Bild vergrößern' ><div itemprop="image" class="vhb-media-wrapper"><img src="/images/lufthansa/13692846/2-format2010.png" alt="Lufthansa" itemprop="url"/><meta content="620" itemprop="width"/><meta content="349" itemprop="height"/><span class="vhb-media"></span></div></a></figure></aside><p><span class="hcf-location-mark">Frankfurt</span>Die Aktie der Fluggesellschaft <strong><a href="http://finanzen.handelsblatt.com/include_chart.htn?sektion=redirectPortrait&amp;suchbegriff=DE0008232125" class="vhb-stock-icon">Lufthansa</a></strong> gehörte bei Börsenschluss mit einer negativen Entwicklung von 1,29 Prozent zu den klaren Verlustbringern des Tages. Im Vergleich zum Vortag von 31,12 Euro hatte sie sich um 40 Cent auf 30,72 Euro verschlechtert.</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250") -->
<div id="iqadtile4">
	<script>
		if(typeof AdController!=='undefined' && !(hcf_userconfig && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged))){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>

</div></div></div><p>Im Dax gehörte das Wertpapier mit 1,29 Prozent Minus zu den Verlustbringern des Tages. Der Wert lag am Ende des Handelstages auf Rang 30 am Ende des Index. Der Dax schloss bei 12.918 Punkten (minus 0,48 Prozent). Damit entwickelte sich die <a href="/themen/lufthansa" target="_self">Lufthansa</a>-Aktie schlechter als der Index, der sich um 0,48 Prozent und 62 Punkte verschlechterte.</p><p>Mit einem Preis von 31,00 Euro war die Aktie am Freitag den 29.12.2017 in den Handel gegangen und erreichte zwischenzeitlich ein Tageshoch von 31,13 Euro.</p><aside class="vhb-article-element vhb-left vhb-teasergallery"><a href="/themen/marktberichte" title="Marktberichte"><h3 class="vhb-element-title">Thema: Marktberichte</h3></a><ul class="vhb-teaser-list-small"><li class="vhb-teaser vhb-type-video"><a class="vhb-teaser-link" href="/video/finanzen/boersen-news/boersen-berichte/fallender-dax-bio-tech-unternehmen-morphosys-macht-hoffnung/20800212.html"><em class="vhb-overline">Fallender Dax</em><span class="vhb-colon">: </span><span class="vhb-headline">Bio-Tech-Unternehmen Morphosys macht Hoffnung</span></a></li><li class="vhb-teaser vhb-type-article"><a class="vhb-teaser-link" href="/finanzen/maerkte/marktberichte/dow-jones-sundp-500-nasdaq-wall-street-geht-am-letzten-handelstag-die-puste-aus/20800398.html"><em class="vhb-overline">Dow Jones, S&P 500, Nasdaq</em><span class="vhb-colon">: </span><span class="vhb-headline">Wall Street geht am letzten Handelstag die Puste aus</span></a></li><li class="vhb-teaser vhb-type-video"><a class="vhb-teaser-link" href="/video/finanzen/boersen-news/boersen-berichte/robert-halver-von-der-baader-bank-amerika-macht-sehr-gute-wirtschaftspolitische-schritte/20799170.html"><em class="vhb-overline">Robert Halver von der Baader Bank</em><span class="vhb-colon">: </span><span class="vhb-headline">„Amerika macht sehr gute wirtschaftspolitische Schritte“</span></a></li><li class="vhb-teaser vhb-type-video"><a class="vhb-teaser-link" href="/video/finanzen/boersen-news/boersen-berichte/boersenvorsaetze-fuer-2018-seien-sie-mutig-und-investieren-sie-ihr-geld-in-aktien/20799138.html"><em class="vhb-overline">Börsenvorsätze für 2018</em><span class="vhb-colon">: </span><span class="vhb-headline">„Seien Sie mutig und investieren Sie Ihr Geld in Aktien“</span></a></li></ul></aside><p>Die Lufthansa-Aktie lag am Ende des Handelstages mit 1,5 Prozent geringfügig unter dem 52-Wochen-Hoch, das 31,19 Euro beträgt. Es war am 28. Dezember 2017 erreicht worden. Das 52-Wochen-Tief stammt vom 16. Januar 2017 und beträgt 11,21 Euro.</p><p>Auf 43,38 Millionen Euro Umsatz kam die Aktie bis um 17:45 Uhr. Zu diesem Zeitpunkt waren am Vortag Papiere im Wert von 43,0 Millionen Euro gehandelt worden. Am 28. Dezember 2017 wurde mit 31,19 Euro das Allzeit-Hoch der Lufthansa-Aktie erreicht. Mit 6,29 Euro wurde das Allzeit-Tief am 12. März 2003 erreicht.</p><h3>Analystenkommentare (via dpa-AFX)</h3><p>22.12.2017 <strong>Independent hebt Ziel für Lufthansa auf 32 Euro - 'Halten'</strong><br/>Das Analysehaus Independent Research hat das Kursziel für Lufthansa nach der von der EU-Kommission genehmigten Übernahme der Air-Berlin-Tochter LGW von 28 auf 32 Euro angehoben, aber die Einstufung auf "Halten" belassen. Damit habe die Lufthansa-Tochter Eurowings gute Voraussetzungen für weiteres Wachstum geschaffen, schrieb Analyst Sven Diermeier in einer am Freitag vorliegenden Studie. Zudem habe die Fluggesellschaft mit positiven November-Verkehrszahlen aufgewartet./edh/la Datum der Analyse: 22.12.2017 Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im Sinne von § 34 b WpHG für das genannte Analysten-Haus finden Sie unter http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.</p><div id="iq-artikelanker"></div><p><em>Dieser Börsenbericht wurde automatisiert mit Textomatic-Software unter Einbeziehung unveränderter Inhalte des <a href="http://finanzen.handelsblatt.com/aktienkurse-analystencheck">Analystencheck</a> erstellt.</em></p></div></div></article></div><div class="vhb-flex-item vhb-flex-static vhb-flex-top vhb-flex-stretch vhb-flex-container vhb-flex-column vhb-flex-spacebetween"><div class="vhb-flex-item"><aside class=""><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x600") -->
<div id="iqadtile8" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile8", "iqadtile8");
		}
	</script>
</div>

</div><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11251558" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11251556&#38;view=rcol_box_3layer_ticker&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Finanz-News </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11844124&#38;view=rcol_box_nLayer_firstPic&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Blogs </a></li></ul></nav></header><div id="vhb-tab-11251558"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-newsticker--rebrush vhb-box-content"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11251556" class="vhb-teaser-list-small--rebrush panel-group"><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T18:05" class="vhb-time">18:05</time><a href="/finanzen/anlagestrategie/trends/tool-der-woche-analystencheck-auf-welche-gewinneraktien-die-profis-setzen/20798750.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Tool der Woche – Analystencheck</em><span class="vhb-colon">: </span><span class="vhb-headline">Auf welche Gewinneraktien die Profis setzen<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T16:55" class="vhb-time">16:55</time><a href="/finanzen/maerkte/marktberichte/dow-jones-sundp-500-nasdaq-wall-street-geht-am-letzten-handelstag-die-puste-aus/20800398.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Dow Jones, S&P 500, Nasdaq</em><span class="vhb-colon">: </span><span class="vhb-headline">Wall Street geht am letzten Handelstag die Puste aus<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T16:45" class="vhb-time">16:45</time><a href="/finanzen/anlagestrategie/trends/anlegen-2018-teil-9-devisen-die-renaissance-des-yen/20737626.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Anlegen 2018 - Teil 9 Devisen</em><span class="vhb-colon">: </span><span class="vhb-headline">Die Renaissance des Yen<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel vhb-type-premium  vhb-type-article"><time datetime="2017-12-29T16:32" class="vhb-time">16:32</time><a href="/my/finanzen/maerkte/devisen-rohstoffe/digitalwaehrungen-ethereum-gruender-sorgt-fuer-aufruhr-im-krypto-reich/20799932.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Digitalwährungen</em><span class="vhb-colon">: </span><span class="vhb-headline">Ethereum-Gründer sorgt für Aufruhr im Krypto-Reich<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T16:10" class="vhb-time">16:10</time><a href="/finanzen/geldpolitik/ezb-direktor-bitcoin-hype-gefaehrdet-finanzstabilitaet/20800016.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">EZB-Direktor</em><span class="vhb-colon">: </span><span class="vhb-headline">„Bitcoin-Hype gefährdet Finanzstabilität“<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T15:51" class="vhb-time">15:51</time><a href="/finanzen/geldpolitik/geldflut-der-ezb-kreditvergabe-in-europa-nimmt-kraeftig-fahrt-auf/20799914.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Geldflut der EZB</em><span class="vhb-colon">: </span><span class="vhb-headline">Kreditvergabe in Europa nimmt kräftig Fahrt auf<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T15:45" class="vhb-time">15:45</time><a href="/finanzen/banken-versicherungen/goldman-sachs-us-grossbank-rechnet-mit-milliardenverlust-wegen-steuerreform/20799508.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Goldman Sachs</em><span class="vhb-colon">: </span><span class="vhb-headline">US-Großbank rechnet mit Milliardenverlust wegen Steuerreform<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T14:19" class="vhb-time">14:19</time><a href="/finanzen/geldpolitik/inflation-2017-preise-steigen-um-1-8-prozent/20799424.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Inflation 2017</em><span class="vhb-colon">: </span><span class="vhb-headline">Preise steigen um 1,8 Prozent<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T14:03" class="vhb-time">14:03</time><a href="/finanzen/maerkte/marktberichte/dax-aktuell-leitindex-beendet-das-jahr-unter-13-000-punkten/20798310.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Dax aktuell</em><span class="vhb-colon">: </span><span class="vhb-headline">Leitindex beendet das Jahr unter 13.000 Punkten<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T14:03" class="vhb-time">14:03</time><a href="/finanzen/anlagestrategie/trends/ausblick-aufs-boersenjahr-so-riskant-ist-die-rally/20796526.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Ausblick aufs Börsenjahr</em><span class="vhb-colon">: </span><span class="vhb-headline">So riskant ist die Rally<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T12:35" class="vhb-time">12:35</time><a href="/finanzen/maerkte/aktien/initial-coin-offering-krypto-befluegelt-fritz-nols-aktie/20798658.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Initial Coin Offering</em><span class="vhb-colon">: </span><span class="vhb-headline">Krypto beflügelt Fritz-Nols-Aktie<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T12:33" class="vhb-time">12:33</time><a href="/finanzen/anlagestrategie/trends/bitcoin-und-co-kryptowaehrungen-in-der-schweiz-immer-beliebter/20798928.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Bitcoin & Co.</em><span class="vhb-colon">: </span><span class="vhb-headline">Kryptowährungen in der Schweiz immer beliebter<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T11:43" class="vhb-time">11:43</time><a href="/finanzen/banken-versicherungen/volksbanken-weniger-filialen-dafuer-hoehere-gebuehren/20798474.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Volksbanken</em><span class="vhb-colon">: </span><span class="vhb-headline">Weniger Filialen, dafür höhere Gebühren<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:37" class="vhb-time">09:37</time><a href="/finanzen/maerkte/devisen-rohstoffe/oel-sinkende-us-oelreserven-lassen-preise-steigen/20798492.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Öl</em><span class="vhb-colon">: </span><span class="vhb-headline">Sinkende US-Ölreserven lassen Preise steigen<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:32" class="vhb-time">09:32</time><a href="/finanzen/maerkte/devisen-rohstoffe/euro-kurs-euro-kaum-veraendert-/20798506.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Euro-Kurs</em><span class="vhb-colon">: </span><span class="vhb-headline">Euro kaum verändert<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:30" class="vhb-time">09:30</time><a href="/boersenberichte/deutsche-telekom-aktie-wkn-555750-deutsche-telekom-nahezu-konstant/20798634.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Deutsche Telekom-Aktie - WKN 555750</em><span class="vhb-colon">: </span><span class="vhb-headline">Deutsche Telekom nahezu konstant<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/henkel-aktie-wkn-604843-henkel-nahezu-konstant/20798590.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Henkel-Aktie - WKN 604843</em><span class="vhb-colon">: </span><span class="vhb-headline">Henkel nahezu konstant<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/infineon-technologies-aktie-wkn-623100-infineon-technologies-faellt-1-prozent/20798592.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Infineon Technologies-Aktie - WKN 623100</em><span class="vhb-colon">: </span><span class="vhb-headline">Infineon Technologies fällt 1 Prozent<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/daimler-aktie-wkn-710000-daimler-praktisch-unveraendert/20798598.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Daimler-Aktie - WKN 710000</em><span class="vhb-colon">: </span><span class="vhb-headline">Daimler praktisch unverändert<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/continental-aktie-wkn-543900-continental-notiert-mit-0-5-prozent-geringe-verluste/20798630.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Continental-Aktie - WKN 543900</em><span class="vhb-colon">: </span><span class="vhb-headline">Continental notiert mit 0,5 Prozent geringe Verluste<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/muenchener-rueck-aktie-wkn-843002-muenchener-rueck-nahezu-konstant/20798610.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Münchener Rück-Aktie - WKN 843002</em><span class="vhb-colon">: </span><span class="vhb-headline">Münchener Rück nahezu konstant<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/deutsche-post-aktie-wkn-555200-deutsche-post-mit-kursverlusten-von-1-prozent/20798632.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Deutsche Post-Aktie - WKN 555200</em><span class="vhb-colon">: </span><span class="vhb-headline">Deutsche Post mit Kursverlusten von 1 Prozent<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/merck-aktie-wkn-659990-merck-faellt-1-1-prozent/20798594.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Merck-Aktie - WKN 659990</em><span class="vhb-colon">: </span><span class="vhb-headline">Merck fällt 1,1 Prozent<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/rwe-aktie-wkn-703712-rwe-gewinnt-mit-0-5-prozent-geringfuegig/20798596.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">RWE-Aktie - WKN 703712</em><span class="vhb-colon">: </span><span class="vhb-headline">RWE gewinnt mit 0,5 Prozent geringfügig<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><time datetime="2017-12-29T09:15" class="vhb-time">09:15</time><a href="/boersenberichte/prosiebensat-1-media-aktie-wkn-psm777-prosiebensat-1-media-mit-geringen-kursgewinnen-von-0-5-prozent/20798616.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">ProSiebenSat.1 Media-Aktie - WKN PSM777</em><span class="vhb-colon">: </span><span class="vhb-headline">ProSiebenSat.1 Media mit geringen Kursgewinnen von 0,5 Prozent<span class="vhb-doctype"></span></span></a></li></ul></div><a href="http://www.handelsblatt.com/ticker/heute/finanzen" title="Alle Schlagzeilen" class="vhb-teaser-list-small-load-more" target="_self">Alle Schlagzeilen</a></div></div></div></section><section class="vhb-box-wrapper vhb-indicator"><header class="vhb-box-header"><a href="/input/" class="vhb-headline-small" target="_self">Handelsblatt Input</a></header><div class="vhb-box-content"><ul class="vhb-teaser-list-small"><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">08:00 Uhr</span><a href="/input/jpmorgan/marktgeschehen/gute-aussichten-fuer-schwellenlaender-aktien/v_microsite/20798392.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/jpm_ticker-png/7724502/3-formatOriginal.jpg" alt="J.P.Morgan Asset Management"/></a></div><a href="/input/jpmorgan/marktgeschehen/gute-aussichten-fuer-schwellenlaender-aktien/v_microsite/20798392.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Marktgeschehen</em><span class="vhb-colon">: </span><span class="vhb-headline">Gute Aussichten für Schwellenländer-Aktien</span></a></li><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">22.12.17</span><a href="/input/hypovereinsbank/marktgeschehen/das-hvb-onemarkets-team-wuenscht-ihnen-ein-frohes-fest-und-einen-guten-rutsch/v_microsite/20787994.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/hypovereinsbank_ticker/19362276/2-formatOriginal.jpg" alt="HypoVereinsbank"/></a></div><a href="/input/hypovereinsbank/marktgeschehen/das-hvb-onemarkets-team-wuenscht-ihnen-ein-frohes-fest-und-einen-guten-rutsch/v_microsite/20787994.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Marktgeschehen</em><span class="vhb-colon">: </span><span class="vhb-headline">Das HVB onemarkets Team wünscht Ihnen ein frohes Fest und einen guten Rutsch!!</span></a></li><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">21.12.17</span><a href="/input/hsh-nordbank/marktgeschehen/im-fokus-brexit-eine-zwischenbilanz/v_microsite/20765756.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/hsh_ticker/13011844/1-formatOriginal.jpg" alt="HSH Nordbank: Im Fokus: Brexit - eine Zwischenbilanz"/></a></div><a href="/input/hsh-nordbank/marktgeschehen/im-fokus-brexit-eine-zwischenbilanz/v_microsite/20765756.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Marktgeschehen</em><span class="vhb-colon">: </span><span class="vhb-headline">Im Fokus: Brexit - eine Zwischenbilanz</span></a></li><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">08.12.17</span><a href="/input/hsbc/produktinfos/dax-situation-spitzt-sich-weiter-zu/v_microsite/20686916.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/hsbc_ticker/1979814/3-formatOriginal.gif" alt="HSBC Trinkaus &#38; Burkhardt AG: DAX® - Situation spitzt sich weiter zu"/></a></div><a href="/input/hsbc/produktinfos/dax-situation-spitzt-sich-weiter-zu/v_microsite/20686916.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Produktinfos</em><span class="vhb-colon">: </span><span class="vhb-headline">DAX® - Situation spitzt sich weiter zu</span></a></li></ul><div class="vhb-disclaimer vhb-emitter">Für die Inhalte sind die Emittenten verantwortlich</div></div></section><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div>

<div style="width:100%; height:290px; border:1px solid #ccc;padding: 10px;margin-bottom: 30px;">

<strong>Finanz-Tools</strong>

<hr style="border:1px solid #ccc;margin: 10px 0 10px 0;" noshade="noshade">



<style type="text/css">

.vhb_toollistbox{ height:230px; overflow:auto; }

.vhb_toollistbox ul li{ margin-bottom:10px; }

.vhb_toollistbox ul li a img{ float:left; }

.vhb_toollistbox ul li a div{ float:left; margin:10px 0 0 15px; }

</style>

<div class="vhb_toollistbox">
 <ul>

 <li><a href="http://finanzen.handelsblatt.com/boersenkurse-rendite-risiko-radar"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Rendite-Risiko-Radar</div></a><br clear="all"></li>

 <li><a href="http://finanzen.handelsblatt.com/devisen-waehrungsrechner"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Währungsrechner</div></a><br clear="all"></li>

 <li><a href="http://finanzen.handelsblatt.com/aktienkurse-analystencheck"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Analystencheck</div></a><br clear="all"></li>

 <li><a href="http://finanzen.handelsblatt.com/kurse_listen.htn"><img src="/images/i-ort-effektivzinsrechner/8429354/1-formatOriginal.png" alt=""> <div>Tops + Flops Deutschland</div></a><br clear="all"></li>

 <li><a href="http://rendite.rechner.handelsblatt.com/rechner/handelsblatt2/"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Rendite-Rechner</div></a><br clear="all"></li>

 </ul>

</div>

</div> 



<div style="margin-bottom:30px;"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/hb_boerse" data-widget-id="384595042712563712">Tweets von @hb_boerse</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></aside></div><div class="vhb-flex-item"><aside><section class="vhb-box-wrapper"><header class="vhb-box-header"><h2 class="vhb-headline vhb-more"><em class="vhb-intro">Mehr zu: </em>Lufthansa-Aktie - WKN 823212 - Lufthansa mit Kursverlusten von 1,3 Prozent</h2><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11804706" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804704&#38;view=rcol_box_nLayer_axis&#38;odId=20798606&#38;externalURLs=" data-partner-class='' href='#' >Themen </a></li></ul></nav></header><div id="vhb-tab-11804706"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-newsticker--rebrush vhb-box-content"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11804704" class="vhb-teaser-list-small--rebrush panel-group"><li class="vhb-teaser panel vhb-type-premium  vhb-type-article"><a itemprop="relatedLink" href="/my/unternehmen/industrie/general-electric-das-100-milliarden-dollar-problem/20575806.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">General Electric</em><span class="vhb-colon">: </span><span class="vhb-headline">Das 100-Milliarden-Dollar-Problem<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/unternehmen/industrie/autozulieferer-continental-verdient-wieder-mehr/20555444.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Autozulieferer</em><span class="vhb-colon">: </span><span class="vhb-headline">Continental verdient wieder mehr<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/unternehmen/handel-konsumgueter/fraport-steigert-gewinn-griechenland-wird-zum-gewinnbringer/20530282.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Fraport steigert Gewinn</em><span class="vhb-colon">: </span><span class="vhb-headline">Griechenland wird zum Gewinnbringer<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/unternehmen/industrie/kion-gabelstapler-hersteller-kassiert-jahresziele-/20476566.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Kion</em><span class="vhb-colon">: </span><span class="vhb-headline">Gabelstapler-Hersteller kassiert Jahresziele<span class="vhb-doctype"></span></span></a></li><li class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/unternehmen/industrie/spezialchemiekonzern-wacker-chemie-erhoeht-gewinnprognose/20118918.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Spezialchemiekonzern</em><span class="vhb-colon">: </span><span class="vhb-headline">Wacker Chemie erhöht Gewinnprognose<span class="vhb-doctype"></span></span></a></li></ul></div></div></div></div></section></aside></div></div><script>
                if (document.getElementById('vhb-article-area').style.removeProperty) {
                    document.getElementById('vhb-article-area').style.removeProperty('display');
                } else {
                    document.getElementById('vhb-article-area').style.removeAttribute('display');
                }
            </script></div><div class="row"><div class="col-md-12"><div class="vhb-article-functions"><div class="row"><div class="col-md-8"><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=facebook" title="Auf Facebook teilen" data-track="asf_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Lufthansa-Aktie - #WKN 823212 : #Lufthansa mit #Kursverlusten von 1,3 #Prozent" data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=twitter" title="Auf Twitter teilen" data-track="asf_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="asf_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=xing" title="Auf Xing teilen" data-track="asf_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20798606.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20798606&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="asf_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div></div><div class="col-md-4"><a href="/nutzungsrechte/">Sie wollen unsere Inhalte verwenden? Erwerben Sie hier die Rechte</a></div></div></div></div></div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/10-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://karriere.handelsblatt.com/default.aspx?init=HBFinance" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/jobletter-banking-und-finance/6525782/10-format8.png" alt="Newsletter: Jobangebote aus der Finanzbranche" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Jobangebote aus der Finanzbranche </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div><div class="row"><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200")-->
<div class="vhb-center-iq">
	<div id="iqadtile15" class="vhb-indicator">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile15", "iqadtile15");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></div></div></div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">
 <div class="vhb-page-footer-headline">Service</div>
 <ul class="vhb-page-footer-list">
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="https://twitter.com/handelsblatt">Twitter</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>
 </ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
 <div class="vhb-page-footer-headline">Links</div>
 <ul class="vhb-page-footer-list col-md-12">
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://kreditkartenvergleich.handelsblatt.com/" target="_blank">Kreditkarten-Vergleich</a></li>
 </ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright">

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2017 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Verlagsgruppe Handelsblatt" href="http://www.vhb.de">Verlagsgruppe Handelsblatt GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>

<script type="text/javascript">
$(function() {
 $('.vhb-article-content-container').after( "<p style='padding:20px 0 20px 60px; font-style: italic;font-size: 17px;'>Mehr Substanz im Newsfeed – folgen Sie dem <a target='_blank' style='color: #ee7000;' href='https://www.facebook.com/handelsblatt'>Handelsblatt auf Facebook</a></p>" );
});
</script>



</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1643668105893250'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (hcf_userconfig && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script>
                window._newsroom = window._newsroom || [];
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/vhb-handelsblatt/newsroom.js');
            </script><script src="/js/11002860/445/base.js" type="text/javascript"></script><script src="/js/13360408/6/iqipadfix.js" type="text/javascript"></script><script src="/js/9816410/1/z_iq-end-of-page-signal.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body></html><!-- [powered by HCF: 17.12.2.23,degtlun5507.server.arvato-systems.de,20171229184752,ID:20798606 in 201ms] -->