<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js"><head><link rel="alternate" href="http://app.handelsblatt.com/finanzen/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" media="mobile"></link><link rel="amphtml" href="http://amp.handelsblatt.com/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><link href="/css/11357910/9/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/344/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/58/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/12535722/31/experiments.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=19507612&#38;rand=485&#38;uri=%2Fhcf-webapp%2Fservlet%2Ffinanzen%2Fanlagestrategie%2Ftrends%2Fdax-umfrage-schwaechere-kurse-sind-gelegenheiten%2F19507612.html"></script><script>var taboola = {article: 'auto'};</script><title>Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“</title><meta content="Der Dax notiert wenige hundert Punkte unterhalb seines Allzeithochs. Eine exklusive Umfrage zeigt auf, wie sich Börsen bald entwickeln dürften." name="description"/><meta content="" name="keywords"/><meta content="" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" rel="canonical"/><link href="/images/dax-anzeige-an-der-frankfurter-boerse/19508892/2-format7.jpg" rel="image_src"/><link href="/finanzen/anlagestrategie/trends/dax-umfrage-anleger-haben-sich-abgesichert/19507612-2.html" rel="next"/><meta content="Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.handelsblatt.com/images/dax-anzeige-an-der-frankfurter-boerse/19508892/2-format2010.jpg" property="og:image"/><meta content="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" property="og:url"/><meta content="Der Dax notiert nur noch wenige hundert Punkte unterhalb seines Allzeithochs. Wird der deutsche Leitindex diese Marke bald erreichen? Eine exklusive Umfrage zeigt auf, wie sich Börsen bald entwickeln dürften." property="og:description"/><meta content="text" name="vr:type"/><meta content="Trends" name="vr:category"/><meta content="Jürgen Röder" name="vr:author"/><meta content="13.03.2017 13:46" name="vr:published-time"/><meta content="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;finanzen.anlagestrategie.trends.„Schwächere Kurse sind Gelegenheiten“.19507612.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;finanzen&quot;,&quot;2&quot;:&quot;anlagestrategie&quot;,&quot;3&quot;:&quot;trends&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;19507612.Dax-Umfrage.„Schwächere Kurse sind Gelegenheiten“&quot;,&quot;6&quot;:&quot;19507612&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Video.Article.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;&quot;,&quot;6&quot;:&quot;17.03.13&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/2-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: true,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/1/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/3/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script src="/js/13876838/2/webtrekk_optimizely.min.js" type="text/javascript"></script><script src="/js/11002856/14/header.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', true]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'http://a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/11462454/1/jquery.cycle.all.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
  window._taboola = window._taboola || [];
  _taboola.push(taboola);
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
  'tb_loader_script');
// END - Taboola Header: Loader</script><script src="/js/19406772/31/abtest17.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'http://a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/12928036/96/iqadcontroller.js" type="text/javascript"></script>
				

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "finanzen",
			level3: "anlagestrategie",
			level4: "trends",
			keywords :"hcfhb,newdesign,finanzen,anlagestrategie",
			tma:"Anlagestrategie"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof iqd_mode === 'undefined')  {
	eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0(2.8&&3 2.9===\'4\'){7 1(){0(3 c===\'4\'){5.b=a(2.8)+\'?i=\'+h(5.d)}}0(3 6!==\'4\'){6.g(7(){1()}).f()}e{1()}}',19,19,'if|bye|hcf_userconfig|typeof|undefined|location|blockAdBlock|function|cgi_adb_redirect_url|cgi_adb_granting_product|decodeURIComponent|href|IQD|pathname|else|check|onDetected|encodeURIComponent|callback'.split('|'),0,{}))
}

    </script>

<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="„Schwächere Kurse sind Gelegenheiten“" name="twitter:title"/><meta content="Der Dax notiert nur noch wenige hundert Punkte unterhalb seines Allzeithochs. Wird der deutsche Leitindex diese Marke bald erreichen? Eine exklusive Umfrage zeigt auf, wie sich Börsen bald entwickeln dürften." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/dax-anzeige-an-der-frankfurter-boerse/19508892/2-format2403.jpg" name="twitter:image"/></head><body id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"fin_boe_63", "oc":"fin_boe_63", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90")-->
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>

</div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div>

 <div id="taboola-descender-thumbnails"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-c', container: 'taboola-descender-thumbnails', placement: 'Descender Thumbnails', target_type: 'mix' });</script>
<header class="vhb-page-header ajaxify"><div class="vhb-page-top-bar"><section class="vhb-page-header-top-bar-left col-md-5 vhb-no-padding"><ul class="vhb-page-top-bar-link-list"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="http://angebot.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Abo</a></li><li><a href="http://veranstaltungen.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li></ul></section><section class="vhb-page-header-top-bar-middle col-md-2 vhb-no-padding"><time current-time="">Montag, 13.03.2017</time></section><section id="userLog" class="vhb-page-header-top-bar-right col-md-5 vhb-no-padding"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/mininavi" data-nocache='/ajaxentry/nocache/mininavi' data-cache='/ajaxentry/cache/cacheablemininavi' ></div></section><div class="clearfix"></div></div><div data-command="headerSticky" id="vhb-page-header-navigation" class="vhb-page-header-logo-navigation-wrapper ajaxify"><div id="hbo-header"><div class="vhb-page-header-logo"><a title="Zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a><a class="vhb-page-header-logo-image" href="/"><img title="" alt="" class="vhb-page-header-logo-image" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png"/></a>
<div class="vhb-page-header-dp-left">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&amp;offerid=H%3A2JZG00&amp;origin=sapmsd">
        <img src="/images/headerteaser/13805666/18-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!"/>
    </a>
</div>
<div class="vhb-page-header-dp-sticky">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&amp;offerid=H%3A2JZG00&amp;origin=sapmsd">
        <img src="/images/headerteasersticky/13805668/15-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!"/>
    </a>
</div>
<div class="vhb-page-navigation-social"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Dax-Umfrage : „#Schwächere #Kurse sind #Gelegenheiten“" data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-page-header-logo-search ajaxify"><input data-command="placeholder" id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="ajaxify vhb-required" name="sw" type="text"/><button type="submit" title="Suche ausführen" class="vhb-page-header-logo-search-button"></button></form><div class="vhb-profile-button dropdown dropdown-no-balloon vhb-page-top-bar-profile-list"><button data-toggle="dropdown" data-track="sh_profil" class="dropdown-toggle ajaxify"></button><nav class="dropdown-menu dropdown-menu-right"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/mininavi?remotenavi=false&#38;sticky=true" data-nocache='/ajaxentry/nocache/mininavi?remotenavi=false&#38;sticky=true' data-cache='/ajaxentry/cache/cacheablemininavi?remotenavi=false&#38;sticky=true' ></div></nav></div></div><div class="vhb-page-header-navigation-wrapper"><div data-param="/ajaxentry/cache/ressortpreview" class="vhb-page-header-navigation vhb-active" id="vhb-navigation-main-resorts"><ul class="vhb-flex-container"><li data-param="/ajaxentry/cache/ressortpreview?naviId=9599448" data-command="loadFlyout" class="vhb-flex-item ajaxify vhb-page-navigation-item-special"><a href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&#38;offerid=H%3A2JZG00&#38;origin=sapmsd" target="_blank"><div>Digitalpass</div></a></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980476" data-command="loadFlyout" class="vhb-flex-item ajaxify vhb-active"><a href="/finanzen/" target="_self">Finanzen</a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class=""><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class=""><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class=""><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class=""><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class=""><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN+%2B+RECHT_1980492">Steuern + Recht</a></li><li class=""><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZRECHNER_8174080">Finanzrechner</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980072" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/unternehmen/" target="_self"><div>Unternehmen</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class=""><a href="/unternehmen/banken-versicherungen/?navi=UNTERNEHMEN_SUBNAV_BANKEN+%2B+VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class=""><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL+%2B+KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class=""><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class=""><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT+%2B+MEDIEN_1980082">IT + Medien</a></li><li class=""><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class=""><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class=""><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF+%2B+B%C3%9CRO_11479364">Beruf + Büro</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1979524" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/politik/" target="_self"><div>Politik</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class=""><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class=""><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR+%2B+GELDPOLITIK_1979530">Konjunktur + Geldpolitik</a></li><li class=""><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980588" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/technik/" target="_self"><div>Technik</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT+%2B+INTERNET_1980552">IT + Internet</a></li><li class=""><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class=""><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG+%2B+INNOVATION_1980592">Forschung + Innovation</a></li><li class=""><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class=""><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE+%2B+UMWELT_1980594">Energie + Umwelt</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980580" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/auto/" target="_self"><div>Auto</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class=""><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST+%2B+TECHNIK_1980450">Test + Technik</a></li><li class=""><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER+%2B+SERVICE_1980586">Ratgeber + Service</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980622" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/sport/" target="_self"><div>Sport</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class=""><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class=""><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE+SPORTARTEN_1980628">sonstige Sportarten</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980686" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/panorama/" target="_self"><div>Panorama</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS+ALLER+WELT_1980702">Aus aller Welt</a></li><li class=""><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE+%2B+LEBEN_6128708">Reise + Leben</a></li><li class=""><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV+%2B+FILM_11251820">TV + Film</a></li><li class=""><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR+%2B+KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class=""><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=11241840" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/social-media/" target="_self"><div>Social Media</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class=""><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class=""><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class=""><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class=""><a href="/social-media/netz-bubble/?navi=SOCIAL+MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1981074" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/video/" target="_self"><div>Video</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class=""><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class=""><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class=""><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class=""><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class=""><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class=""><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li><li class=""><a href="/video/peking-suess-sauer/?navi=VIDEO_SUBNAV_PEKING+S%C3%9CSS-SAUER_19322614">Peking süß-sauer</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=8144472" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/service-angebote/" target="_self"><div>Service</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO%2BCLUB_12881718">Abo+Club</a></li><li class=""><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class=""><a href="/tools/?navi=SERVICE_SUBNAV_TOOLS_1981088">Tools</a></li><li class=""><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE+ANGEBOTE_11260594">Digitale Angebote</a></li><li class=""><a href="http://veranstaltungen.handelsblatt.com">Veranstaltungen</a></li><li class=""><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class=""><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class=""><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG+%2B+CONTENT_12138026">Werbung + Content</a></li><li class=""><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT%2BHILFE_1981444">Kontakt+Hilfe</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li></ul><div class="clearfix"></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><div class="vhb-page-navigation-sub-resorts"><ul><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='http://finanzen.handelsblatt.com' title='Börsenkurse' object='NavigationImpl(contentId=&#39;11244118&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Börsenkurse</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="http://finanzen.handelsblatt.com/aktienkurse" title="Aktien" target="_self">Aktien</a></li><li class=""><a href="http://finanzen.handelsblatt.com/anleihen" title="Anleihen" target="_self">Anleihen</a></li><li class=""><a href="http://finanzen.handelsblatt.com/devisen" title="Devisen" target="_self">Devisen</a></li><li class=""><a href="http://finanzen.handelsblatt.com/rohstoffpreise" title="Rohstoffe" target="_self">Rohstoffe</a></li><li class=""><a href="http://finanzen.handelsblatt.com/fonds-etf" title="Fonds + ETF" target="_self">Fonds + ETF</a></li><li class=""><a href="http://finanzen.handelsblatt.com/zertifikate" title="Zertifikate" target="_self">Zertifikate</a></li><li class=""><a href="http://finanzen.handelsblatt.com/depot_uebersicht.htn" title="Mein Depot" target="_self">Mein Depot</a></li><li class="vhb-partner-offers">Partnerangebote</li><li class="vhb-partner-offers-item"><a href="http://wikifolio.handelsblatt.com" title="Wikifolio" target="_self">Wikifolio</a></li><li class="vhb-partner-offers-item"><a href="http://finanzen.handelsblatt.com/boersenkurse-rendite-risiko-radar" title="Renditerisiko-Radar" target="_self">Renditerisiko-Radar</a></li><li class="vhb-partner-offers-item"><a href="http://ircenter.handelsblatt.com" title="Investor-Relations" target="_self">Investor-Relations</a></li><li class="vhb-partner-offers-item"><a href="http://www.orderannualreports.com/v5/index.asp?cp_code=P007" title="Geschäftsbericht Service" target="_self">Geschäftsbericht Service</a></li><li class="vhb-partner-offers">Anzeige</li><li class="vhb-partner-offers-item"><a href="/adv/consorsbank/" title="Entdecken Sie Ihr Geld neu" target="_self">Entdecken Sie Ihr Geld neu</a></li></ul></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/maerkte/' title='Märkte' object='NavigationImpl(contentId=&#39;1980480&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Märkte</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/maerkte/marktberichte/" title="Marktberichte" target="_self">Marktberichte</a></li><li class=""><a href="/finanzen/maerkte/aktien/" title="Aktien" target="_self">Aktien</a></li><li class=""><a href="/finanzen/maerkte/devisen-rohstoffe/" title="Devisen + Rohstoffe" target="_self">Devisen + Rohstoffe</a></li><li class=""><a href="/finanzen/maerkte/anleihen/" title="Anleihen" target="_self">Anleihen</a></li><li class=""><a href="/finanzen/maerkte/boerse-inside/" title="Börse Inside" target="_self">Börse Inside</a></li><li class=""><a href="/finanzen/maerkte/presseschau/" title="Presseschau Finance Today" target="_self">Presseschau Finance Today</a></li><li class="vhb-partner-offers">Anzeige</li><li class="vhb-partner-offers-item"><a href="/adv/consorsbank/" title="Entdecken Sie Ihr Geld neu" target="_self">Entdecken Sie Ihr Geld neu</a></li></ul></li><li class=" vhb-active"><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/anlagestrategie/' title='Anlagestrategie' object='NavigationImpl(contentId=&#39;11251228&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Anlagestrategie</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-active"><a href="/finanzen/anlagestrategie/trends/" title="Trends" target="_self">Trends</a></li><li class=""><a href="/finanzen/anlagestrategie/fonds-etf/" title="Fonds + ETF" target="_self">Fonds + ETF</a></li><li class=""><a href="/finanzen/anlagestrategie/zertifikate/" title="Zertifikate" target="_self">Zertifikate</a></li><li class="vhb-partner-offers">Kolumne</li><li class="vhb-partner-offers-item"><a href="/finanzen/anlagestrategie/dr_sommer/" title="Dr. Sommers Marktdiagnose" target="_self">Dr. Sommers Marktdiagnose</a></li><li class="vhb-partner-offers">Partnerangebote</li><li class="vhb-partner-offers-item"><a href="http://wikifolio.handelsblatt.com" title="Wikifolio" target="_self">Wikifolio</a></li><li class="vhb-partner-offers-item"><a href="/input/" title="Handelsblatt Input" target="_self">Handelsblatt Input</a></li></ul></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/immobilien/' title='Immobilien' object='NavigationImpl(contentId=&#39;1980488&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Immobilien</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Partnerangebot</li><li class="vhb-partner-offers-item"><a href="https://wohnglueck.de/" title="Wohnglück" target="_self">Wohnglück</a></li><li class="vhb-partner-offers-item"><a href="http://portal.immobilienscout24.de/portale_lp/index.php/hb?utm_medium=cooperation&#38;utm_source=handelsblatt&#38;utm_campaign=default_content_navigation&#38;utm_content=default_index_cobranded" title="Immobilien-Suche" target="_self">Immobilien-Suche</a></li></ul></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/vorsorge/' title='Vorsorge' object='NavigationImpl(contentId=&#39;1980490&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Vorsorge</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/vorsorge/altersvorsorge-sparen/" title="Altersvorsorge + Sparen" target="_self">Altersvorsorge + Sparen</a></li><li class=""><a href="/finanzen/vorsorge/versicherung/" title="Versicherung" target="_self">Versicherung</a></li></ul></li><li class="vhb-right "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/steuern-recht/' title='Steuern + Recht' object='NavigationImpl(contentId=&#39;1980492&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Steuern + Recht</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/steuern-recht/steuern/" title="Steuern" target="_self">Steuern</a></li><li class=""><a href="/finanzen/steuern-recht/recht/" title="Recht" target="_self">Recht</a></li><li class="vhb-partner-offers">Blogs</li><li class="vhb-partner-offers-item"><a href="http://blog.handelsblatt.com/steuerboard/" title="Steuerboard" target="_self">Steuerboard</a></li><li class="vhb-partner-offers-item"><a href="http://blog.handelsblatt.com/rechtsboard/" title="Rechtsboard" target="_self">Rechtsboard</a></li></ul></li><li class="vhb-right "><a class="" data-param="" data-target="_self" href='/finanzen/finanztools/' title='Finanzrechner' object='NavigationImpl(contentId=&#39;8174080&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Finanzrechner</a></li></ul></div></div><div class="vhb-page-header-sub-container vhb-page-header-show-fixed"><div class="vhb-page-header-sub-container vhb-page-header-stock">
    <section class="vhb-chart-line vhb-vwd" id="pushFrame_13032017170726214">
        <dl>
                        
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/159096/dax"
                        class="vhb-box-link">DAX:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/159096/dax">
                    <span data-USFPushData='{"instrumentId":"159096","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>11.991,90</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/159096/dax"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"159096","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,24
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/159194/e-stoxx-50"
                        class="vhb-box-link">E-Stoxx 50:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/159194/e-stoxx-50">
                    <span data-USFPushData='{"instrumentId":"159194","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>3.414,64</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/159194/e-stoxx-50"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"159194","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,05
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2303555/dow-jones"
                        class="vhb-box-link">Dow Jones:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2303555/dow-jones">
                    <span data-USFPushData='{"instrumentId":"2303555","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>20.866,15</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2303555/dow-jones"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"2303555","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,18
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2323869/goldpreis"
                        class="vhb-box-link">Gold:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2323869/goldpreis">
                    <span data-USFPushData='{"instrumentId":"2323869","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>1.206,02</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2323869/goldpreis"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"2323869","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,00
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2079559/eur-usd"
                        class="vhb-box-link">EUR/USD:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2079559/eur-usd">
                    <span data-USFPushData='{"instrumentId":"2079559","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>1,0669</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2079559/eur-usd"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"2079559","fieldOrigin":"quotes","pushFrameId":"pushFrame_13032017170726214","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,10
                        %</span>
                    </a>
                </dd>
                    </dl>
        <a href="http://finanzen.handelsblatt.com" class="vhb-more-link">Alle Kurse</a>
    </section>
</div>

</div></div></div></div><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/"><span itemprop="name"> Finanzen </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/anlagestrategie/"><span itemprop="name"> Anlagestrategie </span></a><meta content="3" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/anlagestrategie/trends/"><span itemprop="name"> Trends </span></a><meta content="4" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“</h1></div><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-center-iq">
	<div id="iqadtile3" class="vhb-indicator" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></header><div class="container"><div class="vhb-content"><div id="vhb-article-area" class="vhb-flex-container vhb-article-area"><script>
                document.getElementById('vhb-article-area').style.display = 'none';
            </script><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-flex-item vhb-flex-top vhb-article-container"><meta itemid="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><article itemref="headlineRH discussionurlRH" data-article-id="19507612" class="vhb-article"><h2 itemprop="headline" headline="headline"><div class="vhb-subline">Dax-Umfrage</div><span class="vhb-colon">: </span><div class="vhb-headline">„Schwächere Kurse sind Gelegenheiten“</div></h2><div class="vhb-article-author"><div class="vhb-article-author-table"><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                        von:
                     </div><div itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-article-author-cell"><ul><li class="vhb-last-child"><a href="/autoren/juergen-roeder/1985922.html" rel="author"><span itemprop="name">Jürgen Röder</span></a></li></ul></div></div><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                     Datum:
                  </div><div content="2017-03-13T13:46:14+0100" itemprop="datePublished" class="vhb-article-author-cell"><ul><li class="vhb-last-child">13.03.2017 13:46 Uhr</li></ul><meta content="2017-03-13T13:46:14+0100" itemprop="dateModified"/></div></div></div></div><div class="vhb-teaser-head"><span itemprop="description">Der Dax notiert nur noch wenige hundert Punkte unterhalb seines Allzeithochs. Wird der deutsche Leitindex diese Marke bald erreichen? Eine exklusive Umfrage zeigt auf, wie sich Börsen bald entwickeln dürften. </span></div><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=facebook" title="Auf Facebook teilen" data-track="ash_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Dax-Umfrage : „#Schwächere #Kurse sind #Gelegenheiten“" data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=twitter" title="Auf Twitter teilen" data-track="ash_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="ash_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=xing" title="Auf Xing teilen" data-track="ash_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="ash_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div><div class="vhb-article-content-container"><div class="vhb-hidden"><img alt="" height="1" width="1" src="http://handelsblatt.met.vgwort.de/na/a22b5d8976a0464fb735f4bb1654bbcc"/></div><div data-command="stickyScroller" class="vhb-article-controls-container ajaxify"><div class="vhb-article-controls vhb-sticky-scroller"><ul><li><a itemtype="url" itemprop="discussionUrl" class="vhb-article-control vhb-article-controls-comments" title="Kommentare" href="/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/v_detail_tab_comments/19507612.html"><span itemtype="integer" itemprop="commentCount">2</span></a></li><li><a href="/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612-all.html" title="Alles auf einer Seite anzeigen" class="vhb-article-control vhb-article-controls-page-switcher-single" rel="nofollow"></a></li><li><div class="vhb-share-button dropdown dropdown-right vhb-article-control vhb-article-controls-share"><button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET,POST" data-param="/ajaxentry/nocache/social?elementId=19507612&action=getshort&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Teilen</div><hr/><div class="vhb-share-count"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET,POST" data-param="/ajaxentry/nocache/social?elementId=19507612&action=getfull&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></div><div class="vhb-share-buttons small"><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=facebook" data-track="asd_facebook" data-methods="GET,POST" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=twitter" data-track="asd_twitter" data-methods="GET,POST" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“" data-share-url="http://www.handelsblatt.com/19507612.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=googleplus" data-track="asd_googleplus" data-methods="GET,POST" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=xing" data-track="asd_xing" data-methods="GET,POST" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=linkedin" data-track="asd_linkedin" data-methods="GET,POST" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=email" data-track="asd_email" data-methods="GET,POST" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/19507612.html" data-share-title="Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“"></a></div></div><div class="vhb-share-permalink vhb-share-permalink-bottom"><input value="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html?share=direct" readonly="readonly" type="text" class="vhb-form stop-propagation" onClick="this.setSelectionRange(0, this.value.length);"/><button title="URL in die Zwischenablage kopieren" class="zclip vhb-button vhb-button-white stop-propagation" data-zclip-text="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html?share=direct"></button></div><div class="clearfix"></div></div></div></li><li><a data-param="/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/v_detail_tab_print/19507612.html" data-command="print" class="vhb-article-control vhb-article-controls-print ajaxify" title="Drucken" href="#"></a></li><li class="vhb-last-child"><div class="vhb-share-button vhb-share-button-big dropdown dropdown-right vhb-article-control vhb-article-controls-bookmark"><div class="hidden-dropdown-toggle" data-toggle="dropdown"></div><button data-tooltip="In Merkliste aufnehmen" data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=19507612" data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=19507612" data-tid="19507612" data-param="/ajaxentry/nocache/togglebookmark?teasableId=19507612" data-methods="POST" data-command="track toggleBookmark" type="button" data-track="ac_merken" class="ajaxify vhb-article-controls-bookmark-button"></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Artikel Teilen</div><hr/><p class="vhb-share-info-text">Sie haben den Artikel in Ihre Merkliste aufgenommen.
                                    <br/>Möchten Sie ihn nicht auch gleich mit Feunden teilen?</p><div class="vhb-share-buttons"><div class="vhb-share-social-media-button small"><a data-track="asd_facebook" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_twitter" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“" data-share-url="http://www.handelsblatt.com/19507612.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_googleplus" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_xing" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_linkedin" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/19507612.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_email" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/19507612.html" data-share-title="Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“"></a></div></div><div class="row vhb-share-action-footer"><div class="col-md-6"><div class="vhb-form-element"><input name="formsGroupName" type="checkbox" id="vhb-share-bookmark-toggle"/><label for="vhb-share-bookmark-toggle">Nicht mehr fragen.</label></div></div><div class="col-md-6"><button class="vhb-button vhb-button-white pull-right" type="button">Schließen</button></div></div></div></div></li></ul></div></div><div itemProp="articleBody" class="vhb-article-content"><aside class="vhb-article-element vhb-full"><div class="clearfix"></div><article class="vhb-teaser vhb-type-video"><a data-param="/ajaxentry/cache/videoplayer?videoId=19510736" data-command="loadVideoPlayer" class="vhb-teaser-link ajaxify" href="/video/finanzen/boersen-news/boersen-berichte/wall-street-verleiht-dax-keinen-weiteren-schub/19510736.html"><div class="vhb-media-wrapper"><img src="/images/wall-street-verleiht-dax-keinen-weiteren-schub/19510734/2-format2010.jpg" alt="Wall Street verleiht Dax keinen weiteren Schub" class="vhb-teaser-image"/><span class="vhb-media">Play</span></div><em class="vhb-overline">Börsen-Berichte</em><span class="vhb-colon">: </span><span class="vhb-headline">Wall Street verleiht Dax keinen weiteren Schub</span></a></article></aside><p><span class="hcf-location-mark">Düsseldorf</span>Vor einer Woche empfahl Börsenexperte Stephan Heibel: Anleger sollten Rücksetzer zum Nachkauf nutzen. Damit stellte er sich gegen die weit verbreitete Marktmeinung, dass der Dax überteuert sei und die Rally bald ende müsse. Seine Meinung: <a href="http://www.handelsblatt.com/finanzen/anlagestrategie/trends/dax-umfrage-wir-sind-nicht-weit-entfernt-von-euphorie/19395308-all.html" target="_self">Die Rally wird noch weitergehen</a>.</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250") -->
<div id="iqadtile4" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>

</div></div></div><p>In der vergangenen Handelswoche blieb der Test der Prognose aus. Die Frankfurter Benchmark verlor insgesamt 0,3 Prozent, doch es kam nicht zu nennenswerten Rücksetzern. Auf der anderen Seite konnte der Index die Marke von 12.000 Punkten nicht nachhaltig überwinden.</p><aside class="vhb-article-element vhb-left"><article class="vhb-teaser"><a href="/my/finanzen/anlagestrategie/trends/unruhe-an-den-boersen-die-angst-vor-dem-waehler/19501246.html" class="vhb-teaser-link vhb-type-article vhb-type-premium"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/wahlkabinen-in-den-haag/19501680/4-format2012.jpg" alt="Wird die gegenwärtige Regierung abgewählt? Quelle: dpa" itemprop="url" class="vhb-teaser-image"/><meta content="1920" itemprop="width"/><meta content="1185" itemprop="height"/><span class="vhb-media">image</span></div><p><em class="vhb-overline">Unruhe an den Börsen</em><span class="vhb-colon">: </span><span class="vhb-headline">Die Angst vor dem Wähler</span></p><p class="vhb-teaser-content"><span class="vhb-label-premium">Premium</span>Die bevorstehenden Wahlen in den Niederlanden und Frankreich sorgen für Unruhe an den Märkten. Anleger befürchten, dass Rechtspopulisten an Einfluss gewinnen. Was Experten für die verschiedenen Szenarien erwarten.<span class="more"> mehr&hellip;</span></p></a></article></aside><p>Seine Prognosen leitet Heibel aus der wöchentlichen Handelsblatt-Umfrage unter mehr als 2.300 Anleger zur Lage an den Aktienmärkten ab. Die anschließende Bewertung der Ergebnisse soll Anlegern Orientierung für die Geldanlage bieten.</p><p>„Ich bin kein Orakel und kann nicht sagen, wohin die Kurse laufen werden“, meint der der Experte. „Aber mit der Sentimenttheorie kann ich aufzeigen, dass die Wahrscheinlichkeit steigender Kurse derzeit größer ist als die fallender.“</p><div id="iq-artikelanker"></div><p>Laut der aktuellen Umfrage hat sich die Stimmung unter den Anlegern diese Woche merklich abgekühlt: Mit 37 Prozent (plus 16 Prozentpunkte gegenüber der Vorwoche) sehen nun die meisten unserer Umfrageteilnehmer im aktuellen Dax-Verlauf eine Seitwärtsbewegung. Nur noch knapp jeder Dritte (minus acht Prozentpunkte) geht von einem Aufwärtsimpuls aus, 28 Prozent (minus acht Prozentpunkte) sehen bereits einen Abwärtsimpuls. Damit ist das Sentiment deutlich abgekühlt und notiert im moderat positiven Bereich, eben der guten Dax-Kursentwicklung  angemessen.</p></div><div class="vhb-article-pagination"><div class="vhb-article-pagination-container"><div class="vhb-article-pagination-list"><div class="vhb-table-list"><div class="vhb-table-list-row"><div class="vhb-table-list-cell vhb-article-pagination-page-number">Seite 1:</div><h2 class="vhb-table-list-cell">„Schwächere Kurse sind Gelegenheiten“</h2></div><a href="/finanzen/anlagestrategie/trends/dax-umfrage-anleger-haben-sich-abgesichert/19507612-2.html" class="vhb-table-list-row"><div class="vhb-table-list-cell vhb-article-pagination-page-number">Seite 2:</div><h2 class="vhb-table-list-cell vhb-article-pagination-page-title">Anleger haben sich abgesichert</h2></a><a href="/finanzen/anlagestrategie/trends/dax-umfrage-aktienmaerkte-sind-vorbereitet/19507612-3.html" class="vhb-table-list-row"><div class="vhb-table-list-cell vhb-article-pagination-page-number">Seite 3:</div><h2 class="vhb-table-list-cell vhb-article-pagination-page-title">„Aktienmärkte sind vorbereitet“</h2></a></div></div><a rel="next" class="vhb-article-pagination-arrow vhb-article-pagination-arrow-next" title="Weiter zu [Anleger haben sich abgesichert]" href="/finanzen/anlagestrategie/trends/dax-umfrage-anleger-haben-sich-abgesichert/19507612-2.html"> </a></div></div></div></article></div><div class="vhb-flex-item vhb-flex-static vhb-flex-top vhb-flex-stretch vhb-flex-container vhb-flex-column vhb-flex-spacebetween"><div class="vhb-flex-item"><aside class=""><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x600") -->
<div id="iqadtile8" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile8", "iqadtile8");
		}
	</script>
</div>

</div><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11251558" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11251556&#38;view=rcol_box_3layer_ticker&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Finanz-News </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11844124&#38;view=rcol_box_nLayer_firstPic&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Blogs </a></li></ul></nav></header><div id="vhb-tab-11251558"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-box-content"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11251556" class="vhb-teaser-list-small panel-group"><li class="vhb-teaser panel"><time datetime="2017-03-13T16:36" class="vhb-time">16:36 Uhr</time><a href="/my/finanzen/anlagestrategie/fonds-etf/einkuenfte-von-hedgefonds-managern-stundenlohn-590-000-dollar/19508140.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Einkünfte von Hedgefonds-Managern</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Stundenlohn: 590.000 Dollar</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T16:04" class="vhb-time">16:04 Uhr</time><a href="/finanzen/maerkte/marktberichte/boerse-new-york-kaum-bewegung-an-der-wall-street/19509986.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Börse New York</em><span class="vhb-colon">: </span><span class="vhb-headline">Kaum Bewegung an der Wall Street</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T14:46" class="vhb-time">14:46 Uhr</time><a href="/finanzen/anlagestrategie/trends/sundp-500-index-die-besten-us-aktien-seit-der-finanzkrise/19507280.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">S&P 500 Index</em><span class="vhb-colon">: </span><span class="vhb-headline">Die besten US-Aktien seit der Finanzkrise</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T14:38" class="vhb-time">14:38 Uhr</time><a href="/my/finanzen/steuern-recht/recht/gastbeitrag-von-kartellamtschef-andreas-mundt-schaerfere-regeln-fuer-die-digitalwirtschaft/19509160.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Gastbeitrag von Kartellamtschef Andreas Mundt</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Schärfere Regeln für die Digitalwirtschaft</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T14:13" class="vhb-time">14:13 Uhr</time><a href="/finanzen/maerkte/devisen-rohstoffe/rohstoffe-dollar-und-bergarbeiter-streik-treiben-kupferpreis-hoch/19509154.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Rohstoffe</em><span class="vhb-colon">: </span><span class="vhb-headline">Dollar und Bergarbeiter-Streik treiben Kupferpreis hoch</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T13:46" class="vhb-time">13:46 Uhr</time><a href="/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/19507612.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Dax-Umfrage</em><span class="vhb-colon">: </span><span class="vhb-headline">„Schwächere Kurse sind Gelegenheiten“</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T11:36" class="vhb-time">11:36 Uhr</time><a href="/finanzen/anlagestrategie/trends/depot-contest-europaeische-aktien-steigen-trotz-risiken/19499198.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Depot-Contest</em><span class="vhb-colon">: </span><span class="vhb-headline">Europäische Aktien steigen trotz Risiken</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T10:56" class="vhb-time">10:56 Uhr</time><a href="/my/finanzen/anlagestrategie/trends/unruhe-an-den-boersen-die-angst-vor-dem-waehler/19501246.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Unruhe an den Börsen</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Die Angst vor dem Wähler</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T10:09" class="vhb-time">10:09 Uhr</time><a href="/finanzen/maerkte/marktberichte/rohstoffe-oelpreise-sinken-weiter/19506986.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Rohstoffe</em><span class="vhb-colon">: </span><span class="vhb-headline">Ölpreise sinken weiter</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/marktbericht-sdax-sdax-behauptet-sich/19507278.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Marktbericht SDax</em><span class="vhb-colon">: </span><span class="vhb-headline">SDax behauptet sich</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/marktbericht-mdax-mdax-gewinnt-leicht-steinhoff-international-legt-dramatisch-zu/19507276.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Marktbericht MDax</em><span class="vhb-colon">: </span><span class="vhb-headline">MDax gewinnt leicht   - Steinhoff International legt dramatisch zu</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/boersenbericht-tecdax-tecdax-behauptet-sich-sundt-ag-legt-dramatisch-zu/19507274.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Börsenbericht TecDax</em><span class="vhb-colon">: </span><span class="vhb-headline">TecDax behauptet sich   - S&amp;T AG legt dramatisch zu</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/lufthansa-aktie-wkn-823212-lufthansa-nahezu-konstant/19507314.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Lufthansa-Aktie - WKN 823212</em><span class="vhb-colon">: </span><span class="vhb-headline">Lufthansa nahezu konstant</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/volkswagen-aktie-wkn-766403-volkswagen-gewinnt-1-5-prozent/19507312.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Volkswagen-Aktie - WKN 766403</em><span class="vhb-colon">: </span><span class="vhb-headline">Volkswagen gewinnt 1,5 Prozent</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/bmw-aktie-wkn-519000-bmw-praktisch-unveraendert/19507334.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">BMW-Aktie - WKN 519000</em><span class="vhb-colon">: </span><span class="vhb-headline">BMW praktisch unverändert</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/muenchener-rueck-aktie-wkn-843002-muenchener-rueck-legt-1-1-prozent-zu/19507318.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Münchener Rück-Aktie - WKN 843002</em><span class="vhb-colon">: </span><span class="vhb-headline">Münchener Rück legt 1,1 Prozent zu</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/allianz-aktie-wkn-840400-allianz-legt-0-5-prozent-zu/19507316.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Allianz-Aktie - WKN 840400</em><span class="vhb-colon">: </span><span class="vhb-headline">Allianz legt 0,5 Prozent zu</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/beiersdorf-aktie-wkn-520000-beiersdorf-praktisch-unveraendert/19507338.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Beiersdorf-Aktie - WKN 520000</em><span class="vhb-colon">: </span><span class="vhb-headline">Beiersdorf praktisch unverändert</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/fresenius-medical-care-aktie-wkn-578580-fresenius-medical-care-nahezu-konstant/19507290.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Fresenius Medical Care-Aktie - WKN 578580</em><span class="vhb-colon">: </span><span class="vhb-headline">Fresenius Medical Care nahezu konstant</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/henkel-aktie-wkn-604843-henkel-praktisch-unveraendert/19507294.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Henkel-Aktie - WKN 604843</em><span class="vhb-colon">: </span><span class="vhb-headline">Henkel praktisch unverändert</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/heidelbergcement-aktie-wkn-604700-heidelbergcement-gewinnt-0-6-prozent/19507292.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">HeidelbergCement-Aktie - WKN 604700</em><span class="vhb-colon">: </span><span class="vhb-headline">HeidelbergCement gewinnt 0,6 Prozent</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/thyssenkrupp-aktie-wkn-750000-thyssenkrupp-mit-grossen-kursgewinnen/19507310.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">ThyssenKrupp-Aktie - WKN 750000</em><span class="vhb-colon">: </span><span class="vhb-headline">ThyssenKrupp mit großen Kursgewinnen</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/basf-aktie-wkn-basf11-basf-nahezu-konstant/19507332.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">BASF-Aktie - WKN BASF11</em><span class="vhb-colon">: </span><span class="vhb-headline">BASF nahezu konstant</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/linde-aktie-wkn-648300-linde-mit-wenig-bewegung/19507298.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Linde-Aktie - WKN 648300</em><span class="vhb-colon">: </span><span class="vhb-headline">Linde mit wenig Bewegung</span></a></li><li class="vhb-teaser panel"><time datetime="2017-03-13T09:15" class="vhb-time">09:15 Uhr</time><a href="/boersenberichte/deutsche-bank-aktie-wkn-514000-deutsche-bank-mit-guten-kursgewinnen/19507330.html?nlayer=Finanz-News_11251556" class="vhb-teaser-link"><em class="vhb-overline">Deutsche Bank-Aktie - WKN 514000</em><span class="vhb-colon">: </span><span class="vhb-headline">Deutsche Bank mit guten Kursgewinnen</span></a></li></ul></div><a href="http://www.handelsblatt.com/ticker/heute/finanzen" title="Alle Schlagzeilen" class="vhb-teaser-list-small-load-more" target="_self">Alle Schlagzeilen</a></div></div></div></section><section class="vhb-box-wrapper vhb-indicator"><header class="vhb-box-header"><a href="/input/" class="vhb-headline-small" target="_self">Handelsblatt Input</a></header><div class="vhb-box-content"><ul class="vhb-teaser-list-small"><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">15:48 Uhr</span><a href="/input/hypovereinsbank/marktgeschehen/nasdaq-100-allzeithoch-im-fokus/v_microsite/19509828.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/hypovereinsbank_ticker/19362276/2-formatOriginal.jpg" alt="HypoVereinsbank"/></a></div><a href="/input/hypovereinsbank/marktgeschehen/nasdaq-100-allzeithoch-im-fokus/v_microsite/19509828.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Marktgeschehen</em><span class="vhb-colon">: </span><span class="vhb-headline">Nasdaq-100 – Allzeithoch im Fokus</span></a></li><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">11:15 Uhr</span><a href="/input/jpmorgan/marktgeschehen/weekly-brief-hausse-im-sundp-500-dauer-und-ertrag-/v_microsite/19508042.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/jpm_ticker-png/7724502/3-formatOriginal.jpg" alt="J.P.Morgan Asset Management"/></a></div><a href="/input/jpmorgan/marktgeschehen/weekly-brief-hausse-im-sundp-500-dauer-und-ertrag-/v_microsite/19508042.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Marktgeschehen</em><span class="vhb-colon">: </span><span class="vhb-headline">Weekly Brief: Hausse im S&amp;P 500: Dauer und Ertrag </span></a></li><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">09:00 Uhr</span><a href="/input/hsbc/produktinfos/dax-am-nachmittag-verliess-die-marktteilnehmer-der-mut/v_microsite/19507200.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/hsbc_ticker/1979814/3-formatOriginal.gif" alt="HSBC Trinkaus &#38; Burkhardt AG: DAX® - Am Nachmittag verließ die Marktteilnehmer der Mut"/></a></div><a href="/input/hsbc/produktinfos/dax-am-nachmittag-verliess-die-marktteilnehmer-der-mut/v_microsite/19507200.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Produktinfos</em><span class="vhb-colon">: </span><span class="vhb-headline">DAX® - Am Nachmittag verließ die Marktteilnehmer der Mut</span></a></li><li class="vhb-teaser"><div class="vhb-input-box-left"><span class="vhb-input-time">10.03.17</span><a href="/input/hsh-nordbank/marktgeschehen/oel-weekly-jahres-low-wegen-rekordlagerbestaenden-in-den-usa/v_microsite/19501386.html?nlayer=Handelsblatt+Input_3260860" target="_blank"><img src="/images/hsh_ticker/13011844/1-formatOriginal.jpg" alt="HSH Nordbank: Öl weekly: Jahres-Low wegen Rekordlagerbeständen in den USA"/></a></div><a href="/input/hsh-nordbank/marktgeschehen/oel-weekly-jahres-low-wegen-rekordlagerbestaenden-in-den-usa/v_microsite/19501386.html?nlayer=Handelsblatt+Input_3260860" class="vhb-teaser-link vhb-input-box-right" target="_blank"><em class="vhb-overline">Marktgeschehen</em><span class="vhb-colon">: </span><span class="vhb-headline">Öl weekly: Jahres-Low wegen Rekordlagerbeständen in den USA</span></a></li></ul><div class="vhb-disclaimer vhb-emitter">Für die Inhalte sind die Emittenten verantwortlich</div></div></section><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div>

<section>

<style type="text/css">

.hcf-brem-teaser {
 height170px;
 width:300px;

 overflow: hidden;

}

.hcf-brem-teaser:hover {

 opacity: 0.5;


}

</style>
<div class="hcf-brem-teaser">

 <a href="http://club.handelsblatt.com/event-uebersicht/" title="Handelsblatt Club Events" ><img src="/images/header_club_rechte_spalte/19298912/6-formatOriginal.png" alt=""></a>
</div>

</section><section class="vhb-box-wrapper vhb-box-tower-nav"><div id="vhb-tab-19308522"><div class="vhb-tab-1"><div class="vhb-box-content vhb-tab-image"><ul class="vhb-teaser-list-small"><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/club-gespraech-wie-sich-die-deutsche-boerse-neu-erfinden-will/" title=" Club-Gespräch „Wie sich die Deutsche Börse neu erfinden will“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Frankfurt am Main - 18.04.2017, 18.30 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Club-Gespräch „Wie sich die Deutsche Börse neu erfinden will“</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/handelsblatt-cfo-kongress-2017/" title=" Handelsblatt „CFO-Kongress 2017“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">München - 12.07.2017, 08.15 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Handelsblatt „CFO-Kongress 2017“</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/konjunkturprognose/" title=" Konjunkturprognose des Handelsblatt Research Institute" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Düsseldorf - 29.03.2017, 19.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Konjunkturprognose des Handelsblatt Research Institute</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/invest-2017-zu-mittag-mit-der-redaktion/" title=" Invest 2017 – Zu Mittag mit der Redaktion" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Stuttgart - 08.04.2017, 13.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Invest 2017 – Zu Mittag mit der Redaktion</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/frankfurt-handelsblatt-jahrestagung-restrukturierung-2017/" title=" Handelsblatt Jahrestagung „Restrukturierung 2017“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Frankfurt am Main  - 26.04.2017</em><span class="vhb-colon">: </span><span class="vhb-headline"> Handelsblatt Jahrestagung „Restrukturierung 2017“</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/berlin-handelsblatt-jahrestagung-betriebliche-altersversorgung-2017/" title=" Handelsblatt Jahrestagung „Betriebliche Altersversorgung 2017“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 27.03.2017</em><span class="vhb-colon">: </span><span class="vhb-headline"> Handelsblatt Jahrestagung „Betriebliche Altersversorgung 2017“</span></div></a></li></ul></div></div></div></section>

<div style="width:100%; height:290px; border:1px solid #ccc;padding: 10px;margin-bottom: 30px;">

<strong>Finanz-Tools</strong>

<hr style="border:1px solid #ccc;margin: 10px 0 10px 0;" noshade="noshade">



<style type="text/css">

.vhb_toollistbox{ height:230px; overflow:auto; }

.vhb_toollistbox ul li{ margin-bottom:10px; }

.vhb_toollistbox ul li a img{ float:left; }

.vhb_toollistbox ul li a div{ float:left; margin:10px 0 0 15px; }

</style>

<div class="vhb_toollistbox">
 <ul>

 <li><a href="http://finanzen.handelsblatt.com/boersenkurse-rendite-risiko-radar"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Rendite-Risiko-Radar</div></a><br clear="all"></li>

 <li><a href="http://finanzen.handelsblatt.com/devisen-waehrungsrechner"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Währungsrechner</div></a><br clear="all"></li>

 <li><a href="http://finanzen.handelsblatt.com/aktienkurse-analystencheck"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Analystencheck</div></a><br clear="all"></li>

 <li><a href="http://finanzen.handelsblatt.com/kurse_listen.htn"><img src="/images/i-ort-effektivzinsrechner/8429354/1-formatOriginal.png" alt=""> <div>Tops + Flops Deutschland</div></a><br clear="all"></li>

 <li><a href="http://rendite.rechner.handelsblatt.com/rechner/handelsblatt2/"><img src="/images/i-or-renditerechner/8429348/1-formatOriginal.png" alt=""> <div>Rendite-Rechner</div></a><br clear="all"></li>

 </ul>

</div>

</div> 

</aside></div><div class="vhb-flex-item"><aside></aside></div></div><script>
                if (document.getElementById('vhb-article-area').style.removeProperty) {
                    document.getElementById('vhb-article-area').style.removeProperty('display');
                } else {
                    document.getElementById('vhb-article-area').style.removeAttribute('display');
                }
            </script></div><div class="row"><div class="col-md-12"><div class="vhb-article-functions"><div class="row"><div class="col-md-8"><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=facebook" title="Auf Facebook teilen" data-track="asf_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Dax-Umfrage : „#Schwächere #Kurse sind #Gelegenheiten“" data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=twitter" title="Auf Twitter teilen" data-track="asf_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="asf_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=xing" title="Auf Xing teilen" data-track="asf_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19507612.html" data-methods="GET,POST" data-count="/ajaxentry/nocache/social?elementId=19507612&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="asf_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div></div><div class="col-md-4"><a href="/nutzungsrechte/">Sie wollen unsere Inhalte verwenden? Erwerben Sie hier die Rechte</a></div></div></div></div></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=19510148"><em class="vhb-overline">Intel kauft Mobileye</em><span class="vhb-colon">: </span><span class="vhb-headline">Viel Geld für fast nichts</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=19510148"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/intel-zentrale-in-santa-clara/19510202/2-format2003.jpg" alt="Der Chiphersteller legt eine gewaltige Summe für eine vergleichsweise kleine Firma hin. Quelle: dpa" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1278" itemprop="height"/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile10" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile10", "iqadtile10");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row"><div class="col-md-8"><section class="vhb-comments-container"><header class="clearfix"><h2 class="vhb-headline">Kommentare <span class="vhb-reference">zu "
                                    Dax-Umfrage: „Schwächere Kurse sind Gelegenheiten“"</span></h2><a id="discussionurlRH" href="/finanzen/anlagestrategie/trends/dax-umfrage-schwaechere-kurse-sind-gelegenheiten/v_detail_tab_comments/19507612.html" class="vhb-more-link">Alle Kommentare</a></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=19507612&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=19507612&#38;view=show_comments_bottom_list&#38;odId=19507612' ><div class="vhb-comments clearfix"><ul><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img src="/images/comment_user_public/6636586/2-formatOriginal.png" width="30" class="vhb-profile-pic" height="30"/><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Frau <span itemprop="name">Edelgard Kah</span></span><time content="2017-03-13T15:23:07+0100" itemprop="datePublished" class="vhb-time">13.03.2017, 15:23 Uhr</time></header><p itemprop="text" class="vhb-comment-content">Sehr geehrter Herr Röder,<br/><br/>nichts gegen Sentiment-Umfragen. Die Stimmung der Anleger ist ein wertvolles Analyseinstrument. Aber seherische Fähigkeiten, die einen Blick in die Zukunft ermöglichen, hat es sicherlich nicht. Deshalb störe ich mich ein ganz klein wenig an Ihrer Überschrift: &#34;Eine exklusive Umfrage zeigt auf, wie sich die Börsen bald entwickeln dürften&#34;.<br/><br/>Wenn dem so wäre, bräuchten wir uns bei unserer Anlagepolitik nur an den Erwartungen von Stephan Heibel orientieren und wären binnen kurzem reich.<br/><br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=58c6ab4ba7a63d04c65cd891' >Als Spam melden</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img src="/images/comment_user_public/6636586/2-formatOriginal.png" width="30" class="vhb-profile-pic" height="30"/><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Hofmann Marc</span></span><time content="2017-03-13T14:47:43+0100" itemprop="datePublished" class="vhb-time">13.03.2017, 14:47 Uhr</time></header><p itemprop="text" class="vhb-comment-content">Ja, wie entwickelt sich den der Dax (Deutsche Unternehmensbewertung) in Zukunft...eine Zukunft in der sich die Multilaterale verabschiedet und die Bilaterale Geschäftswelt durchsetzt...eine Zukunft in der sich die CO2 Welt gegen die CO2 freie Welt durchsetzen wird...eine Zukunft in der eine stabile Währung gleich eine starke Währung ist....für die Euroschulden, hochsubventionierte sog. Erneuerbare Energiebranche = volkswirtschaftliche Energiewende und für die illegale Einwanderungspoltiik kann ich da nur eine sehr schwarze Zukunft für die Deutsche Volkswirtschaft voraussagen und damit auch für die Entwicklung des DAX.<br/><br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=58c6a2ffa7a67dd2afd50ca3' >Als Spam melden</a></div></footer></li></ul></div></div></section></div></div><div class="row"><aside class="col-md-4"><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-12498852" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=12470780&#38;view=show_content_nLayer&#38;odId=&#38;externalURLs=" data-partner-class='null' href='#' >Social Media </a></li></ul></nav></header><div id="vhb-tab-12498852"><div class="vhb-tab-1"><div class="vhb-box-content">

<div style="height:384px;"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/hb_boerse" data-widget-id="384595042712563712">Tweets von @hb_boerse</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div></div></div></section></aside><aside class="col-md-4">

<section class="vhb-box-wrapper " style="height:478px;">
 <header class="vhb-box-header" style=" ">
 <nav class="vhb-box-nav">
 <ul data-param="#vhb-tab-11269554" data-command="navLine tabSwap" class="vhb-toggles-nav">
 <li class="vhb-first vhb-active"><a href="#" style="" data-param="" class="vhb-nav-link">Social Media Monitoring</a></li>
 <li class="vhb-nav-line" style="width: 55px; left: 0px;"></li>
 </ul>
 </nav>
 </header>

<div style="padding-top:21px;" class="ajaxify" data-command="appendOnScroll" data-param="<div type=&quot;de_company&quot; class=&quot;sf_widget_topmarket_new sf_widget_300 sf_widget_topmarket sf_handelsblatt_theme sf-buzzchange-view&quot;><div class=&quot;vhb-ajax-loader&quot; data-content=&quot;Inhalte werden geladen...&quot;><div></div></div></div><script src=&quot;http://sentifi.com/engine.js?key=c53684bba7f5761.35379413&quot; type=&quot;text/javascript&quot;></script>">
</div>


 <div style="padding:10px; 20px;">
 <div class="vhb-tab-1">
 <div class="hcf-content hcf-mcol-box-content hcf-htmlboxblock ">
 <div class="hcf-teaser">

 <ul class="vhb-teaser-list-small">

 <li class="vhb-teaser">

 <a class="vhb-teaser-link" href="/social-media/zukunft/">

 <h3><span class="vhb-headline">Über welche Firmen das Netz diskutiert und was das für die Unternehmen bedeuten wird, erfahren Sie hier.</span></h3>
 </a>

 </li>

 </ul>

 </div>
 </div>
 </div>

</section></aside><aside class="col-md-4"><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-12499480" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=12499434&#38;view=rcol_box_nLayer_firstPic&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Blogs </a></li></ul></nav></header><div id="vhb-tab-12499480"><div class="vhb-tab-1"><div class="vhb-box-content"><ul class="vhb-teaser-list-small"><li class="vhb-teaser   vhb-type-blogpost" data-vr-contentbox=""><a href="http://blog.handelsblatt.com/steuerboard/?p=8216" class="vhb-teaser-link"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/steuerboard/1981818/2-format2012.png" alt="Steuerboard: Sanierungserlass gekippt – unüberwindbare Hürde für Unternehmensretter?" width="260" itemprop="url"/><meta content="260" itemprop="width"/><meta content="146" itemprop="height"/><span class="vhb-media"></span></div><em class="vhb-overline">Steuerboard</em><span class="vhb-colon">: </span><span class="vhb-headline">Sanierungserlass gekippt – unüberwindbare Hürde für Unternehmensretter?</span></a></li><li class="vhb-teaser   vhb-type-blogpost" data-vr-contentbox=""><a href="http://blog.handelsblatt.com/steuerboard/?p=8213" class="vhb-teaser-link"><em class="vhb-overline">Steuerboard</em><span class="vhb-colon">: </span><span class="vhb-headline">Neuer Realteilungserlass und Sachwertabfindung – Das BMF will es nicht glauben</span></a></li><li class="vhb-teaser vhb-teaser-last  vhb-type-blogpost" data-vr-contentbox=""><a href="http://blog.handelsblatt.com/rechtsboard/?p=7802" class="vhb-teaser-link"><em class="vhb-overline">Rechtsboard</em><span class="vhb-colon">: </span><span class="vhb-headline">Steuerfreiheit von Sanierungsgewinnen: Europäisches Beihilferecht hält § 3a EStG n.F. in der Schwebe</span></a></li></ul></div></div></div></section></aside></div><div class="row"><section data-vr-zone="Highlights-Bühne Homepage" class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/8-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/3-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://karriere.handelsblatt.com/default.aspx?init=HBFinance" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/jobletter-banking-und-finance/6525782/10-format8.png" alt="Newsletter: Jobangebote aus der Finanzbranche" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Jobangebote aus der Finanzbranche </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li></ul></section></div><div class="row"><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200")-->
<div class="vhb-center-iq">
	<div id="iqadtile15" class="vhb-indicator">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile15", "iqadtile15");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></div></div></div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&#38;offerid=H%3A2JZG00&#38;origin=sapmsd" target="_blank">Digitalpass</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">

 <div class="vhb-page-footer-headline">Service</div>

 <ul class="vhb-page-footer-list">

 

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="http://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="http://twitter.com/handelsblatt">Twitter</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>

 </ul>

</section>



<section class="col-md-6 vhb-page-footer-section-links">

 <div class="vhb-page-footer-headline">Links</div>

 <ul class="vhb-page-footer-list col-md-12">



 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global Edition</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>

 </ul>

</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright">

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2017 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Verlagsgruppe Handelsblatt" href="http://www.vhb.de">Verlagsgruppe Handelsblatt GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>





</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script defer="defer" src="/js/12535788/78/experiments.js" type="text/javascript"></script><script src="/js/11002860/406/base.js" type="text/javascript"></script><script src="/js/10749200/7/bc_it.js" type="text/javascript"></script><script src="/js/3857630/14/BrightcoveExperiences.js" type="text/javascript"></script><script src="/js/13360408/6/iqipadfix.js" type="text/javascript"></script><script src="/js/9816410/1/z_iq-end-of-page-signal.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.3.1.30, h:degtlun5507.server.arvato-systems.de, t:20170313170731 in 33,24ms, ID:19507612 ======= -->
</html>