<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js"><head><link rel="alternate" href="http://app.handelsblatt.com/finanzen/versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" media="mobile"></link><link rel="amphtml" href="http://amp.handelsblatt.com/unternehmen/versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><link href="/css/11357910/9/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/350/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/58/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/12535722/31/experiments.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=19996014&#38;rand=149&#38;uri=%2Fhcf-webapp%2Fservlet%2Ffinanzen%2Fbanken-versicherungen%2Fmunich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien%2F19996014.html"></script><script>var taboola = {article: 'auto'};</script><title>Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien </title><meta content="Die Weltbank, die Weltgesundheitsorganisation und die beiden größten Rückversicherer Munich Re und Swiss Re starten eine Initiative, um bei Seuchen künftig schneller finanzielle Hilfe zu leisten." name="description"/><meta content="Krankheit,Münchener Rück,Weltbank,Swiss Re,WHO,Allianz,Rückversicherungen,Versicherungswesen" name="keywords"/><meta content="Krankheit, Münchener Rück, Weltbank, Swiss Re, WHO, Allianz, Rückversicherungen, Versicherungswesen" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" rel="canonical"/><link href="/images/ebola/19996072/2-format7.jpg" rel="image_src"/><meta content="Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.handelsblatt.com/images/ebola/19996072/2-format2010.jpg" property="og:image"/><meta content="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" property="og:url"/><meta content="Die Weltbank, die Weltgesundheitsorganisation und die beiden größten Rückversicherer Munich Re und Swiss Re starten eine Initiative, um bei Seuchen künftig schneller finanzielle Hilfe zu leisten." property="og:description"/><meta content="text" name="vr:type"/><meta content="Banken + Versicherungen" name="vr:category"/><meta content="Christian Schnell" name="vr:author"/><meta content="29.06.2017 09:24" name="vr:published-time"/><meta content="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;finanzen.banken-versicherungen.Rückversicherer helfen beim Kampf gegen Pandemien.19996014.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;finanzen&quot;,&quot;2&quot;:&quot;banken-versicherungen&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;19996014.Munich Re und Swiss Re.Rückversicherer helfen beim Kampf gegen Pandemien&quot;,&quot;6&quot;:&quot;19996014&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.Article.TeasableGallery.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;Krankheit.Münchener Rück.Weltbank.Swiss Re.WHO.Allianz.Rückversicherungen.Versicherungswesen&quot;,&quot;6&quot;:&quot;17.06.29&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/2-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/1/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/3/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script src="/js/13876838/2/webtrekk_optimizely.min.js" type="text/javascript"></script><script src="/js/11002856/14/header.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', true]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'http://a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/11462454/1/jquery.cycle.all.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
  window._taboola = window._taboola || [];
  _taboola.push(taboola);
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
  'tb_loader_script');
// END - Taboola Header: Loader</script><script src="/js/19617146/2/abtest20.js" type="text/javascript"></script><script src="/js/19760432/4/abtest21.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '//a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/12928036/121/iqadcontroller.js" type="text/javascript"></script>
						

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "finanzen",
			level3: "banken_versicherungen",
			level4: "",
			keywords :"hcfhb,newdesign,finanzen,banken_versicherungen,DE0008430026,CH0012332372,DE0008404005",
			tma:"Rueckversicherer"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof AdController==='undefined' && hcf_userconfig.cgi_adb_redirect_url && typeof hcf_userconfig.cgi_adb_granting_product === 'undefined') {
  location.href = decodeURIComponent(hcf_userconfig.cgi_adb_redirect_url) + '?callback=' + encodeURIComponent(location.pathname);
}
    </script>

<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Rückversicherer helfen beim Kampf gegen Pandemien" name="twitter:title"/><meta content="Die Weltbank, die Weltgesundheitsorganisation und die beiden größten Rückversicherer Munich Re und Swiss Re starten eine Initiative, um bei Seuchen künftig schneller finanzielle Hilfe zu leisten." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/ebola/19996072/2-format2403.jpg" name="twitter:image"/></head><body id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"unt_ver_65", "oc":"unt_ver_65", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90")-->
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>

</div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header class="vhb-page-header ajaxify"><div class="vhb-page-top-bar"><section class="vhb-page-header-top-bar-left col-md-5 vhb-no-padding"><ul class="vhb-page-top-bar-link-list"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="http://angebot.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Abo</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li></ul></section><section class="vhb-page-header-top-bar-middle col-md-2 vhb-no-padding"><time current-time="">Donnerstag, 29.06.2017</time></section><section id="userLog" class="vhb-page-header-top-bar-right col-md-5 vhb-no-padding"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/mininavi" data-nocache='/ajaxentry/nocache/mininavi' data-cache='/ajaxentry/cache/cacheablemininavi' ></div></section><div class="clearfix"></div></div><div data-command="headerSticky" id="vhb-page-header-navigation" class="vhb-page-header-logo-navigation-wrapper ajaxify"><div id="hbo-header"><div class="vhb-page-header-logo"><a title="Zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a><a class="vhb-page-header-logo-image" href="/"><img title="" alt="" class="vhb-page-header-logo-image" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png"/></a>
<div class="vhb-page-header-dp-left">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&amp;offerid=H%3A2JZG00&amp;origin=sapmsd">
        <img src="/images/headerteaser/13805666/24-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!"/>
    </a>
</div>
<div class="vhb-page-header-dp-sticky">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&amp;offerid=H%3A2JZG00&amp;origin=sapmsd">
        <img src="/images/headerteasersticky/13805668/17-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!"/>
    </a>
</div>
<div class="vhb-page-navigation-social"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Munich #Re und #Swiss #Re : #Rückversicherer helfen beim #Kampf gegen #Pandemien" data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-page-header-logo-search ajaxify"><input data-command="placeholder" id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="ajaxify vhb-required" name="sw" type="text"/><button type="submit" title="Suche ausführen" class="vhb-page-header-logo-search-button"></button></form><div class="vhb-profile-button dropdown dropdown-no-balloon vhb-page-top-bar-profile-list"><button data-toggle="dropdown" data-track="sh_profil" class="dropdown-toggle ajaxify"></button><nav class="dropdown-menu dropdown-menu-right"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/mininavi?remotenavi=false&#38;sticky=true" data-nocache='/ajaxentry/nocache/mininavi?remotenavi=false&#38;sticky=true' data-cache='/ajaxentry/cache/cacheablemininavi?remotenavi=false&#38;sticky=true' ></div></nav></div></div><div class="vhb-page-header-navigation-wrapper"><div data-param="/ajaxentry/cache/ressortpreview" class="vhb-page-header-navigation vhb-active" id="vhb-navigation-main-resorts"><ul class="vhb-flex-container"><li data-param="/ajaxentry/cache/ressortpreview?naviId=9599448" data-command="loadFlyout" class="vhb-flex-item ajaxify vhb-page-navigation-item-special"><a href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&#38;offerid=H%3A2JZG00&#38;origin=sapmsd" target="_blank"><div>Digitalpass</div></a></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980476" data-command="loadFlyout" class="vhb-flex-item ajaxify vhb-active"><a href="/finanzen/" target="_self">Finanzen</a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class=""><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class=""><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class=""><a href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN+%2B+VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class=""><a href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class=""><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class=""><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class=""><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN+%2B+RECHT_1980492">Steuern + Recht</a></li><li class=""><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZRECHNER_8174080">Finanzrechner</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980072" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/unternehmen/" target="_self"><div>Unternehmen</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class=""><a href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class=""><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL+%2B+KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class=""><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class=""><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT+%2B+MEDIEN_1980082">IT + Medien</a></li><li class=""><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class=""><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class=""><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF+%2B+B%C3%9CRO_11479364">Beruf + Büro</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1979524" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/politik/" target="_self"><div>Politik</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class=""><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class=""><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class=""><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li><li class=""><a href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE+BILDUNG_19700662">Ökonomische Bildung</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980588" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/technik/" target="_self"><div>Technik</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT+%2B+INTERNET_1980552">IT + Internet</a></li><li class=""><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class=""><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG+%2B+INNOVATION_1980592">Forschung + Innovation</a></li><li class=""><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class=""><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE+%2B+UMWELT_1980594">Energie + Umwelt</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980580" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/auto/" target="_self"><div>Auto</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class=""><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST+%2B+TECHNIK_1980450">Test + Technik</a></li><li class=""><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER+%2B+SERVICE_1980586">Ratgeber + Service</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980622" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/sport/" target="_self"><div>Sport</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class=""><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class=""><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE+SPORTARTEN_1980628">sonstige Sportarten</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980686" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/panorama/" target="_self"><div>Panorama</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS+ALLER+WELT_1980702">Aus aller Welt</a></li><li class=""><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE+%2B+LEBEN_6128708">Reise + Leben</a></li><li class=""><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV+%2B+FILM_11251820">TV + Film</a></li><li class=""><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR+%2B+KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class=""><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=11241840" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/social-media/" target="_self"><div>Social Media</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class=""><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class=""><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class=""><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class=""><a href="/social-media/netz-bubble/?navi=SOCIAL+MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1981074" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/video/" target="_self"><div>Video</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class=""><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class=""><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class=""><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class=""><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class=""><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class=""><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li><li class=""><a href="/video/peking-suess-sauer/?navi=VIDEO_SUBNAV_PEKING+S%C3%9CSS-SAUER_19322614">Peking süß-sauer</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=8144472" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/service-angebote/" target="_self"><div>Service</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO%2BCLUB_12881718">Abo+Club</a></li><li class=""><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class=""><a href="http://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class=""><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE+ANGEBOTE_11260594">Digitale Angebote</a></li><li class=""><a href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class=""><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class=""><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class=""><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG+%2B+CONTENT_12138026">Werbung + Content</a></li><li class=""><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT%2BHILFE_1981444">Kontakt+Hilfe</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li></ul><div class="clearfix"></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><div class="vhb-page-navigation-sub-resorts"><ul><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='http://finanzen.handelsblatt.com' title='Börsenkurse' object='NavigationImpl(contentId=&#39;11244118&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Börsenkurse</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="http://finanzen.handelsblatt.com/aktienkurse" title="Aktien" target="_self">Aktien</a></li><li class=""><a href="http://finanzen.handelsblatt.com/anleihen" title="Anleihen" target="_self">Anleihen</a></li><li class=""><a href="http://finanzen.handelsblatt.com/devisen" title="Devisen" target="_self">Devisen</a></li><li class=""><a href="http://finanzen.handelsblatt.com/rohstoffpreise" title="Rohstoffe" target="_self">Rohstoffe</a></li><li class=""><a href="http://finanzen.handelsblatt.com/fonds-etf" title="Fonds + ETF" target="_self">Fonds + ETF</a></li><li class=""><a href="http://finanzen.handelsblatt.com/zertifikate" title="Zertifikate" target="_self">Zertifikate</a></li><li class=""><a href="http://finanzen.handelsblatt.com/depot_uebersicht.htn" title="Mein Depot" target="_self">Mein Depot</a></li><li class="vhb-partner-offers">Partnerangebote</li><li class="vhb-partner-offers-item"><a href="http://wikifolio.handelsblatt.com" title="Wikifolio" target="_self">Wikifolio</a></li><li class="vhb-partner-offers-item"><a href="http://finanzen.handelsblatt.com/boersenkurse-rendite-risiko-radar" title="Renditerisiko-Radar" target="_self">Renditerisiko-Radar</a></li><li class="vhb-partner-offers-item"><a href="http://ircenter.handelsblatt.com" title="Investor-Relations" target="_self">Investor-Relations</a></li><li class="vhb-partner-offers-item"><a href="http://www.orderannualreports.com/v5/index.asp?cp_code=P007" title="Geschäftsbericht Service" target="_self">Geschäftsbericht Service</a></li><li class="vhb-partner-offers">Anzeige</li><li class="vhb-partner-offers-item"><a href="/adv/consorsbank/" title="Entdecken Sie Ihr Geld neu" target="_self">Entdecken Sie Ihr Geld neu</a></li></ul></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/maerkte/' title='Märkte' object='NavigationImpl(contentId=&#39;1980480&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Märkte</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/maerkte/marktberichte/" title="Marktberichte" target="_self">Marktberichte</a></li><li class=""><a href="/finanzen/maerkte/aktien/" title="Aktien" target="_self">Aktien</a></li><li class=""><a href="/finanzen/maerkte/devisen-rohstoffe/" title="Devisen + Rohstoffe" target="_self">Devisen + Rohstoffe</a></li><li class=""><a href="/finanzen/maerkte/anleihen/" title="Anleihen" target="_self">Anleihen</a></li><li class=""><a href="/finanzen/maerkte/boerse-inside/" title="Börse Inside" target="_self">Börse Inside</a></li><li class=""><a href="/finanzen/maerkte/presseschau/" title="Presseschau Finance Today" target="_self">Presseschau Finance Today</a></li><li class="vhb-partner-offers">Anzeige</li><li class="vhb-partner-offers-item"><a href="/adv/consorsbank/" title="Entdecken Sie Ihr Geld neu" target="_self">Entdecken Sie Ihr Geld neu</a></li></ul></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/anlagestrategie/' title='Anlagestrategie' object='NavigationImpl(contentId=&#39;11251228&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Anlagestrategie</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/anlagestrategie/trends/" title="Trends" target="_self">Trends</a></li><li class=""><a href="/finanzen/anlagestrategie/fonds-etf/" title="Fonds + ETF" target="_self">Fonds + ETF</a></li><li class=""><a href="/finanzen/anlagestrategie/zertifikate/" title="Zertifikate" target="_self">Zertifikate</a></li><li class="vhb-partner-offers">Kolumne</li><li class="vhb-partner-offers-item"><a href="/finanzen/anlagestrategie/dr_sommer/" title="Dr. Sommers Marktdiagnose" target="_self">Dr. Sommers Marktdiagnose</a></li><li class="vhb-partner-offers">Partnerangebote</li><li class="vhb-partner-offers-item"><a href="http://wikifolio.handelsblatt.com" title="Wikifolio" target="_self">Wikifolio</a></li><li class="vhb-partner-offers-item"><a href="/input/" title="Handelsblatt Input" target="_self">Handelsblatt Input</a></li></ul></li><li class=" vhb-active"><a class="" data-param="" data-target="_self" href='/finanzen/banken-versicherungen/' title='Banken + Versicherungen' object='NavigationImpl(contentId=&#39;11263520&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Banken + Versicherungen</a></li><li class=" "><a class="" data-param="" data-target="_self" href='/finanzen/geldpolitik/' title='Geldpolitik' object='NavigationImpl(contentId=&#39;4588680&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Geldpolitik</a></li><li class="vhb-right "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/immobilien/' title='Immobilien' object='NavigationImpl(contentId=&#39;1980488&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Immobilien</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Partnerangebot</li><li class="vhb-partner-offers-item"><a href="https://wohnglueck.de/" title="Wohnglück" target="_self">Wohnglück</a></li><li class="vhb-partner-offers-item"><a href="http://portal.immobilienscout24.de/portale_lp/index.php/hb" title="Immobilien-Suche" target="_self">Immobilien-Suche</a></li></ul></li><li class="vhb-right "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/vorsorge/' title='Vorsorge' object='NavigationImpl(contentId=&#39;1980490&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Vorsorge</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/vorsorge/altersvorsorge-sparen/" title="Altersvorsorge + Sparen" target="_self">Altersvorsorge + Sparen</a></li><li class=""><a href="/finanzen/vorsorge/versicherung/" title="Versicherung" target="_self">Versicherung</a></li></ul></li><li class="vhb-right "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/steuern-recht/' title='Steuern + Recht' object='NavigationImpl(contentId=&#39;1980492&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Steuern + Recht</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/steuern-recht/steuern/" title="Steuern" target="_self">Steuern</a></li><li class=""><a href="/finanzen/steuern-recht/recht/" title="Recht" target="_self">Recht</a></li><li class="vhb-partner-offers">Blogs</li><li class="vhb-partner-offers-item"><a href="http://blog.handelsblatt.com/steuerboard/" title="Steuerboard" target="_self">Steuerboard</a></li><li class="vhb-partner-offers-item"><a href="http://blog.handelsblatt.com/rechtsboard/" title="Rechtsboard" target="_self">Rechtsboard</a></li></ul></li><li class="vhb-right "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/finanzen/finanztools/' title='Finanzrechner' object='NavigationImpl(contentId=&#39;8174080&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Finanzrechner</a><ul class="vhb-page-navigation-drop-down"><li class=""><a href="/finanzen/finanztools/top-tools/" title="Top" target="_self">Top</a></li><li class=""><a href="/finanzen/finanztools/anlage-kreditrechner/" title="Anlage- &#38; Kreditrechner" target="_self">Anlage- &amp; Kreditrechner</a></li><li class=""><a href="/finanzen/finanztools/versicherungsvergleich/" title="Versicherungsvergleich" target="_self">Versicherungsvergleich</a></li><li class=""><a href="/finanzen/finanztools/steuerrechner/" title="Steuerrechner" target="_self">Steuerrechner</a></li><li class=""><a href="/finanzen/finanztools/sozialleistungen/" title="Soziales" target="_self">Soziales</a></li><li class=""><a href="/finanzen/finanztools/immobilien/" title="Immobilien" target="_self">Immobilien</a></li><li class=""><a href="/finanzen/finanztools/tarifrechner/" title="Tarife" target="_self">Tarife</a></li><li class=""><a href="/finanzen/finanztools/jobsuche/" title="Jobs" target="_self">Jobs</a></li><li class=""><a href="/finanzen/finanztools/andere/" title="Andere" target="_self">Andere</a></li></ul></li></ul></div></div><div class="vhb-page-header-sub-container vhb-page-header-show-fixed"><div class="vhb-page-header-sub-container vhb-page-header-stock">
    <section class="vhb-chart-line vhb-vwd" id="pushFrame_29062017095019525">
        <dl>
                        
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/159096/dax"
                        class="vhb-box-link">DAX:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/159096/dax">
                    <span data-USFPushData='{"instrumentId":"159096","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>12.688,10</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/159096/dax"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"159096","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,32
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/159194/e-stoxx-50"
                        class="vhb-box-link">E-Stoxx 50:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/159194/e-stoxx-50">
                    <span data-USFPushData='{"instrumentId":"159194","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>3.538,96</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/159194/e-stoxx-50"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"159194","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,09
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2303555/dow-jones"
                        class="vhb-box-link">Dow Jones:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2303555/dow-jones">
                    <span data-USFPushData='{"instrumentId":"2303555","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>21.454,61</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2303555/dow-jones"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"2303555","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,68
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2323869/goldpreis"
                        class="vhb-box-link">Gold:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2323869/goldpreis">
                    <span data-USFPushData='{"instrumentId":"2323869","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>1.250,02</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2323869/goldpreis"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"2323869","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,06
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2079559/eur-usd"
                        class="vhb-box-link">EUR/USD:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2079559/eur-usd">
                    <span data-USFPushData='{"instrumentId":"2079559","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>1,1427</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2079559/eur-usd"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"2079559","fieldOrigin":"quotes","pushFrameId":"pushFrame_29062017095019525","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,44
                        %</span>
                    </a>
                </dd>
                    </dl>
        <a href="http://finanzen.handelsblatt.com" class="vhb-more-link">Alle Kurse</a>
    </section>
</div>

</div></div></div></div><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/"><span itemprop="name"> Finanzen </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/finanzen/banken-versicherungen/"><span itemprop="name"> Banken + Versicherungen </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien</h1></div><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-center-iq">
	<div id="iqadtile3" class="vhb-indicator" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></header><div class="container"><div class="vhb-content"><div id="vhb-article-area" class="vhb-flex-container vhb-article-area"><script>
                document.getElementById('vhb-article-area').style.display = 'none';
            </script><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-flex-item vhb-flex-top vhb-article-container"><meta itemid="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><article itemref="headlineRH discussionurlRH" data-article-id="19996014" class="vhb-article"><h2 itemprop="headline" headline="headline"><div class="vhb-subline">Munich Re und Swiss Re</div><span class="vhb-colon">: </span><div class="vhb-headline">Rückversicherer helfen beim Kampf gegen Pandemien</div></h2><div class="vhb-article-author"><div class="vhb-article-author-table"><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                        von:
                     </div><div itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-article-author-cell"><ul><li class="vhb-last-child"><a href="/autoren/christian-schnell/1986652.html" rel="author"><span itemprop="name">Christian Schnell</span></a></li></ul></div></div><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                     Datum:
                  </div><div content="2017-06-29T09:24:25+0200" itemprop="datePublished" class="vhb-article-author-cell"><ul><li class="vhb-last-child">29.06.2017 09:24 Uhr</li></ul><meta content="2017-06-29T09:24:25+0200" itemprop="dateModified"/></div></div></div></div><div class="vhb-teaser-head"><span itemprop="description">Die Weltbank, die Weltgesundheitsorganisation und die beiden größten Rückversicherer Munich Re und Swiss Re starten eine Initiative, um bei Seuchen künftig schneller finanzielle Hilfe zu leisten. </span></div><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=facebook" title="Auf Facebook teilen" data-track="ash_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Munich #Re und #Swiss #Re : #Rückversicherer helfen beim #Kampf gegen #Pandemien" data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=twitter" title="Auf Twitter teilen" data-track="ash_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="ash_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=xing" title="Auf Xing teilen" data-track="ash_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="ash_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div><div class="vhb-article-content-container"><div class="vhb-hidden"><img alt="" height="1" width="1" src="http://handelsblatt.met.vgwort.de/na/6b8f6b3e939a402bb86becdb152d16e9"/></div><div data-command="stickyScroller" class="vhb-article-controls-container ajaxify"><div class="vhb-article-controls vhb-sticky-scroller"><ul><li><a itemtype="url" itemprop="discussionUrl" class="vhb-article-control vhb-article-controls-comments" title="Kommentare" href="/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/v_detail_tab_comments/19996014.html"><span itemtype="integer" itemprop="commentCount">0</span></a></li><li><div class="vhb-share-button dropdown dropdown-right vhb-article-control vhb-article-controls-share"><button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=19996014&action=getshort&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Teilen</div><hr/><div class="vhb-share-count"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=19996014&action=getfull&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></div><div class="vhb-share-buttons small"><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=facebook" data-track="asd_facebook" data-methods="POST" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=twitter" data-track="asd_twitter" data-methods="POST" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien" data-share-url="http://www.handelsblatt.com/19996014.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=googleplus" data-track="asd_googleplus" data-methods="POST" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=xing" data-track="asd_xing" data-methods="POST" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=linkedin" data-track="asd_linkedin" data-methods="POST" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=email" data-track="asd_email" data-methods="POST" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/19996014.html" data-share-title="Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien"></a></div></div><div class="vhb-share-permalink vhb-share-permalink-bottom"><input value="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html?share=direct" readonly="readonly" type="text" class="vhb-form stop-propagation" onClick="this.setSelectionRange(0, this.value.length);"/><button title="URL in die Zwischenablage kopieren" class="zclip vhb-button vhb-button-white stop-propagation" data-zclip-text="http://www.handelsblatt.com/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/19996014.html?share=direct"></button></div><div class="clearfix"></div></div></div></li><li><a data-param="/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/v_detail_tab_print/19996014.html" data-command="print" class="vhb-article-control vhb-article-controls-print ajaxify" title="Drucken" href="#"></a></li><li class="vhb-last-child"><div class="vhb-share-button vhb-share-button-big dropdown dropdown-right vhb-article-control vhb-article-controls-bookmark"><div class="hidden-dropdown-toggle" data-toggle="dropdown"></div><button data-tooltip="In Merkliste aufnehmen" data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=19996014" data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=19996014" data-tid="19996014" data-param="/ajaxentry/nocache/togglebookmark?teasableId=19996014" data-methods="POST" data-command="track toggleBookmark" type="button" data-track="ac_merken" class="ajaxify vhb-article-controls-bookmark-button"></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Artikel Teilen</div><hr/><p class="vhb-share-info-text">Sie haben den Artikel in Ihre Merkliste aufgenommen.
                                    <br/>Möchten Sie ihn nicht auch gleich mit Feunden teilen?</p><div class="vhb-share-buttons"><div class="vhb-share-social-media-button small"><a data-track="asd_facebook" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_twitter" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien" data-share-url="http://www.handelsblatt.com/19996014.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_googleplus" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_xing" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_linkedin" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/19996014.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_email" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/19996014.html" data-share-title="Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien"></a></div></div><div class="row vhb-share-action-footer"><div class="col-md-6"><div class="vhb-form-element"><input name="formsGroupName" type="checkbox" id="vhb-share-bookmark-toggle"/><label for="vhb-share-bookmark-toggle">Nicht mehr fragen.</label></div></div><div class="col-md-6"><button class="vhb-button vhb-button-white pull-right" type="button">Schließen</button></div></div></div></div></li></ul></div></div><div itemProp="articleBody" class="vhb-article-content"><aside class="vhb-article-element vhb-full"><div class="clearfix"></div><figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="vhb-image"><a class="vhb-image-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=19996072" title='Bild vergrößern' ><div itemprop="image" class="vhb-media-wrapper"><img src="/images/ebola/19996072/2-format2010.jpg" alt="Ebola" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1335" itemprop="height"/><span class="vhb-media"></span></div></a><figcaption class="vhb-caption-wrapper"><em itemtype="text" itemprop="name" class="vhb-title">Ebola</em><div itemtype="text" itemprop="caption" class="vhb-caption"><div><p>Die Ebola-Epidemie war eine der schlimmsten Epidemien der vergangenen Jahre. Künftig sollen Hilfszahlungen an die von Epidemien betroffenen Länder effizienter ablaufen.</p></div></div><small class="vhb-credit"><a rel="" target="_blank" title="" href="http://www.dpa.de/">
                     (Foto: dpa)
                  </a></small></figcaption></figure></aside><p><span class="hcf-location-mark">München</span>Die Ebolafieber-Epidemie in Westafrika ist weltweit noch immer in trauriger Erinnerung. Mehr als 11.000 Tote forderte die Seuche offiziellen Angaben der Weltgesundheitsorganisation (WHO) zufolge in den Jahren 2014 bis 2016. Gerade Entwicklungsländer gelten immer wieder als besonders betroffen bei Epidemien und Pandemien.<br/>Gemeinsam mit der Weltbank und der Weltgesundheitsorganisation haben sich nun die beiden weltgrößten Rückversicherer <a href="http://finanzen.handelsblatt.com/include_chart.htn?sektion=redirectPortrait&amp;suchbegriff=DE0008430026" class="vhb-stock-icon">Munich Re</a> und <a href="http://finanzen.handelsblatt.com/include_chart.htn?sektion=redirectPortrait&amp;suchbegriff=CH0012332372" class="vhb-stock-icon">Swiss Re</a> zur so genannten Pandemic Emergency Financing Facility (PEF) zusammengeschlossen. Ziel sind rasche Hilfszahlungen für Entwicklungsländer nach einem Krankheitsausbruch.</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250") -->
<div id="iqadtile4" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>

</div></div></div><aside class="vhb-article-element vhb-left"><article class="vhb-teaser"><a href="/my/finanzen/banken-versicherungen/swiss-re-europa-chef-jean-jacques-henchoz-cyberangriff-schaeden-sind-nicht-einzuschaetzen/19848594.html" class="vhb-teaser-link vhb-type-article vhb-type-premium"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/jean-jacques-henchoz/19849870/4-format2012.jpg" alt="Swiss-Re-Europa-Chef Henchoz: „Cyberangriff-Schäden sind nicht einzuschätzen“" itemprop="url" class="vhb-teaser-image"/><meta content="1920" itemprop="width"/><meta content="1280" itemprop="height"/><span class="vhb-media">image</span></div><p><em class="vhb-overline">Swiss-Re-Europa-Chef Henchoz</em><span class="vhb-colon">: </span><span class="vhb-headline">„Cyberangriff-Schäden sind nicht einzuschätzen“</span></p><p class="vhb-teaser-content"><span class="vhb-label-premium">Premium</span>Der Rückversicherungsmanager sieht im Markt für Cyberversicherungen für die Swiss Re kurzfristig noch keine Wachstumsstory. Im Interview spricht Henchoz zudem über Pflichtpolicen und die Grenzen der Versicherbarkeit.<span class="more"> mehr&hellip;</span></p></a></article></aside><p>Die <a href="http://finanzen.handelsblatt.com/include_chart.htn?sektion=redirectPortrait&amp;suchbegriff=DE0008404005" class="vhb-stock-icon">Allianz</a> ist ungewöhnlich, aber bitter nötig. Weltweit gehören Pandemien zu den  nicht versicherten Risiken mit der höchsten Eintrittswahrscheinlichkeit. Pro Jahr liegen die Kosten dafür bei etwa 570 Milliarden Dollar, heißt es der Weltbank. Das sind 0,7 Prozent der gesamten weltweiten Wirtschaftsleistung. „Wir nutzen unser Kapitalmarktwissen, unser tiefes Verständnis des Gesundheitssektors, unsere Erfahrung bei der Überwindung von Entwicklungshemmnissen und unsere guten Verbindungen mit Geberländern und dem Versicherungssektor“, begründet Jim Yong Kim, der Präsident der Weltbank, den überraschenden Schulterschluss.</p><p>Los legen soll das PEF schon in der kommenden Woche, nachdem zwei Jahre verschiedene Risikotransferkonzepte entwickelt wurden. Dann sollen deutlich schneller als bisher die finanziellen Mittel für Nothilfe und zur Eindämmung von Pandemien und Epidemien fließen. Bei der Ebola-Epidemie im Jahr 2014 dauerte es drei Monate. Bis dahin hatte sich die Zahl der Fälle verzehnfacht. <br/>„Bei jedem Pandemie-Ausbruch ist Schnelligkeit entscheidend“, bringt es Thomas Blunck auf den Punkt. Bei der Munich Re ist er im Vorstand für das Ressort Life/Health verantwortlich. Mit einer starken Einrichtung für das globale Risiko-Management können Gelder so viel schneller an betroffene Länder und Hilfsorganisationen fließen. Letztlich geht es darum, die Zeit zu überbrücken, bis Hilfsgelder in größerem Umfang fließen. Insgesamt sollen durch die neue Initiative 1,6 Milliarden Menschen erreicht werden.</p><aside class="vhb-article-element vhb-left vhb-teasergallery"><a href="/themen/" title="Rückversicherer"><h3 class="vhb-element-title">Rückversicherer</h3></a><ul class="vhb-teaser-list-small"><li class="vhb-teaser vhb-type-article"><a class="vhb-teaser-link" href="/my/finanzen/banken-versicherungen/munich-re-zeitenwende-in-muenchen/19711732.html"><em class="vhb-overline">Munich Re</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Zeitenwende in München</span></a></li><li class="vhb-teaser vhb-type-article"><a class="vhb-teaser-link" href="/finanzen/banken-versicherungen/rueckversicherer-munich-re-will-sich-bei-kapitalerhoehungen-beschraenken/19715088.html"><em class="vhb-overline">Rückversicherer</em><span class="vhb-colon">: </span><span class="vhb-headline">Munich Re will sich bei Kapitalerhöhungen beschränken</span></a></li><li class="vhb-teaser vhb-type-article"><a class="vhb-teaser-link" href="/finanzen/banken-versicherungen/rueckversicherungsmarkt-hannover-rueck-verschafft-sich-standbein-bei-lloyds/19546130.html"><em class="vhb-overline">Rückversicherungsmarkt</em><span class="vhb-colon">: </span><span class="vhb-headline">Hannover Rück verschafft sich Standbein bei Lloyd's</span></a></li><li class="vhb-teaser vhb-type-article"><a class="vhb-teaser-link" href="/finanzen/banken-versicherungen/prudential-lebensversicherer-dank-asien-expansion-mit-rekordgewinn/19514340.html"><em class="vhb-overline">Prudential</em><span class="vhb-colon">: </span><span class="vhb-headline">Lebensversicherer dank Asien-Expansion mit Rekordgewinn</span></a></li></ul></aside><p>Erreicht wurde die Initiative durch ein ausgeklügeltes finanzielles Konzept. Die Weltbank hatte erstmals Katastrophenbonds als Instrument zur Bekämpfung von Infektionskrankheiten eingesetzt hat. Die Vermarktung ist jetzt abgeschlossen. Auch Deutschland und Japan unterstützten die Finanzierung der Versicherungsprämien und der Bond-Coupons. Die Deckung durch die Rückversicherer erfolgt aus den Mitteln der Katastrophenbonds. Das Besondere: Die Versicherungskomponente haben die Wettbewerber Munich Re und Swiss Re gemeinsam entwickelt.<br/></p><div id="iq-artikelanker"></div></div></div><section class="vhb-box-wrapper vhb-author-big"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul data-param="#vhb-tab-author-test-1" data-command="navLine tabSwap" class="vhb-toggles-nav ajaxify"><li class="vhb-first vhb-active"><a class="vhb-nav-link" href="#"><span>Christian Schnell</span></a></li></ul></nav></header><div id="vhb-tab-author-test-1"><div class="vhb-tab-1 "><div class="vhb-author-content-container"><div class="vhb-author-content-image"><img src="/images/christian-schnell/3716366/5-format18.png" alt="Christian Schnell"/></div><div class="vhb-author-content"><div class="vhb-author-content-name">Christian Schnell</div><div class="vhb-author-content-profession">Handelsblatt / Redakteur</div><div class="vhb-author-content-controls"><ul class="vhb-author-content-controls-links"><li><a title="Christian Schnell eine E-Mail schreiben." href="mailto:schnell@handelsblatt.com">Nachricht schreiben.</a></li><li><a rel="author" href="/autoren/christian-schnell/1986652.html">Alle Beiträge von Christian Schnell anzeigen.</a></li></ul></div></div></div></div></div></section></article></div><div class="vhb-flex-item vhb-flex-static vhb-flex-top vhb-flex-stretch vhb-flex-container vhb-flex-column vhb-flex-spacebetween"><div class="vhb-flex-item"><aside class=""><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x600") -->
<div id="iqadtile8" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile8", "iqadtile8");
		}
	</script>
</div>

</div><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11252006" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252008&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Videos </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252004&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Bilder </a></li></ul></nav></header><div id="vhb-tab-11252006"><div class="vhb-tab-1"><div class="vhb-box-content" data-tb-region="Videos"><ul class="vhb-teaser-list-small"><li class="vhb-teaser   vhb-type-video" data-tb-region-item><a data-param="/ajaxentry/cache/videolightbox?videoId=19995826" class="vhb-teaser-link ajaxify" data-track-param="Videos_11252008" data-track="lc_video" data-command="openVideoLightbox track" href="/video/unternehmen/lastenraeder-in-grossstaedten-drahtesel-donkey-das-elektro-fahrrad-zum-mieten/19995826.html?nlayer=Videos_11252008"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/drahtesel-donkey-das-elektro-fahrrad-zum-mieten/19995824/5-format2012.jpg" alt="Lastenräder in Großstädten: Drahtesel „Donkey“ – Das Elektro-Fahrrad zum Mieten" width="260" itemprop="url"/><meta content="640" itemprop="width"/><meta content="360" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Lastenräder in Großstädten</em><span class="vhb-colon">: </span><span class="vhb-headline">Drahtesel „Donkey“ – Das Elektro-Fahrrad zum Mieten</span></div></a></li><li class="vhb-teaser vhb-teaser-last  vhb-type-video" data-tb-region-item><a data-param="/ajaxentry/cache/videolightbox?videoId=19995810" class="vhb-teaser-link ajaxify" data-track-param="Videos_11252008" data-track="lc_video" data-command="openVideoLightbox track" href="/video/unternehmen/smartphone-zehn-jahre-iphone-wo-steht-apple-heute-/19995810.html?nlayer=Videos_11252008"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/zehn-jahre-iphone-wo-steht-apple-heute-/19995804/4-format2012.jpg" alt="Smartphone: Zehn Jahre iPhone – Wo steht Apple heute? " width="260" itemprop="url"/><meta content="640" itemprop="width"/><meta content="360" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Smartphone</em><span class="vhb-colon">: </span><span class="vhb-headline">Zehn Jahre iPhone – Wo steht Apple heute?</span></div></a></li></ul><a href="/video/unternehmen/" title="Weitere Videos" class="vhb-teaser-list-small-load-more" target="_self">Weitere Videos</a></div></div></div></section><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11252002" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252000&#38;view=rcol_box_3layer_ticker&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >News </a></li><li><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11479600&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Kolumnen </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252014&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Bilanzcheck </a></li></ul></nav></header><div id="vhb-tab-11252002"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-box-content" data-tb-region="News"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11252000" class="vhb-teaser-list-small panel-group"><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T09:17" class="vhb-time">09:17 Uhr</time><a href="/unternehmen/handel-konsumgueter/sicherheit-bahn-weitet-einsatz-von-bodycams-aus/19995890.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Sicherheit</em><span class="vhb-colon">: </span><span class="vhb-headline">Bahn weitet Einsatz von Bodycams aus</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T08:52" class="vhb-time">08:52 Uhr</time><a href="/unternehmen/handel-konsumgueter/designer-verklagt-ikea-betten-krieg-vor-dem-bundesgerichtshof/19995698.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Designer verklagt Ikea</em><span class="vhb-colon">: </span><span class="vhb-headline">Betten-Krieg vor dem Bundesgerichtshof</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T08:13" class="vhb-time">08:13 Uhr</time><a href="/unternehmen/industrie/aurubis-kupferkonzern-plant-umbau-ohne-stellenstreichungen/19995724.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Aurubis</em><span class="vhb-colon">: </span><span class="vhb-headline">Kupferkonzern plant Umbau ohne Stellenstreichungen</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T08:13" class="vhb-time">08:13 Uhr</time><a href="/my/unternehmen/it-medien/fussball-rechte-ballyhoo-um-die-bundesliga/19994316.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Fußball-Rechte</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Ballyhoo um die Bundesliga</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T08:08" class="vhb-time">08:08 Uhr</time><a href="/my/unternehmen/industrie/umbau-ueberzeugt-auch-warren-buffett-der-lockruf-von-lanxess/19990876.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Umbau überzeugt auch Warren Buffett</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Der Lockruf von Lanxess</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T03:18" class="vhb-time">03:18 Uhr</time><a href="/unternehmen/industrie/dieselskandal-nicht-alle-anklagepunkte-gegen-vw-zugelassen/19995426.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Dieselskandal</em><span class="vhb-colon">: </span><span class="vhb-headline">Nicht alle Anklagepunkte gegen VW zugelassen</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-29T01:05" class="vhb-time">01:05 Uhr</time><a href="/unternehmen/handel-konsumgueter/milliarden-deal-investor-kauft-us-bueroartikelhaendler-staples/19995382.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Milliarden-Deal</em><span class="vhb-colon">: </span><span class="vhb-headline">Investor kauft US-Büroartikelhändler Staples</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T21:30" class="vhb-time">28.06.17</time><a href="/unternehmen/handel-konsumgueter/china-die-grossen-chancen-des-online-kaufrauschs/19989810.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">China</em><span class="vhb-colon">: </span><span class="vhb-headline">Die großen Chancen des Online-Kaufrauschs</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T20:46" class="vhb-time">28.06.17</time><a href="/unternehmen/industrie/autozulieferer-knorr-bremse-will-erneute-verlaengerung-der-offerte-fuer-haldex/19995190.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Autozulieferer</em><span class="vhb-colon">: </span><span class="vhb-headline">Knorr-Bremse will erneute Verlängerung der Offerte für Haldex</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T18:46" class="vhb-time">28.06.17</time><a href="/my/unternehmen/management/lyft-chef-logan-green-der-anti-kalanick-/19990910.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Lyft-Chef Logan Green</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Der Anti-Kalanick</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T18:30" class="vhb-time">28.06.17</time><a href="/my/unternehmen/industrie/duell-der-stromer-bmw-kontert-tesla-mit-elektro-3er/19990484.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Duell der Stromer</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">BMW kontert Tesla mit Elektro-3er</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T18:22" class="vhb-time">28.06.17</time><a href="/my/unternehmen/it-medien/pro-sieben-sat-1-baut-um-drei-deals-in-neun-tagen/19990898.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Pro Sieben Sat 1 baut um</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Drei Deals in neun Tagen</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T18:18" class="vhb-time">28.06.17</time><a href="/my/unternehmen/mittelstand/familienunternehmer/clemens-maier-neuer-spiel-macher-fuer-ravensburger/19990566.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Clemens Maier</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Neuer Spiel-Macher für Ravensburger</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T18:02" class="vhb-time">28.06.17</time><a href="/unternehmen/logistik-spezial/arriva-projekte-wo-die-bahn-neue-verkehrs-ideen-testet/19991770.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Arriva-Projekte</em><span class="vhb-colon">: </span><span class="vhb-headline">Wo die Bahn neue Verkehrs-Ideen testet</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T17:57" class="vhb-time">28.06.17</time><a href="/my/unternehmen/handel-konsumgueter/bangladesh-accord-textilindustrie-einigt-sich-ueber-arbeitsbedingungen/19990984.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Bangladesh Accord</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Textilindustrie einigt sich über Arbeitsbedingungen</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T17:46" class="vhb-time">28.06.17</time><a href="/my/unternehmen/industrie/lanxess-chef-matthias-zachert-fuer-uns-ist-groesse-nicht-entscheidend/19990886.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Lanxess-Chef Matthias Zachert</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">„Für uns ist Größe nicht entscheidend“</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T17:30" class="vhb-time">28.06.17</time><a href="/unternehmen/industrie/monsanto-sojabohnen-helfen-us-saatgutkonzern/19993454.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Monsanto</em><span class="vhb-colon">: </span><span class="vhb-headline">Sojabohnen helfen US-Saatgutkonzern</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T17:24" class="vhb-time">28.06.17</time><a href="/unternehmen/industrie/appell-der-professoren-rettet-den-verbrenner/19992812.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Appell der Professoren</em><span class="vhb-colon">: </span><span class="vhb-headline">Rettet den Verbrenner</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T17:17" class="vhb-time">28.06.17</time><a href="/my/unternehmen/energie/1-600-neue-kraftwerke-geplant-die-grosse-kohle-luege/19990872.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">1.600 neue Kraftwerke geplant</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Die große Kohle-Lüge</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><time datetime="2017-06-28T16:08" class="vhb-time">28.06.17</time><a href="/unternehmen/handel-konsumgueter/offene-posten-bahn-aufseher-wollen-neue-vorstaende-im-juli-waehlen/19992796.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Offene Posten</em><span class="vhb-colon">: </span><span class="vhb-headline">Bahn-Aufseher wollen neue Vorstände im Juli wählen</span></a></li></ul></div><a href="http://www.handelsblatt.com/ticker/heute/unternehmen" title="Alle Schlagzeilen" class="vhb-teaser-list-small-load-more" target="_self">Alle Schlagzeilen</a></div></div></div></section><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div>

<section>

<style type="text/css">

.hcf-brem-teaser {
 height170px;
 width:300px;

 overflow: hidden;

}

.hcf-brem-teaser:hover {

 opacity: 0.5;


}

</style>
<div class="hcf-brem-teaser">

 <a href="http://club.handelsblatt.com/event-uebersicht/" title="Handelsblatt Club Events" ><img src="/images/header_club_rechte_spalte/19298912/7-formatOriginal.png" alt=""></a>
</div>

</section><section class="vhb-box-wrapper vhb-box-tower-nav"><div id="vhb-tab-19308696"><div class="vhb-tab-1"><div class="vhb-box-content vhb-tab-image"><ul class="vhb-teaser-list-small"><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/terrassengespraech-magic-machine/" title=" Terrassengespräch „Magic &#38; Machine" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Düsseldorf - 05.07.2017, 18.30 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Terrassengespräch „Magic & Machine</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/wir-zusammen-schaffen-zukunft-4/" title=" Wir zusammen schaffen Zukunft" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Essen - 06.07.2017, 18.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Wir zusammen schaffen Zukunft</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/podiumsdiskussion-wem-gehoert-die-welt/" title=" Podiumsdiskussion „Wem gehört die Welt?“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">München - 04.07.2017, 17.30 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Podiumsdiskussion „Wem gehört die Welt?“</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/investment-live-6/" title=" Investment Live" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Stuttgart - 04.07.2017, 19.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Investment Live</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/handelsblatt-cfo-kongress-2017/" title=" Handelsblatt „CFO-Kongress 2017“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">München - 12.07.2017, 08.15 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Handelsblatt „CFO-Kongress 2017“</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/c-suite/" title=" C-Suite" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 06.07.2017</em><span class="vhb-colon">: </span><span class="vhb-headline"> C-Suite</span></div></a></li><li class="vhb-teaser vhb-teaser-last  vhb-type-teaser" data-tb-region-item><a href="/clubevents/?nlayer=Club+Events+Unternehmen_19308694" class="vhb-teaser-link" target="_self"><div class="vhb-link"><em class="vhb-overline">Zum Nachlesen</em><span class="vhb-colon">: </span><span class="vhb-headline">Alle Berichte über Club-Events</span></div></a></li></ul></div></div></div></section></aside></div><div class="vhb-flex-item"><aside><section class="vhb-box-wrapper"><header class="vhb-box-header"><h2 class="vhb-headline vhb-more"><em class="vhb-intro">Mehr zu: </em>Munich Re und Swiss Re - Rückversicherer helfen beim Kampf gegen Pandemien</h2><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11804706" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804700&#38;view=rcol_box_nLayer_axis&#38;odId=19996014&#38;externalURLs=" data-partner-class='' href='#' >Organisation </a></li><li><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804704&#38;view=rcol_box_nLayer_axis&#38;odId=19996014&#38;externalURLs=" data-partner-class='' href='#' >Themen </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804698&#38;view=rcol_box_nLayer_axis&#38;odId=19996014&#38;externalURLs=" data-partner-class='' href='#' >Branchen </a></li></ul></nav></header><div id="vhb-tab-11804706"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-box-content" data-tb-region="Organisation"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11804700" class="vhb-teaser-list-small panel-group"><li data-tb-region-item="" class="vhb-teaser panel"><a itemprop="relatedLink" href="/finanzen/banken-versicherungen/munich-re-allianz-swiss-re-versicherer-testen-blockchain-technologie/14709770.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Munich Re, Allianz, Swiss Re</em><span class="vhb-colon">: </span><span class="vhb-headline">Versicherer testen Blockchain-Technologie</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><a itemprop="relatedLink" href="/finanzen/banken-versicherungen/allianz-geschaeft-mit-cyber-policen-kommt-in-fahrt/19857054.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Allianz</em><span class="vhb-colon">: </span><span class="vhb-headline">Geschäft mit Cyber-Policen kommt in Fahrt</span></a><a href="/themen/allianz" title="Allianz" class="vhb-keyword">
                        Stichwort: Allianz</a></li><li data-tb-region-item="" class="vhb-teaser panel"><a itemprop="relatedLink" href="/finanzen/vorsorge/versicherung/markel-us-versicherer-zieht-es-von-london-nach-muenchen/19822278.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Markel</em><span class="vhb-colon">: </span><span class="vhb-headline">US-Versicherer zieht es von London nach München</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><a itemprop="relatedLink" href="/my/finanzen/banken-versicherungen/munich-re-zeitenwende-in-muenchen/19711732.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Munich Re</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Zeitenwende in München</span></a></li><li data-tb-region-item="" class="vhb-teaser panel"><a itemprop="relatedLink" href="/my/finanzen/banken-versicherungen/cyber-policen-von-der-gefahr-zur-verlockung/19363228.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Cyber-Policen</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Von der Gefahr zur Verlockung</span></a></li></ul></div></div></div></div></section></aside></div></div><script>
                if (document.getElementById('vhb-article-area').style.removeProperty) {
                    document.getElementById('vhb-article-area').style.removeProperty('display');
                } else {
                    document.getElementById('vhb-article-area').style.removeAttribute('display');
                }
            </script></div><div class="row"><div class="col-md-12"><div class="vhb-article-functions"><div class="row"><div class="col-md-8"><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=facebook" title="Auf Facebook teilen" data-track="asf_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Munich #Re und #Swiss #Re : #Rückversicherer helfen beim #Kampf gegen #Pandemien" data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=twitter" title="Auf Twitter teilen" data-track="asf_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="asf_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=xing" title="Auf Xing teilen" data-track="asf_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19996014.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19996014&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="asf_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div></div><div class="col-md-4"><a href="/nutzungsrechte/">Sie wollen unsere Inhalte verwenden? Erwerben Sie hier die Rechte</a></div></div></div></div></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=19985346"><em class="vhb-overline">Familienministerin Katarina Barley</em><span class="vhb-colon">: </span><span class="vhb-headline">„Bund muss bei Schaffung von Kita-Plätzen mehr helfen“</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=19985346"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/katarina-barley/19986724/3-format2003.jpg" alt="Familienministerin Katarina Barley: „Bund muss bei Schaffung von Kita-Plätzen mehr helfen“" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1288" itemprop="height"/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile10" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile10", "iqadtile10");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row"><div class="col-md-8"><section class="vhb-comments-container"><header class="clearfix"><h2 class="vhb-headline">Kommentare <span class="vhb-reference">zu "
                                    Munich Re und Swiss Re: Rückversicherer helfen beim Kampf gegen Pandemien"</span></h2><a id="discussionurlRH" href="/finanzen/banken-versicherungen/munich-re-und-swiss-re-rueckversicherer-helfen-beim-kampf-gegen-pandemien/v_detail_tab_comments/19996014.html" class="vhb-more-link">Alle Kommentare</a></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=19996014&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=19996014&#38;view=show_comments_bottom_list&#38;odId=19996014' ><div class="vhb-comments clearfix"></div></div></section></div></div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12" data-tb-region="Highlights-Bühne Homepage"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/10-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.handelsblatt-investment-live.com/" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/fifo-banner_juli_2017_stuttgart/19927334/2-format8.png" alt="Experten antworten: FinanzmarktForen: Investment Live" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">FinanzmarktForen: Investment Live </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div><div class="row"><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200")-->
<div class="vhb-center-iq">
	<div id="iqadtile15" class="vhb-indicator">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile15", "iqadtile15");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></div></div></div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&#38;offerid=H%3A2JZG00&#38;origin=sapmsd" target="_blank">Digitalpass</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">

 <div class="vhb-page-footer-headline">Service</div>

 <ul class="vhb-page-footer-list">

 

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="http://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="http://twitter.com/handelsblatt">Twitter</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>

 </ul>

</section>



<section class="col-md-6 vhb-page-footer-section-links">

 <div class="vhb-page-footer-headline">Links</div>

 <ul class="vhb-page-footer-list col-md-12">



 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global Edition</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>

 </ul>

</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright">

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2017 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Verlagsgruppe Handelsblatt" href="http://www.vhb.de">Verlagsgruppe Handelsblatt GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>





</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script>
                window._newsroom = window._newsroom || [];
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/vhb-handelsblatt/newsroom.js');
            </script><script defer="defer" src="/js/12535788/78/experiments.js" type="text/javascript"></script><script src="/js/11002860/429/base.js" type="text/javascript"></script><script src="/js/13360408/6/iqipadfix.js" type="text/javascript"></script><script src="/js/9816410/1/z_iq-end-of-page-signal.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.6.2.19, h:degtlun5507.server.arvato-systems.de, t:20170629095032 in 379,78ms, ID:19996014 ======= -->
</html>