<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" lang="de"><head><link rel="alternate" href="http://app.handelsblatt.com/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" media="mobile"></link><link rel="amphtml" href="http://amp.handelsblatt.com/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script>            <link rel="preload" crossorigin href="/downloads/20760036/2/franklingothicurwmed.woff2" as="font">
            <link rel="preload" crossorigin href="/downloads/20760012/2/franklingothicurwboo.woff2" as="font">
            <link rel="preload" crossorigin href="/downloads/20760024/2/franklingothicurwdem.woff2" as="font">
<link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/448/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=2964252&#38;rand=180&#38;uri=/hcf-webapp/servlet/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html"></script><script>var taboola = {article: 'auto'};</script><title>Wettbewerb &#034;Erfolgsfaktor Familie&#034;: Deutschlands familienfreundlichste Unternehmen </title><meta content="Jokertage, Windelgeld oder Azubi-Tandems – Familienfreundlichkeit muss nicht teuer sein, demonstrieren die Preisträger des Wettbewerbs „Erfolgsfaktor Familie 2008“, die am Donnerstag nachmittag in Berlin prämiert wurden. Ohnehin zahlt sich jeder Euro, den Unternehmen in Mitarbeiter mit Familie investieren, doppelt aus - in Motivation und geringeren Fehlquoten." name="description"/><meta content="" name="keywords"/><meta content="" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" rel="canonical"/><link href="/images/archiv-ein-junges-maedchen-sitzt-auf-einem-von-hochhaeusern-eingeschlossenen-spielplatz-im-stadtteil-billstedt-in-hamburg-in-einem-karussell-archivfoto-vom-12-01-2007-illustratio/2960346/1-format7.jpg" rel="image_src"/><link href="/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen-seite-2/2964252-2.html" rel="next"/>
<meta content="Wettbewerb &#34;Erfolgsfaktor Familie&#34;: Deutschlands familienfreundlichste Unternehmen" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="http://www.handelsblatt.com/images/das-bild-ist-nicht-mehr-verfuegbar-/11898716/4-format2003.png" property="og:image"/><meta content="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" property="og:url"/><meta content="Jokertage, Windelgeld oder Azubi-Tandems – Familienfreundlichkeit muss für Unternehmen nicht teuer sein, demonstrieren die Preisträger des Wettbewerbs „Erfolgsfaktor Familie 2008“. Sie wurden am Donnerstag nachmittag in Berlin ausgezeichnet." property="og:description"/><meta content="text" name="vr:type"/><meta content="Nachrichten" name="vr:category"/><meta content="Katrin Terpitz" name="vr:author"/><meta content="29.05.2008 17:00" name="vr:published-time"/><meta content="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;sonstiges.sonstiges.Deutschlands familienfreundlichste Unternehmen.2964252.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;sonstiges&quot;,&quot;2&quot;:&quot;sonstiges&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;2964252.Wettbewerb \&quot;Erfolgsfaktor Familie\&quot;.Deutschlands familienfreundlichste Unternehmen&quot;,&quot;6&quot;:&quot;2964252&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.ImageReference.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;&quot;,&quot;6&quot;:&quot;08.05.29&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/3-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false,   
  REGLAYER: true,
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$',
  WT_HEATMAP_REFPOINT: 'ref_header',
  LAZY_THRESHOLD: 1000,
  LAZY_THRESHOLD_VIDEO: 1000,
  WT_TIMEOUT: 10
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script type="text/javascript">(function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
    window._js_errors.push(e.error.message);
    return false;
});
}(window));</script><script src="/js/11002856/22/header.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js?m=1" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
window._taboola = window._taboola || [];
_taboola.push(taboola);


  //load taboola only on article pages
window.addEventListener("DOMContentLoaded", function() {
  if (typeof window.pubCmsObject === 'undefined' || pubCmsObject.$handle !== 'homepage' && pubCmsObject.$handle !== 'index'){

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
    'tb_loader_script');
  }
});

// END - Taboola Header: Loader</script><script type="text/javascript">          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 65705; // ACCOUNT NUMBER
          _sf_async_config.domain = 'handelsblatt.com'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();</script><script type="text/javascript">/* Chartbeat Custom Fields Setup */
(function(window){
    var authors =  document.querySelector('[name="vr:author"]');
    if (authors !== null){
        window.chartbeatAuthors = authors.content;
    }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    var category =  document.querySelector('[name="vr:category"]');
    if (category){
        sections.push(category.content);
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig === 'undefined'){
      sections.push('x-no-hcf_userconfig')
    } else {
      //tech: signed in user
      if (hcf_userconfig.logged){
        sections.push('x-logged-in');
      } else {
        sections.push('x-logged-out');
      }
    }
    //premium
    if (location.href.indexOf('.com/my/') > 0){
      sections.push('x-premium-content');
    }
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);</script><script src="/js/20808888/61/iqadcontroller.js" type="text/javascript"></script>
				

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "karriere",
			level3: "nachrichten",
			level4: "",
			keywords :"hcfhb,newdesign,karriere,nachrichten",
			tma:"default"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof AdController==='undefined') {
  if(typeof hcf_userconfig === 'undefined') {
    location.href = '/impressum/nutzungshinweise/blocker/' + '?ubm&callback=' + encodeURIComponent(location.pathname);
  } else if(hcf_userconfig.cgi_adb_redirect_url && typeof hcf_userconfig.cgi_adb_granting_product === 'undefined') {
    location.href = decodeURIComponent(hcf_userconfig.cgi_adb_redirect_url) + '?callback=' + encodeURIComponent(location.pathname);
  }
}
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Deutschlands familienfreundlichste Unternehmen" name="twitter:title"/><meta content="Jokertage, Windelgeld oder Azubi-Tandems – Familienfreundlichkeit muss nicht teuer sein, demonstrieren die Preisträger des Wettbewerbs „Erfolgsfaktor Familie 2008“, die am Donnerstag nachmittag in Berlin prämiert wurden. Ohnehin zahlt sich jeder Euro, den Unternehmen in Mitarbeiter mit Familie investieren, doppelt aus - in Motivation und geringeren Fehlquoten." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/archiv-ein-junges-maedchen-sitzt-auf-einem-von-hochhaeusern-eingeschlossenen-spielplatz-im-stadtteil-billstedt-in-hamburg-in-einem-karussell-archivfoto-vom-12-01-2007-illustratio/2960346/1-format2403.jpg" name="twitter:image"/></head><body class="hrb2017 vhb-rebrush" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"kar_80", "oc":"kar_80", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data, 1);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header id="ref_header" data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Samstag, 10. März 2018</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://profil.vhb.de/sso/login?service=http://www.handelsblatt.com/ajaxentry/nocache/ssohandshake?redirecturl=http://finanzen.handelsblatt.com/redirect.htn?e=1%26url=http://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="http://angebot.handelsblatt.com/">Angebote</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li><li><a href="http://www.karriere.de/" class="vhb-page-header-top-bar-link" target="_blank">Jobs</a></li></ul></div><div class="vhb-c-nav-logos">



<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZTOOLS_8174080">Finanztools</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT%20+%20MEDIEN_1980082">IT + Medien</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF%20+%20B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/konjunktur-daten/?navi=POLITIK_SUBNAV_KONJUNKTURDATEN_20895990">Konjunkturdaten</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNIK_1980588">Technik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT%20+%20INTERNET_1980552">IT + Internet</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE%20+%20UMWELT_1980594">Energie + Umwelt</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/sport/?navi=SPORT_1980622">Sport</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/ticker/?navi=SPORT_SUBNAV_FUSSBALL-LIVETICKER_1980432">Fußball-Liveticker</a></li><li class="vhb-c-sub-nav__item "><a href="http://tippspiel.handelsblatt.com">Tippspiele</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE%20SPORTARTEN_1980628">sonstige Sportarten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class="vhb-c-sub-nav__item "><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class="vhb-c-sub-nav__item "><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST%20+%20TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/panorama/?navi=PANORAMA_1980686">Panorama</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS%20ALLER%20WELT_1980702">Aus aller Welt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE%20+%20LEBEN_6128708">Reise + Leben</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV%20+%20FILM_11251820">TV + Film</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR%20+%20KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/social-media/?navi=SOCIAL%20MEDIA_11241840">Social Media</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class="vhb-c-sub-nav__item "><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class="vhb-c-sub-nav__item "><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class="vhb-c-sub-nav__item "><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class="vhb-c-sub-nav__item "><a href="/social-media/netz-bubble/?navi=SOCIAL%20MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a href="http://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE%20ANGEBOTE_11260594">Digitale Angebote</a></li><li class="vhb-c-sub-nav__item "><a href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT+HILFE_1981444">Kontakt+Hilfe</a></li></ul></div></li></ul></div></div></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="http://www.karriere.de/"><span itemprop="name"> Karriere.de </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/karriere/nachrichten/"><span itemprop="name"> Nachrichten </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Wettbewerb &#034;Erfolgsfaktor Familie&#034;: Deutschlands familienfreundlichste Unternehmen</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=2964252&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Wettbewerb &#34;#Erfolgsfaktor #Familie&#34; : #Deutschlands familienfreundlichste #Unternehmen" data-command="track" data-share-url="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=2964252&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=2964252&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=2964252&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-c-social-media__icon vhb-c-social-media__icon--googleplus vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=2964252&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com&amp;offerid=H%3A3B3G00&amp;origin=sapmsd&amp;wc=H%3A3KDG00">
        <img src="/images/digitalpass-sticky/19907266/4-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!" width="200" height="71"/>
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zurück wohin denn?!?" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-stage">
<article itemref="headlineRH " data-article-id="2964252" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">
Wettbewerb &quot;Erfolgsfaktor Familie&quot;</span>
   <span class="vhb-headline--onecolumn" itemprop="headline">Deutschlands familienfreundlichste Unternehmen</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
Jokertage, Windelgeld oder Azubi-Tandems – Familienfreundlichkeit muss nicht teuer sein, demonstrieren die Preisträger des Wettbewerbs „Erfolgsfaktor Familie 2008“, die am Donnerstag nachmittag in Berlin prämiert wurden. Ohnehin zahlt sich jeder Euro, den Unternehmen in Mitarbeiter mit Familie investieren, doppelt aus - in Motivation und geringeren Fehlquoten.</span>

    <div class="vhb-author--onecolumn">
            <a href="/autoren/katrin-terpitz/1986906.html" class="vhb-author--onecolumn-detail" rel="author">
                <div class="vhb-author--onecolumn-img">
                      <img src="/images/49044382/12730398/1-format260.png" alt="">
                </div>
                    <span itemprop="name"> Katrin Terpitz</span>
            </a>


    </div>





<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
        <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2008-05-29T17:00:35+02:00"
              itemprop="datePublished">29.05.2008 - 17:00 Uhr</span>


<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=2964252&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="Auf Facebook teilen"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Twitter teilen"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share-text="#Wettbewerb &quot;#Erfolgsfaktor #Familie&quot; : #Deutschlands familienfreundlichste #Unternehmen"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Google+ teilen"
class="vhb-share-socialmedia-googleplus ajaxify"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=googleplus"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Xing teilen"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Linkedin teilen"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Artikel teilen"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
        <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                data-command="track toggleBookmark"
                data-param="/ajaxentry/nocache/togglebookmark?teasableId=2964252"
                data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=2964252"
                data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=2964252"
                data-tid="2964252"
                data-methods="POST"
                data-track="ac_merken"><i></i></button>
    </div>


</div><div itemprop="articleBody" class="vhb-article-area--read">
<div class="vhb-hollow-area vhb-hollow-area--col-1">
    <div class="vhb-hollow-area--content vhb-hollow-area--border">
        <figcaption class="vhb-inline-picture vhb-inline-picture--width-lightbox ajaxify"
                    data-param="/ajaxentry/cache/imagelightbox?elementId=2963882" data-command="openLayer">

<div itemprop="image" class="vhb-media-wrapper">
    <img src="/images/das-bild-ist-nicht-mehr-verfuegbar-/11898716/4-format2012.png" alt="Wohin mit dem Nachwuchs, wenn die Tagesmutter Grippe hat oder die Schule wieder mal für einen Brückentag dichtmacht? Quelle: dpa">
</div>
<div class="vhb-hollow-area--innercontent">
    <div itemtype="text" itemprop="caption" class="vhb-caption">
        <p><div><p>Wohin mit dem Nachwuchs, wenn die Tagesmutter Grippe hat oder die Schule wieder mal für einen Brückentag dichtmacht?</p></div></p>
            <small class="vhb-credit">
(Foto:&#160dpa)            </small>
    </div>
</div>        </figcaption>
    </div>
</div><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><div class="vhb-ad-article-right">
    <div id="iqadtile8">
    <script>
        if($('.vhb-paywall-wrapper').length === 0){
            AdController.render("iqadtile8", "iqadtile8");
        }
    </script>
    </div>
</div>

</div></div></div><p>DÜSSELDORF. Wohin mit dem Nachwuchs, wenn die Tagesmutter Grippe hat oder die Schule wieder mal für einen Brückentag dichtmacht? Für viele berufstätige Eltern ist das eine Horrorvision, da oft der ganze Arbeitstag aus den Fugen gerät. Nicht so für die fast 19 000 Beschäftigten des Flughafenbetreibers Fraport in Frankfurt. Sie können ihre Kinder im Notfall zwischen 6 und 22 Uhr ins „Fluggi-Land“ bringen – und das jeden Tag im Jahr. Die Öffnungszeiten sind auf die Schichtarbeit abgestimmt. „30 Kinder zwischen einem und zwölf Jahren können dort betreut werden“, erklärt Fraport-Vorstand Arbeitsdirektor Herbert Mai. In den Schulferien kommen weitere 50 Kinder zu Ausflügen und Freizeiten dazu.</p><p>Die Fraport-Eltern zahlen für den Service fünf Euro am Tag inklusive Mahlzeiten. 200 000 Euro lässt sich Fraport das „Fluggi-Land“ im Jahr kosten, das inzwischen weitere Firmen wie Lufthansa mitnutzen. „Die Investition rentiert sich“, betont Mai. „Sie zahlt sich doppelt aus in Motivation und deutlich geringeren Fehlquoten.“</p><p>Für diese und viele andere familienfreundliche Ideen erhielt Fraport im Unternehmenswettbewerb „Erfolgsfaktor Familie 2008“ gestern in Berlin den Hauptpreis in der Kategorie Großunternehmen. Über 500 Firmen hatten sich um den Titel „Familienfreundlichstes Unternehmen“ beworben. Den Preis hatte das Bundesfamilienministerium zum sechsten Mal seit 1993 ausgeschrieben.</p><p>Fraport konnte bei der Jury auch mit der „Kinder-Arche“ punkten. Zusammen mit der Stadt Frankfurt entstand 2006 acht Autominuten vom Flughafen entfernt eine deutsch-englische Krippe für Kinder von sechs Wochen bis drei Jahre. Mai: „Wir haben gerade noch mal um zehn Plätze aufgestockt, da die Warteliste so lang war.“</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="vhb-ad-article-fullsize">
<div id="iqadtile4">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>
</div></div></div><aside class="vhb-club-events ajaxify" data-command="clubevents">
<div class="vhb-headline">Aktuelle Club-Events</div>
<ul class="vhb-club-events__list">
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/besuch-leipziger-buchmesse/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMi9MQk0xN19UU18xNjc0LTU4NHgzNjQuanBn&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/besuch-leipziger-buchmesse/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Thursday, 15.03.18</em>
<span class="vhb-headline">Leipzig: Leipziger Buchmesse 2018: Buch voraus!</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/eroeffnung-leipziger-buchmesse/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxNy8wMS9MQk0yMDE2XzAwNjMtRXJvZWZmbnVuZy01ODR4MzY0LmpwZw==&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/eroeffnung-leipziger-buchmesse/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Wednesday, 14.03.18, 17:30</em>
<span class="vhb-headline">Leipzig: Eröffnung &amp; Preisverleihung zur Leipziger Buchmesse</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/19-handelsblatt-jahrestagung-betriebliche-altersversorgung-2018/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMi8xMjMtNTg0eDM2NC5wbmc=&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/19-handelsblatt-jahrestagung-betriebliche-altersversorgung-2018/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Monday, 12.03.18, 08:45</em>
<span class="vhb-headline">Berlin: 19. Handelsblatt Jahrestagung Betriebliche Altersversorgung 2018</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/club-gespraech-der-kampf-um-milliarden-macht-und-markt-welche-zukunft-hat-der-oeffentlich-rechtliche-rundfunk/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMS9CUi1CaWxkLVBvcnRyYWl0LXZvbi1VbHJpY2gtV2lsaGVsbS01ODR4MzY0LmpwZw==&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/club-gespraech-der-kampf-um-milliarden-macht-und-markt-welche-zukunft-hat-der-oeffentlich-rechtliche-rundfunk/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Tuesday, 13.03.18, 19:30</em>
<span class="vhb-headline">München: Club-Gespräch „Welche Zukunft hat der öffentlich-rechtliche Rundfunk?“</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/club-gespraech-mit-oliver-bierhoff/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMS9PbGl2ZXItQmllcmhvZmZfMTEtMTdfd2ViLTU4NHgzNjQuanBn&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/club-gespraech-mit-oliver-bierhoff/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Tuesday, 13.03.18, 18:30</em>
<span class="vhb-headline">Düsseldorf: Club-Gespräch mit Oliver Bierhoff</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/sxsw-interactive/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxNy8xMC9TWFNXX1dpV28tQ2x1Yl8xNzEwMTYtNTg0eDM2NC5qcGc=&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/sxsw-interactive/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Thursday, 08.03.18</em>
<span class="vhb-headline">Austin, Texas: SXSW Interactive</span>
</div>
</a>
</li>
</ul>
<a href="http://club.handelsblatt.com"
class="vhb-club-events__link-button"
target="_blank" >Zum Wirtschafts Club</a> <div class="vhb-club-events__button js--vhb-club-events-button"></div>
</aside><p>Um Betriebskindergärten zu gründen, sollten sich viel mehr Unternehmen mit Elterninitiativen oder Stadtteil-Kitas vernetzen, die die entsprechende Expertise mitbringen, rät Stefan Becker, Geschäftsführer von „Beruf und Familie“, die die Finalisten geprüft haben. „Alleine sind Firmen oft überfordert, sich im Vorschriftendschungel zurechtzufinden.“ Die Bundesregierung unterstützt zudem kleine und mittlere Firmen in Sachen Betriebskindergärten für unter Dreijährige mit 50 Millionen Euro.</p><div id="iq-artikelanker"></div><p>Beim Holzhausbauer Baufritz aus Erkheim, Hauptpreisträger in der Kategorie Mittlere Unternehmen, ist die Betriebskita „Mullewap“ sogar kostenlos. Dafür arbeiten alle 250 Mitarbeiter am Weltkindertag eine Stunde umsonst.</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"></div></div></div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a rel="next" class="vhb-article-pagination--rebrush-next vhb-article-pagination--rebrush-next-arrow" title="Weiter" href="/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen-seite-2/2964252-2.html">Nächste
               Seite
                </a></div><div class="vhb-article-pagination--rebrush-level"><span class="vhb-article-pagination--rebrush-text">
            Seite
         </span><span class="vhb-article-pagination--rebrush-page vhb-article-pagination--rebrush-page-active">1</span><a class="vhb-article-pagination--rebrush-page" href="/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen-seite-2/2964252-2.html">2</a><a class="vhb-article-pagination--rebrush-onepage" href="/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/2964252-all.html">Alles auf einer Seite anzeigen</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush ajaxify" data-command="SocialSharePersonalized">

<a
title="Auf Facebook teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-facebook"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=facebook"
data-methods="POST">
Auf Facebook teilen
</a>
<a
title="Auf Twitter teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-twitter"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="twitter"
data-share-text="#Wettbewerb &quot;#Erfolgsfaktor #Familie&quot; : #Deutschlands familienfreundlichste #Unternehmen"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=twitter"
data-methods="POST">
Twittern
</a>
<a
title="Artikel auf email teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=email"
data-methods="POST">
E-Mail
</a>
<a
title="Auf Linkedin teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-linkedin"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=linkedin"
data-methods="POST">
linkedin
</a>
<a
title="Auf Xing teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-xing"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=xing"
data-methods="POST">
xing
</a>
<a
title="Auf Google+ teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-googleplus"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="googleplus"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=googleplus"
data-methods="POST">
Google+
</a>
	<div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
		<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
			   data-param="/ajaxentry/cache/socialcount?elementId=2964252&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
			   href="javascript:void(0);">
			</span>
		</button>
		<div class="dropdown-menu">
			<div class="vhb-share-buttons small">
				<div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Auf Facebook teilen"
class=" vhb-share-socialmedia-facebook"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=facebook"
data-methods="POST">
Auf Facebook teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Auf Twitter teilen"
class=" vhb-share-socialmedia-twitter"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="twitter"
data-share-text="#Wettbewerb &quot;#Erfolgsfaktor #Familie&quot; : #Deutschlands familienfreundlichste #Unternehmen"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=twitter"
data-methods="POST">
Auf Twitter teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-googleplus small">
<a
title="Auf Google+ teilen"
class=" vhb-share-socialmedia-googleplus"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="googleplus"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=googleplus"
data-methods="POST">
Auf Google+ teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Auf Xing teilen"
class=" vhb-share-socialmedia-xing"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=xing"
data-methods="POST">
Auf Xing teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="Auf Linkedin teilen"
class=" vhb-share-socialmedia-linkedin"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=linkedin"
data-methods="POST">
Auf linkedIn teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-mail small">
<a
title="Artikel auf email teilen"
class=" vhb-share-socialmedia-email"
data-share-url="http://www.handelsblatt.com/2964252.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=2964252&amp;action=inc&amp;service=email"
data-methods="POST">
E-Mail
</a>				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
	<a data-param="/karriere/nachrichten/wettbewerb-erfolgsfaktor-familie-deutschlands-familienfreundlichste-unternehmen/v_detail_tab_print/2964252.html" data-command="print"
	   class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
		<i></i>
	</a>
   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
	  data-command="track toggleBookmark"
	  data-param="/ajaxentry/nocache/togglebookmark?teasableId=2964252"
	  data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=2964252"
	  data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=2964252"
	  data-tid="2964252"
	  data-methods="POST"
	  data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5" class="iqadtile5_innerarticle">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/10-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblatt-investment-live.com/" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/fifo_banner_april_bielefeld_hamburg/21047534/3-format8.png" alt="Experten antworten: FinanzmarktForen: Investment Live" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">FinanzmarktForen: Investment Live </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">
 <div class="vhb-page-footer-headline">Service</div>
 <ul class="vhb-page-footer-list">
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="https://twitter.com/handelsblatt">Twitter</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" target="_blank">Nutzungsrechte erwerben</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>
 </ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
 <div class="vhb-page-footer-headline">Links</div>
 <ul class="vhb-page-footer-list col-md-12">
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://kreditkartenvergleich.handelsblatt.com/" target="_blank">Kreditkarten-Vergleich</a></li>
 </ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2018 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Handelsblatt Media Group" href="http://www.vhb.de">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>




</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1643668105893250'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script>
                window._newsroom = window._newsroom || [];
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/vhb-handelsblatt/newsroom.js');
            </script><script src="/js/11002860/500/base.js" type="text/javascript"></script><script type="text/javascript">// IQ Fix for iPads
document.addEventListener("DOMContentLoaded", function() {
  var m = typeof (window.orientation) !== 'undefined',
  d=document;
  function updateVP(px){
	var t=document.createElement('meta');
    t.name = "viewport";
    t.content = "width=" + px;
    d.getElementsByTagName('head')[0].appendChild(t);
  }
  
  if (m || location.href.indexOf('debug=true')>0){
    d.getElementById('iqdSkyscraperLeft') ? updateVP(d.getElementById('iqdSkyscraperLeft').clientWidth*2 + 980):-1;
  	d.getElementById('iqdSitebar') ? updateVP(240 + 980):-1;
	d.getElementById('iqdSitebarL') ? updateVP(d.getElementById('iqdSitebarL').clientWidth*2 + 980):-1;
  	d.getElementById('iqdBackgroundLeft') ? updateVP(240 + 980):-1;
	d.getElementById('ccLeft') ? updateVP(240 + 980):-1;
	d.getElementById('videoFireplaceMain') ? updateVP(d.getElementById('videoFireplaceMain').clientWidth):-1;
  }
});</script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      
      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
</script><script type="text/javascript">(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);</script><script type="text/javascript">(function() { 
    var projectId =571703138;
    var protocol = ('https:' == document.location.protocol ? 
    'https://' : 'http://');
    var scriptTag = document.createElement('script');
    scriptTag.type = 'text/javascript';
    scriptTag.async = true;
    scriptTag.src = protocol + 'cdn.optimizely.com/js/' + 
    projectId + '.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scriptTag, s);
})();
function optimizelyTimeout() {
    window.optimizely = window.optimizely|| [];
    if (!window.optimizely.data) {
    window.optimizely.push("timeout");
    }
}
setTimeout(optimizelyTimeout, 1000);</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body></html><!-- [powered by HCF: 18.2.2.28,degtlun5506.server.arvato-systems.de,20180310011133,ID:2964252 in 99ms (-1k/-1cb)] -->