<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js"><head><link rel="alternate" href="http://app.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html" media="mobile"></link><link rel="amphtml" href="http://amp.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><link href="/css/11357910/13/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/359/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/58/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/12535722/31/experiments.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=20142938&#38;rand=973&#38;uri=%2Fhcf-webapp%2Fservlet%2Fpolitik%2Finternational%2Ffall-thanh-vietnam-weist-deutsche-kritik-zurueck%2F20142938.html"></script><script>var taboola = {article: 'auto'};</script><title>Fall Thanh: Vietnam weist deutsche Kritik zurück </title><meta content="Die mögliche Entführung eines vietnamesischen Asylbewerbers in Berlin hat zu einer diplomatischen Krise geführt. Die Regierung in Vietnam sieht ihren Geheimdienst zu Unrecht beschuldigt." name="description"/><meta content="Außenpolitik mit Land,Kriminalität" name="keywords"/><meta content="Außenpolitik mit Land, Kriminalität" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html" rel="canonical"/><link href="/images/trinh-xuan-thanh/20142962/2-format7.jpg" rel="image_src"/><meta content="Fall Thanh: Vietnam weist deutsche Kritik zurück" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.handelsblatt.com/images/trinh-xuan-thanh/20142962/2-format2010.jpg" property="og:image"/><meta content="http://www.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html" property="og:url"/><meta content="Die mögliche Entführung eines vietnamesischen Asylbewerbers in Berlin hat zu einer diplomatischen Krise geführt. Die Regierung in Vietnam sieht ihren Geheimdienst zu Unrecht beschuldigt." property="og:description"/><meta content="text" name="vr:type"/><meta content="International" name="vr:category"/><meta content="dpa  , Reuters  " name="vr:author"/><meta content="03.08.2017 12:20" name="vr:published-time"/><meta content="http://www.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;politik.international.Vietnam weist deutsche Kritik zurück.20142938.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;politik&quot;,&quot;2&quot;:&quot;international&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;20142938.Fall Thanh.Vietnam weist deutsche Kritik zurück&quot;,&quot;6&quot;:&quot;20142938&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.Article.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;Außenpolitik mit Land.Kriminalität&quot;,&quot;6&quot;:&quot;17.08.03&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/2-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/1/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/3/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script src="/js/13876838/2/webtrekk_optimizely.min.js" type="text/javascript"></script><script src="/js/11002856/18/header.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', true]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'http://a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/11462454/1/jquery.cycle.all.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
  window._taboola = window._taboola || [];
  _taboola.push(taboola);
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
  'tb_loader_script');
// END - Taboola Header: Loader</script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '//a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/12928036/122/iqadcontroller.js" type="text/javascript"></script>
				

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "politik",
			level3: "international",
			level4: "",
			keywords :"hcfhb,newdesign,politik,international",
			tma:"Asien"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof AdController==='undefined' && hcf_userconfig.cgi_adb_redirect_url && typeof hcf_userconfig.cgi_adb_granting_product === 'undefined') {
  location.href = decodeURIComponent(hcf_userconfig.cgi_adb_redirect_url) + '?callback=' + encodeURIComponent(location.pathname);
}
    </script>

<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Vietnam weist deutsche Kritik zurück" name="twitter:title"/><meta content="Die mögliche Entführung eines vietnamesischen Asylbewerbers in Berlin hat zu einer diplomatischen Krise geführt. Die Regierung in Vietnam sieht ihren Geheimdienst zu Unrecht beschuldigt." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/trinh-xuan-thanh/20142962/2-format2403.jpg" name="twitter:image"/></head><body class="hrb2017" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"pol_int_49", "oc":"pol_int_49", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90")-->
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>

</div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Freitag, 4. August 2017</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://profil.vhb.de/sso/login?service=http://www.handelsblatt.com/ajaxentry/nocache/ssohandshake?redirecturl=http://finanzen.handelsblatt.com/redirect.htn?e=1%26url=http://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="http://angebot.handelsblatt.com/">Mitglied werden</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li></ul></div>
<!-- Teaser link, rechts; Logo .. im Header -->
<div class="vhb-c-nav-logos">




    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN+%2B+VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN+%2B+RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZRECHNER_8174080">Finanzrechner</a></li></ul><div class="vhb-c-sub-nav__ad"><div class="vhb-indicator"><div class="vhb-iq-navigation">

<section class="vhb-indicator">

<style type="text/css">

.hcf-consors-teaser {
 height:160px;
 width:300px;

 overflow: hidden;

 padding-top:10px;

}

</style>
<div class="hcf-consors-teaser">

 <a href="http://pubads.g.doubleclick.net/gampad/clk?id=58193245&iu=/183/hcfhb/iqclickcommand" ><img src="/images/cb_2015_300x150_cg/12731656/1-formatOriginal.png" alt="Consors"></a>
</div>

</section></div></div></div></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL+%2B+KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT+%2B+MEDIEN_1980082">IT + Medien</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF+%2B+B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item vhb-u-active "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item vhb-u-active"><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE+BILDUNG_19700662">Ökonomische Bildung</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNIK_1980588">Technik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT+%2B+INTERNET_1980552">IT + Internet</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG+%2B+INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE+%2B+UMWELT_1980594">Energie + Umwelt</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/sport/?navi=SPORT_1980622">Sport</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE+SPORTARTEN_1980628">sonstige Sportarten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class="vhb-c-sub-nav__item "><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class="vhb-c-sub-nav__item "><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li><li class="vhb-c-sub-nav__item "><a href="/video/peking-suess-sauer/?navi=VIDEO_SUBNAV_PEKING+S%C3%9CSS-SAUER_19322614">Peking süß-sauer</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST+%2B+TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER+%2B+SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/panorama/?navi=PANORAMA_1980686">Panorama</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS+ALLER+WELT_1980702">Aus aller Welt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE+%2B+LEBEN_6128708">Reise + Leben</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV+%2B+FILM_11251820">TV + Film</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR+%2B+KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/social-media/?navi=SOCIAL+MEDIA_11241840">Social Media</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class="vhb-c-sub-nav__item "><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class="vhb-c-sub-nav__item "><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class="vhb-c-sub-nav__item "><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class="vhb-c-sub-nav__item "><a href="/social-media/netz-bubble/?navi=SOCIAL+MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO%2BCLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a href="http://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE+ANGEBOTE_11260594">Digitale Angebote</a></li><li class="vhb-c-sub-nav__item "><a href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG+%2B+CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT%2BHILFE_1981444">Kontakt+Hilfe</a></li></ul></div></li></ul><div class="vhb-c-nav__ad"><div class="vhb-indicator"><div class="vhb-iq-navigation">

<section class="vhb-indicator">

<style type="text/css">

.hcf-consors-teaser {
 height:160px;
 width:300px;

 overflow: hidden;

 padding-top:10px;

}

</style>
<div class="hcf-consors-teaser">

 <a href="http://pubads.g.doubleclick.net/gampad/clk?id=58193245&iu=/183/hcfhb/iqclickcommand" ><img src="/images/cb_2015_300x150_cg/12731656/1-formatOriginal.png" alt="Consors"></a>
</div>

</section></div></div></div></div></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><ul class="vhb-c-nav vhb-c-nav--sub vhb-u-sticky__hidden"><li class="vhb-c-nav__item "><a class="" data-param="" data-target="_self" href='/politik/deutschland/' title='Deutschland' object='NavigationImpl(contentId=&#39;1979526&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Deutschland</a></li><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/politik/konjunktur/' title='Konjunktur' object='NavigationImpl(contentId=&#39;1979530&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Konjunktur</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/bwl-ranking/" title="BWL-Ranking" target="_self">BWL-Ranking</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/vwl-ranking/" title="VWL-Ranking" target="_self">VWL-Ranking</a></li></ul></li><li class="vhb-c-nav__item vhb-u-active"><a class="" data-param="" data-target="_self" href='/politik/international/' title='International' object='NavigationImpl(contentId=&#39;1979528&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >International</a></li><li class="vhb-c-nav__item "><a class="" data-param="" data-target="_self" href='/politik/international/weltgeschichten/' title='Weltgeschichten' object='NavigationImpl(contentId=&#39;14023950&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Weltgeschichten</a></li><li class="vhb-c-nav__item "><a class="" data-param="" data-target="_self" href='/politik/oekonomische-bildung/' title='Ökonomische Bildung' object='NavigationImpl(contentId=&#39;19700662&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Ökonomische Bildung</a></li></ul></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/politik/"><span itemprop="name"> Politik </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/politik/international/"><span itemprop="name"> International </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Fall Thanh: Vietnam weist deutsche Kritik zurück</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Handelsblatt" data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-c-social-media__icon vhb-c-social-media__icon--googleplus vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div>

<!-- Teaser für Premium im Sticky header -->
<!-- HBO-1027 -->
<div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&amp;offerid=H%3A2JZG00&amp;origin=sapmsd">
        <img src="/images/digitalpass-sticky/19907266/4-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!" width="200" height="71"/>
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="Zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" class="vhb-indicator" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div id="vhb-article-area" class="vhb-flex-container vhb-article-area"><script>
                document.getElementById('vhb-article-area').style.display = 'none';
            </script><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-flex-item vhb-flex-top vhb-article-container"><meta itemid="http://www.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><article itemref="headlineRH discussionurlRH" data-article-id="20142938" class="vhb-article"><h2 itemprop="headline" headline="headline"><div class="vhb-subline">Fall Thanh</div><span class="vhb-colon">: </span><div class="vhb-headline">Vietnam weist deutsche Kritik zurück</div></h2><div class="vhb-article-author"><div class="vhb-article-author-table"><div class="vhb-article-author-row"><div class="vhb-article-author-cell vhb-article-caption">
                     Datum:
                  </div><div content="2017-08-03T12:20:13+0200" itemprop="datePublished" class="vhb-article-author-cell"><ul><li class="vhb-last-child">03.08.2017 12:20 Uhr</li></ul><meta content="2017-08-03T12:20:13+0200" itemprop="dateModified"/></div></div></div></div><div class="vhb-teaser-head"><span itemprop="description">Die mögliche Entführung eines vietnamesischen Asylbewerbers in Berlin hat zu einer diplomatischen Krise geführt. Die Regierung in Vietnam sieht ihren Geheimdienst zu Unrecht beschuldigt. </span></div><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=facebook" title="Auf Facebook teilen" data-track="ash_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Fall #Thanh : #Vietnam weist deutsche #Kritik zurück" data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=twitter" title="Auf Twitter teilen" data-track="ash_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="ash_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=xing" title="Auf Xing teilen" data-track="ash_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="ash_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div><div class="vhb-article-content-container"><div class="vhb-hidden"><img alt="" height="1" width="1" src="http://handelsblatt.met.vgwort.de/na/066db466c3574e07a7064a71d517e0d2"/></div><div data-command="stickyScroller" class="vhb-article-controls-container ajaxify"><div class="vhb-article-controls vhb-sticky-scroller"><ul><li><a itemtype="url" itemprop="discussionUrl" class="vhb-article-control vhb-article-controls-comments" title="Kommentare" href="/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/v_detail_tab_comments/20142938.html"><span itemtype="integer" itemprop="commentCount">3</span></a></li><li><div class="vhb-share-button dropdown dropdown-right vhb-article-control vhb-article-controls-share"><button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=20142938&action=getshort&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Teilen</div><hr/><div class="vhb-share-count"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=20142938&action=getfull&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></div><div class="vhb-share-buttons small"><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=facebook" data-track="asd_facebook" data-methods="POST" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=twitter" data-track="asd_twitter" data-methods="POST" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Fall Thanh: Vietnam weist deutsche Kritik zurück" data-share-url="http://www.handelsblatt.com/20142938.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=googleplus" data-track="asd_googleplus" data-methods="POST" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=xing" data-track="asd_xing" data-methods="POST" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=linkedin" data-track="asd_linkedin" data-methods="POST" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=email" data-track="asd_email" data-methods="POST" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/20142938.html" data-share-title="Fall Thanh: Vietnam weist deutsche Kritik zurück"></a></div></div><div class="vhb-share-permalink vhb-share-permalink-bottom"><input value="http://www.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html?share=direct" readonly="readonly" type="text" class="vhb-form stop-propagation" onClick="this.setSelectionRange(0, this.value.length);"/><button title="URL in die Zwischenablage kopieren" class="zclip vhb-button vhb-button-white stop-propagation" data-zclip-text="http://www.handelsblatt.com/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/20142938.html?share=direct"></button></div><div class="clearfix"></div></div></div></li><li><a data-param="/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/v_detail_tab_print/20142938.html" data-command="print" class="vhb-article-control vhb-article-controls-print ajaxify" title="Drucken" href="#"></a></li><li class="vhb-last-child"><div class="vhb-share-button vhb-share-button-big dropdown dropdown-right vhb-article-control vhb-article-controls-bookmark"><div class="hidden-dropdown-toggle" data-toggle="dropdown"></div><button data-tooltip="In Merkliste aufnehmen" data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=20142938" data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=20142938" data-tid="20142938" data-param="/ajaxentry/nocache/togglebookmark?teasableId=20142938" data-methods="POST" data-command="track toggleBookmark" type="button" data-track="ac_merken" class="ajaxify vhb-article-controls-bookmark-button"></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Artikel Teilen</div><hr/><p class="vhb-share-info-text">Sie haben den Artikel in Ihre Merkliste aufgenommen.
                                    <br/>Möchten Sie ihn nicht auch gleich mit Feunden teilen?</p><div class="vhb-share-buttons"><div class="vhb-share-social-media-button small"><a data-track="asd_facebook" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_twitter" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Fall Thanh: Vietnam weist deutsche Kritik zurück" data-share-url="http://www.handelsblatt.com/20142938.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_googleplus" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_xing" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_linkedin" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/20142938.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_email" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/20142938.html" data-share-title="Fall Thanh: Vietnam weist deutsche Kritik zurück"></a></div></div><div class="row vhb-share-action-footer"><div class="col-md-6"><div class="vhb-form-element"><input name="formsGroupName" type="checkbox" id="vhb-share-bookmark-toggle"/><label for="vhb-share-bookmark-toggle">Nicht mehr fragen.</label></div></div><div class="col-md-6"><button class="vhb-button vhb-button-white pull-right" type="button">Schließen</button></div></div></div></div></li></ul></div></div><div itemProp="articleBody" class="vhb-article-content"><aside class="vhb-article-element vhb-full"><div class="clearfix"></div><figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="vhb-image"><a class="vhb-image-link ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/imagelightbox?elementId=20142962" title='Bild vergrößern' ><div itemprop="image" class="vhb-media-wrapper"><img src="/images/trinh-xuan-thanh/20142962/2-format2010.jpg" alt="Trinh Xuan Thanh" itemprop="url"/><meta content="1270" itemprop="width"/><meta content="1920" itemprop="height"/><span class="vhb-media"></span></div></a><figcaption class="vhb-caption-wrapper"><em itemtype="text" itemprop="name" class="vhb-title">Trinh Xuan Thanh</em><div itemtype="text" itemprop="caption" class="vhb-caption"><div><p>Der Geschäftsmann und ehemaliger Funktionär von Vietnams Kommunistischer Partei befindet sich mittlerweile in Hanoi in Haft.</p></div></div><small class="vhb-credit"><a rel="" target="_blank" title="" href="http://www.dpa.de/">
                     (Foto: dpa)
                  </a></small></figcaption></figure></aside><p><span class="hcf-location-mark"> Hanoi </span>Vietnam hat nach der scharfen Kritik des Auswärtigen Amtes die Bedeutung der Beziehungen zu Deutschland betont. Eine Sprecherin des Außenministeriums in Hanoi sagte am Mittwoch: „Vietnam legt immer großen Wert auf die strategische Partnerschaft mit Deutschland.“ Vietnam respektiere die strategische Partnerschaft zwischen beiden Ländern und wolle diese ausbauen. Zugleich äußerte sie ihr „Bedauern“ über die deutsche Entscheidung, den obersten Statthalter des vietnamesischen Geheimdienstes in Berlin auszuweisen. Die Bundesregierung hatte aufgrund der Geschehnisse den Vertreter des vietnamesischen Nachrichtendienstes an der Botschaft in Berlin aufgefordert, Deutschland innerhalb von 48 Stunden zu verlassen.</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250") -->
<div id="iqadtile4" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>

</div></div></div><p>Der Geschäftsmann Trinh Xuan Thanh – ein Geschäftsmann und ehemaliger Funktionär von Vietnams Kommunistischer Partei – soll am 23. Juli gewaltsam von Agenten in ein Auto gezerrt und dann verschleppt worden sein. Polizei und Staatsanwaltschaft ermitteln. Aus Sicht der Bundesregierung gibt es „keine vernünftigen Zweifel“, dass Botschaft und Geheimdienst des kommunistischen Einparteienstaates beteiligt waren. Sie drohte Vietnam mit „massiven negativen“ Folgen und verlangte, Thanh zurückreisen zu lassen.</p><aside class="vhb-article-element vhb-left"><article class="vhb-teaser"><a href="/politik/international/vietnam-google-entfernt-regierungskritische-videos/19687092.html" class="vhb-teaser-link vhb-type-article "><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/nguyen-xuan-phuc-r-/19687122/2-format2012.jpg" alt="Vietnam: Google entfernt regierungskritische Videos" itemprop="url" class="vhb-teaser-image"/><meta content="1920" itemprop="width"/><meta content="1331" itemprop="height"/><span class="vhb-media">image</span></div><p><em class="vhb-overline">Vietnam</em><span class="vhb-colon">: </span><span class="vhb-headline">Google entfernt regierungskritische Videos</span></p><p class="vhb-teaser-content">Die vietnamesische Regierung hat auf YouTube weit mehr als eintausend regierungskritische Video entfernen lassen. Laut Informationsminister Tuan handele es sich um „Fake News“. Google äußerte sich zunächst nicht.<span class="more"> mehr&hellip;</span></p></a></article></aside><p>Der 51-Jährige befindet sich mittlerweile in Hanoi in Haft. Ihm wird zur Last gelegt, als Chef einer Tochterfirma des staatlichen Öl- und Gaskonzerns PetroVietnam für Verluste von umgerechnet etwa 125 Millionen Euro verantwortlich zu sein. Vergangenes Jahr befahl der Chef der Kommunistischen Partei, Nguyen Phu Trong, die Karriere des 51-jährigen Geschäftsmannes genauer unter die Lupe zu nehmen, nachdem dessen Besitz eines Lexus-Luxuswagens ans Tageslicht gekommen war. In Vietnam wird von hochrangigen Vertretern ein bescheidenes Auftreten erwartet. Thanh verließ daraufhin das Land.<br/>Die Sprecherin des vietnamesischen Außenministeriums, Le Thi Thu Hang, verwies auf eine Erklärung, wonach sich Thanh selbst gestellt habe. Dessen deutsche Anwälte bestreiten dies entschieden. Sie sehen ihren Mandaten als Opfer politischer Verfolgung. Die Anwältin Petra Isabel Schlagenhauf sagte der „Süddeutschen Zeitung“, Thanh sei bewusst gewesen, dass er in seiner Heimat „aus politischen Gründen keinerlei rechtsstaatliches Verfahren zu erwarten hatte“.<br/>2015 hatten die EU und Vietnam ein Freihandelsabkommen ausgehandelt. Bundestag und Bundesrat müssen diesem Abkommen noch zustimmen. </p><div id="iq-artikelanker"></div></div></div><section class="vhb-box-wrapper vhb-author-big"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul data-param="#vhb-tab-author-test-1" data-command="navLine tabSwap" class="vhb-toggles-nav ajaxify"><li class="vhb-first vhb-active"><a class="vhb-nav-link" href="#"><span>dpa</span></a></li><li class="vhb-last"><a class="vhb-nav-link" href="#"><span>Reuters</span></a></li></ul></nav></header><div id="vhb-tab-author-test-1"><div class="vhb-tab-1 "><div class="vhb-author-content-container"><div class="vhb-author-content"><div class="vhb-author-content-name">dpa </div><div class="vhb-author-content-profession">dpa Deutsche Presse-Agentur GmbH / Nachrichtenagentur</div><div class="vhb-author-content-controls"><ul class="vhb-author-content-controls-links"><li><a rel="author" href="/autoren/deutsche-presse-agentur/3722536.html">Alle Beiträge von dpa  anzeigen.</a></li></ul></div></div></div></div><div class="vhb-tab-2 vhb-hidden"><div class="vhb-author-content-container"><div class="vhb-author-content-image"><img src="/images/ersatzbild-agentur/4416120/2-format18.png" alt="Agentur"/></div><div class="vhb-author-content"><div class="vhb-author-content-name">Reuters </div><div class="vhb-author-content-profession">Thomson Reuters Deutschland GmbH / Nachrichtenagentur</div><div class="vhb-author-content-controls"><ul class="vhb-author-content-controls-links"><li><a rel="author" href="/autoren/reuters/3722540.html">Alle Beiträge von Reuters  anzeigen.</a></li></ul><div class="vhb-share-socialmedia-list"><ul><li><div class="vhb-share-socialmedia-block"><a title="Facebook" class="vhb-share-socialmedia-facebook" target="_blank" href="https://facebook.com/thomsonreuters" rel="me"></a></div></li><li><div class="vhb-share-socialmedia-block"><a title="Twitter" class="vhb-share-socialmedia-twitter" target="_blank" href="https://twitter.com/thomsonreuters" rel="me"></a></div></li><li><div class="vhb-share-socialmedia-block"><a href="https://plus.google.com/+ThomsonReuters?rel=author" title="Google+" class="vhb-share-socialmedia-googleplus" rel="me" target="_blank"></a></div></li></ul></div></div></div></div></div></div></section></article></div><div class="vhb-flex-item vhb-flex-static vhb-flex-top vhb-flex-stretch vhb-flex-container vhb-flex-column vhb-flex-spacebetween"><div class="vhb-flex-item"><aside class=""><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x600") -->
<div id="iqadtile8" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile8", "iqadtile8");
		}
	</script>
</div>

</div><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11247986" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11247984&#38;view=rcol_box_3layer_ticker&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Politik-News </a></li><li><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11478240&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Kolumnen </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11731140&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Special </a></li></ul></nav></header><div id="vhb-tab-11247986"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-newsticker--rebrush vhb-box-content" data-tb-region="Politik-News"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11247984" class="vhb-teaser-list-small--rebrush panel-group"><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T17:57" class="vhb-time">17:57</time><a href="/politik/international/china-auslandsuebernahmen-sollen-erschwert-werden/20149998.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">China</em><span class="vhb-colon">: </span><span class="vhb-headline">Auslandsübernahmen sollen erschwert werden<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T17:55" class="vhb-time">17:55</time><a href="/politik/deutschland/krankenkassen-frauenpower-fuer-die-selbstverwaltung/20148790.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Krankenkassen</em><span class="vhb-colon">: </span><span class="vhb-headline">Frauenpower für die Selbstverwaltung<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T17:47" class="vhb-time">17:47</time><a href="/politik/international/nach-sanktionsbruch-eu-bestraft-russen-fuer-lieferung-von-turbinen-auf-die-krim/20150336.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Nach Sanktionsbruch</em><span class="vhb-colon">: </span><span class="vhb-headline">EU bestraft Russen für Lieferung von Turbinen auf die Krim<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T16:35" class="vhb-time">16:35</time><a href="/politik/international/israel-kronzeuge-geht-deal-gegen-netanjahu-ein/20150068.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Israel</em><span class="vhb-colon">: </span><span class="vhb-headline">Kronzeuge geht Deal gegen Netanjahu ein<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T16:12" class="vhb-time">16:12</time><a href="/politik/deutschland/diesel-debatte-wirtschaftsministerium-rechnet-mit-fahrverboten/20149848.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Diesel-Debatte</em><span class="vhb-colon">: </span><span class="vhb-headline">Wirtschaftsministerium rechnet mit Fahrverboten<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T15:57" class="vhb-time">15:57</time><a href="/politik/konjunktur/nachrichten/konjunktur-us-handelsdefizit-steigt-unter-trump/20149538.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Konjunktur</em><span class="vhb-colon">: </span><span class="vhb-headline">US-Handelsdefizit steigt unter Trump<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T15:20" class="vhb-time">15:20</time><a href="/politik/konjunktur/nachrichten/us-wirtschaft-boom-am-arbeitsmarkt-haelt-an/20149594.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">US-Wirtschaft</em><span class="vhb-colon">: </span><span class="vhb-headline">Boom am Arbeitsmarkt hält an<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T14:55" class="vhb-time">14:55</time><a href="/politik/international/tuerkei-gericht-lehnt-freilassung-steudtners-ab/20149332.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Türkei</em><span class="vhb-colon">: </span><span class="vhb-headline">Gericht lehnt Freilassung Steudtners ab<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T14:53" class="vhb-time">14:53</time><a href="/politik/deutschland/dieselaffaere-gruene-fordern-einfuehrung-von-sammelklagen-vor-der-bundestagswahl/20149306.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Dieselaffäre</em><span class="vhb-colon">: </span><span class="vhb-headline">Grüne fordern Einführung von Sammelklagen vor der Bundestagswahl<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T14:48" class="vhb-time">14:48</time><a href="/politik/international/gabriel-droht-vietnam-methoden-die-man-sonst-in-finsteren-filmen-sieht/20149290.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Gabriel droht Vietnam</em><span class="vhb-colon">: </span><span class="vhb-headline">„Methoden, die man sonst in finsteren Filmen sieht“<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T14:44" class="vhb-time">14:44</time><a href="/politik/international/russland-stimmt-trump-tweet-zu-beziehungen-zu-usa-auf-tiefpunkt/20149202.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Russland stimmt Trump-Tweet zu</em><span class="vhb-colon">: </span><span class="vhb-headline">Beziehungen zu USA auf Tiefpunkt<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T14:07" class="vhb-time">14:07</time><a href="/politik/deutschland/gesundheitspolitik-kosten-fuer-pflegeheime-sind-stark-von-region-abhaengig/20143390.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Gesundheitspolitik</em><span class="vhb-colon">: </span><span class="vhb-headline">Kosten für Pflegeheime sind stark von Region abhängig<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T13:38" class="vhb-time">13:38</time><a href="/politik/international/talibananschlag-in-afghanistan-nato-soldat-und-zivilisten-getoetet/20148542.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Talibananschlag in Afghanistan</em><span class="vhb-colon">: </span><span class="vhb-headline">Nato-Soldat und Zivilisten getötet<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T13:36" class="vhb-time">13:36</time><a href="/politik/international/venezuela-staatsanwalt-will-verfassungsversammlung-stoppen/20147382.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Venezuela</em><span class="vhb-colon">: </span><span class="vhb-headline">Staatsanwalt will Verfassungsversammlung stoppen<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T17:38" class="vhb-time">17:38</time><a href="/politik/deutschland/niedersachsen-ministerpraesident-weil-will-rasche-neuwahl/20148488.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Niedersachsen</em><span class="vhb-colon">: </span><span class="vhb-headline">Ministerpräsident Weil will rasche Neuwahl<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T10:47" class="vhb-time">10:47</time><a href="/politik/international/praesidentschaftswahl-putin-denkt-ueber-kandidatur-nach/20148230.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Präsidentschaftswahl</em><span class="vhb-colon">: </span><span class="vhb-headline">Putin denkt über Kandidatur nach<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T11:04" class="vhb-time">11:04</time><a href="/politik/konjunktur/nachrichten/deutsche-industrie-auftraege-wachsen-doppelt-so-stark-wie-erwartet/20147706.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Deutsche Industrie</em><span class="vhb-colon">: </span><span class="vhb-headline">Aufträge wachsen doppelt so stark wie erwartet<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T08:25" class="vhb-time">08:25</time><a href="/politik/international/favorit-paul-kagame-ruanda-waehlt-neuen-staatschef/20147484.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Favorit Paul Kagame</em><span class="vhb-colon">: </span><span class="vhb-headline">Ruanda wählt neuen Staatschef<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T08:22" class="vhb-time">08:22</time><a href="/politik/international/venezuela-feindliche-uebernahme-des-parlaments/20147440.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Venezuela</em><span class="vhb-colon">: </span><span class="vhb-headline">Feindliche Übernahme des Parlaments<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><time datetime="2017-08-04T08:47" class="vhb-time">08:47</time><a href="/politik/deutschland/dieselaffaere-ich-gebe-dem-gefundenen-programm-maximal-drei-monate/20147362.html?nlayer=Politik-News_11247984" class="vhb-teaser-link"><em class="vhb-overline">Dieselaffäre</em><span class="vhb-colon">: </span><span class="vhb-headline">„Ich gebe dem gefundenen Programm maximal drei Monate“<span class="vhb-doctype"></span></span></a></li></ul></div><a href="http://www.handelsblatt.com/ticker/heute/politik" title="Alle Schlagzeilen" class="vhb-teaser-list-small-load-more" target="_self">Alle Schlagzeilen</a></div></div></div></section><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11236834" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11236836&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Videos </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11236832&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Bilder </a></li></ul></nav></header><div id="vhb-tab-11236834"><div class="vhb-tab-1"><div class="vhb-box-content" data-tb-region="Videos"><ul class="vhb-teaser-list-small"><li class="vhb-teaser   vhb-type-video" data-tb-region-item><a data-param="/ajaxentry/cache/videolightbox?videoId=20149046" class="vhb-teaser-link ajaxify" data-track-param="Videos_11236836" data-track="lc_video" data-command="openVideoLightbox track" href="/video/politik/missstaende-in-venezuela-alles-ist-schlecht-schlecht-und-noch-mal-schlecht/20149046.html?nlayer=Videos_11236836"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/alles-ist-schlecht-schlecht-und-noch-mal-schlecht/20149044/6-format2012.jpg" alt="Missstände in Venezuela: „Alles ist schlecht, schlecht und noch mal schlecht“" width="260" itemprop="url"/><meta content="640" itemprop="width"/><meta content="360" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Missstände in Venezuela</em><span class="vhb-colon">: </span><span class="vhb-headline">„Alles ist schlecht, schlecht und noch mal schlecht“</span></div></a></li><li class="vhb-teaser   vhb-type-video" data-tb-region-item><a data-param="/ajaxentry/cache/videolightbox?videoId=20148254" class="vhb-teaser-link ajaxify" data-track-param="Videos_11236836" data-track="lc_video" data-command="openVideoLightbox track" href="/video/politik/bundeslandschaftsminister-bezieht-stellung-das-fipronil-stammt-aus-belgien-und-wurde-nach-niedersachsen-geliefert/20148254.html?nlayer=Videos_11236836"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/das-fipronil-stammt-aus-belgien-und-wurde-nach-niedersachsen-geliefert/20148252/7-format2012.jpg" alt="Bundeslandschaftsminister bezieht Stellung: „Das Fipronil stammt aus Belgien - und wurde nach Niedersachsen geliefert“" width="260" itemprop="url"/><meta content="480" itemprop="width"/><meta content="270" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Bundeslandschaftsminister bezieht Stellung</em><span class="vhb-colon">: </span><span class="vhb-headline">„Das Fipronil stammt aus Belgien - und wurde nach Niedersachsen geliefert“</span></div></a></li><li class="vhb-teaser vhb-teaser-last  vhb-type-video" data-tb-region-item><a data-param="/ajaxentry/cache/videolightbox?videoId=20147650" class="vhb-teaser-link ajaxify" data-track-param="Videos_11236836" data-track="lc_video" data-command="openVideoLightbox track" href="/video/politik/sonderermittler-erhoeht-den-druck-trump-hat-keine-russen-in-unserem-wahlkampfteam-gegeben/20147650.html?nlayer=Videos_11236836"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/trump-hat-keine-russen-in-unserem-wahlkampfteam-gegeben/20147656/3-format2012.jpg" alt="Sonderermittler erhöht den Druck: Trump: „Hat keine Russen in unserem Wahlkampfteam gegeben“" width="260" itemprop="url"/><meta content="640" itemprop="width"/><meta content="360" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Sonderermittler erhöht den Druck</em><span class="vhb-colon">: </span><span class="vhb-headline">Trump: „Hat keine Russen in unserem Wahlkampfteam gegeben“</span></div></a></li></ul><a href="/video/politik/" title="Weitere Videos" class="vhb-teaser-list-small-load-more" target="_self">Weitere Videos</a></div></div></div></section><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div>

<section>

<style type="text/css">

.hcf-brem-teaser {
 height170px;
 width:300px;

 overflow: hidden;

}

.hcf-brem-teaser:hover {

 opacity: 0.5;


}

</style>
<div class="hcf-brem-teaser">

 <a href="http://club.handelsblatt.com/event-uebersicht/" title="Handelsblatt Club Events" ><img src="/images/header_club_rechte_spalte/19298912/7-formatOriginal.png" alt=""></a>
</div>

</section><section class="vhb-box-wrapper vhb-box-tower-nav"><div id="vhb-tab-19308708"><div class="vhb-tab-1"><div class="vhb-box-content vhb-tab-image"><ul class="vhb-teaser-list-small"><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/wir-zusammen-schaffen-zukunft-6/" title=" Wir zusammen schaffen Zukunft" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 14.09.2017, 18.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Wir zusammen schaffen Zukunft</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/club-gespraech-deutschland-hat-die-wahl/" title=" Club-Gespräch „Deutschland hat die Wahl“" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 12.09.2017, 18.30 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Club-Gespräch „Deutschland hat die Wahl“</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/dinner-gabriel/" title=" Deutschland Dinner mit Sigmar Gabriel" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 11.09.2017, 18.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Deutschland Dinner mit Sigmar Gabriel</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/merkel-live/" title=" Deutschland Live mit Dr. Angela Merkel" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 23.08.2017, 11.30 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Deutschland Live mit Dr. Angela Merkel</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/dinner-schaeuble/" title=" Deutschland Dinner mit Dr. Wolfgang Schäuble" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Berlin - 15.08.2017, 18.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Deutschland Dinner mit Dr. Wolfgang Schäuble</span></div></a></li><li class="vhb-teaser"><a href="http://club.handelsblatt.com/event/wir-zusammen-schaffen-zukunft-5/" title=" Wir zusammen schaffen Zukunft" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Leipzig - 31.08.2017, 18.00 Uhr</em><span class="vhb-colon">: </span><span class="vhb-headline"> Wir zusammen schaffen Zukunft</span></div></a></li><li class="vhb-teaser vhb-teaser-last  vhb-type-teaser" data-tb-region-item><a href="/clubevents/?nlayer=Club+Events+Politik_19308706" class="vhb-teaser-link" target="_self"><div class="vhb-link"><em class="vhb-overline">Zum Nachlesen</em><span class="vhb-colon">: </span><span class="vhb-headline">Alle Berichte über Club-Events</span></div></a></li></ul></div></div></div></section><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11250140" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11250138&#38;view=rcol_box_nLayer_standard_withText&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Immer informiert </a></li></ul></nav></header><div id="vhb-tab-11250140"><div class="vhb-tab-1"><div class="vhb-box-content" data-tb-region="Immer informiert"><ul class="vhb-teaser-list-small"><li class="vhb-teaser vhb-teaser-last  vhb-type-functionallink" data-tb-region-item><a href="/downloads/3866812/386/konjunkturtermine-wochenvorschau.pdf?nlayer=Immer+informiert_11250138" class="vhb-teaser-link" target="_blank"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/hafen-hamburg/5833610/5-format2012.jpg" alt="Konjunkturtermine: Wochenvorschau" width="260" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1208" itemprop="height"/><span class="vhb-media"></span></div><em class="vhb-overline">Konjunkturtermine</em><span class="vhb-colon">: </span><span class="vhb-headline">Wochenvorschau</span><p class="vhb-teaser-content">Die wichtigsten Ereignisse und Indikatoren in Europa und International<span class="more"> mehr&hellip;</span></p></a></li></ul></div></div></div></section><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-3893832" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11469634&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Statistiken zum Thema Politik </a></li></ul></nav></header><div id="vhb-tab-3893832"><div class="vhb-tab-1"><div class="vhb-box-content" data-tb-region="Statistiken zum Thema Politik"><ul class="vhb-teaser-list-small"><li class="vhb-teaser"><a href="https://de.statista.com/statistik/daten/studie/588595/umfrage/eingetragene-partnerschaften-in-oesterreich/" title="Eingetragene Partnerschaften in Österreich bis 2016" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Statista</em><span class="vhb-colon">: </span><span class="vhb-headline">Eingetragene Partnerschaften in Österreich bis 2016</span></div></a></li><li class="vhb-teaser"><a href="https://de.statista.com/statistik/daten/studie/3213/umfrage/laender-mit-den-meisten-gefangenen-pronull000-einwohner-im-jahr-2007/" title="Länder mit den meisten Gefangenen pro 100.000 Einwohner 2017" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Statista</em><span class="vhb-colon">: </span><span class="vhb-headline">Länder mit den meisten Gefangenen pro 100.000 Einwohner 2017</span></div></a></li><li class="vhb-teaser"><a href="https://de.statista.com/statistik/daten/studie/3212/umfrage/laender-mit-den-meisten-gefangenen-im-jahr-2007/" title="Länder mit den meisten Gefangenen 2017" class="vhb-teaser-link" target="_blank"><div class="vhb-link"><em class="vhb-overline">Statista</em><span class="vhb-colon">: </span><span class="vhb-headline">Länder mit den meisten Gefangenen 2017</span></div></a></li></ul></div></div></div></section></aside></div><div class="vhb-flex-item"><aside><section class="vhb-box-wrapper"><header class="vhb-box-header"><h2 class="vhb-headline vhb-more"><em class="vhb-intro">Mehr zu: </em>Fall Thanh - Vietnam weist deutsche Kritik zurück</h2><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11804706" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804704&#38;view=rcol_box_nLayer_axis&#38;odId=20142938&#38;externalURLs=" data-partner-class='' href='#' >Themen </a></li></ul></nav></header><div id="vhb-tab-11804706"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-newsticker--rebrush vhb-box-content" data-tb-region="Themen"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11804704" class="vhb-teaser-list-small--rebrush panel-group"><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/politik/international/israel-korruptionsvorwuerfe-gegen-netanjahu-landen-vor-gericht/20147216.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Israel</em><span class="vhb-colon">: </span><span class="vhb-headline">Korruptionsvorwürfe gegen Netanjahu landen vor Gericht<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/politik/international/vietnam-geheimdienst-in-berlin-politkrimi-nach-menschenraub-im-tiergarten/20137960.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Vietnam-Geheimdienst in Berlin</em><span class="vhb-colon">: </span><span class="vhb-headline">Politkrimi nach Menschenraub im Tiergarten<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/politik/international/sahel-deutschland-und-frankreich-wollen-eingreiftruppe-staerken/20131222.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Sahel</em><span class="vhb-colon">: </span><span class="vhb-headline">Deutschland und Frankreich wollen Eingreiftruppe stärken<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/politik/deutschland/deutsche-soldaten-in-konya-ankara-verweigert-besuch-wegen-linken-abgeordneten/20121832.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Deutsche Soldaten in Konya</em><span class="vhb-colon">: </span><span class="vhb-headline">Ankara verweigert Besuch wegen Linken-Abgeordneten<span class="vhb-doctype"></span></span></a></li><li data-tb-region-item="" class="vhb-teaser panel   vhb-type-article"><a itemprop="relatedLink" href="/politik/international/nach-steudtner-festnahme-erdogan-erhebt-spionagevorwuerfe-gegen-berlin/20105164.html?nlayer=Themen_11804704" class="vhb-teaser-link"><em class="vhb-overline">Nach Steudtner-Festnahme</em><span class="vhb-colon">: </span><span class="vhb-headline">Erdogan erhebt Spionagevorwürfe gegen Berlin<span class="vhb-doctype"></span></span></a></li></ul></div></div></div></div></section></aside></div></div><script>
                if (document.getElementById('vhb-article-area').style.removeProperty) {
                    document.getElementById('vhb-article-area').style.removeProperty('display');
                } else {
                    document.getElementById('vhb-article-area').style.removeAttribute('display');
                }
            </script></div><div class="row"><div class="col-md-12"><div class="vhb-article-functions"><div class="row"><div class="col-md-8"><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=facebook" title="Auf Facebook teilen" data-track="asf_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Fall #Thanh : #Vietnam weist deutsche #Kritik zurück" data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=twitter" title="Auf Twitter teilen" data-track="asf_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="asf_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=xing" title="Auf Xing teilen" data-track="asf_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/20142938.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20142938&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="asf_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div></div><div class="col-md-4"><a href="/nutzungsrechte/">Sie wollen unsere Inhalte verwenden? Erwerben Sie hier die Rechte</a></div></div></div></div></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=20149362"><em class="vhb-overline">Ford-Deutschlandchef Gunnar Herrmann</em><span class="vhb-colon">: </span><span class="vhb-headline">„Wir haben niemals manipuliert“</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=20149362"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/gunnar-herrmann/20149938/4-format2003.jpg" alt="Ford-Deutschlandchef Gunnar Herrmann: „Wir haben niemals manipuliert“" itemprop="url"/><meta content="1350" itemprop="width"/><meta content="2040" itemprop="height"/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile10" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile10", "iqadtile10");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row"><div class="col-md-8"><section class="vhb-comments-container"><header class="clearfix"><h2 class="vhb-headline">Kommentare <span class="vhb-reference">zu "
                                    Fall Thanh: Vietnam weist deutsche Kritik zurück"</span></h2><a id="discussionurlRH" href="/politik/international/fall-thanh-vietnam-weist-deutsche-kritik-zurueck/v_detail_tab_comments/20142938.html" class="vhb-more-link">Alle Kommentare</a></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=20142938&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=20142938&#38;view=show_comments_bottom_list&#38;odId=20142938' ><div class="vhb-comments clearfix"><ul><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img src="/images/comment_user_public/6636586/2-formatOriginal.png" width="30" class="vhb-profile-pic" height="30"/><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Maximilian Steinhauser</span></span><time content="2017-08-03T16:57:09+0200" itemprop="datePublished" class="vhb-time">03.08.2017, 16:57 Uhr</time></header><p itemprop="text" class="vhb-comment-content">@Herr Gross: Wie kommen Sie darauf, dass der Mann &#34;scheinbar kriminell&#34; ist? Selbst wenn man die nur die englischsprachigen vietnamesischen Zeitungen liest, die sicher nicht objektiv sind, wird dem Mann lediglich Mismanagement vorgeworfen. Das mag in Vietnam kriminell sein, bei uns jedoch nicht.  Und Freiheitsberaubung und Entführung geht schonmal gar nicht. Im Übriegen würde mich mal interssieren, weshalb man überhaupt offenkundige Geheimdienstmitarbeiter in unserem Land duldet.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="POST,GET" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=598339c5a7a6d01ea9e84a33' >Als Spam melden</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img src="/images/comment_user_public/6636586/2-formatOriginal.png" width="30" class="vhb-profile-pic" height="30"/><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user"> <span itemprop="name">H. M.</span></span><time content="2017-08-03T16:14:59+0200" itemprop="datePublished" class="vhb-time">03.08.2017, 16:14 Uhr</time></header><p itemprop="text" class="vhb-comment-content">Man sollte bedenken dass Vorwürfe zu angeblichen krimminellen Handlungen nicht unbedingt stimmen müssen. Siehe Erdogan, Putin usw. <br/>Vietnam hat wohl auch keine Versuche unternommen die Vorwürfe zu erläutern und Beweise vorzulegen. Eine Ausweissung ist ja durchaus möglich. <br/><br/>Andernseits macht Vietnam hier nur was Israel, Russland und USA und vermutlich andere Staaten praktizieren. Sie schaffen Fakten (Mord &#38; Entführung) wenn sie können.  Das muss man nicht gutheisen aber so ist es.  </p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="POST,GET" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=59832fe3a7a6d01ea9e8426a' >Als Spam melden</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img src="/images/comment_user_public/6636586/2-formatOriginal.png" width="30" class="vhb-profile-pic" height="30"/><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Karl Gross</span></span><time content="2017-08-03T14:44:54+0200" itemprop="datePublished" class="vhb-time">03.08.2017, 14:44 Uhr</time></header><p itemprop="text" class="vhb-comment-content">Wir können froh sein das wir einen wahrscheinlich Kriminellen Asylbewerber los sind. Die Art der Überführung ist nicht Gesetzeskonform, aber ich stelle mir die jahrelangen Diskussionen bei Gericht vor, die dieser scheinbar Kriminelle initiiert hätte um der Auslieferung zu entgehen. Übrigens, das Asylrecht ist nicht geschaffen worden um Wirtschaftskriminellen eine Zuflucht zu bieten.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="POST,GET" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=59831ac6a7a6fce9a5349b20' >Als Spam melden</a></div></footer></li></ul></div></div></section></div></div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12" data-tb-region="Highlights-Bühne Homepage"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/10-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.handelsblatt-investment-live.com/" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/fifo-banner_juli_2017_stuttgart/19927334/3-format8.png" alt="Experten antworten: FinanzmarktForen: Investment Live" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">FinanzmarktForen: Investment Live </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-tb-region-item><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div><div class="row"><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200")-->
<div class="vhb-center-iq">
	<div id="iqadtile15" class="vhb-indicator">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile15", "iqadtile15");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></div></div></div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">

 <div class="vhb-page-footer-headline">Service</div>

 <ul class="vhb-page-footer-list">

 

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="http://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="http://twitter.com/handelsblatt">Twitter</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>

 </ul>

</section>



<section class="col-md-6 vhb-page-footer-section-links">

 <div class="vhb-page-footer-headline">Links</div>

 <ul class="vhb-page-footer-list col-md-12">



 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global Edition</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>

 </ul>

</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright">

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2017 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Verlagsgruppe Handelsblatt" href="http://www.vhb.de">Verlagsgruppe Handelsblatt GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>





</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1643668105893250'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">window.criteo_q = window.criteo_q || [];var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";window.criteo_q.push( { event: "setAccount", account: 39660}, { event: "setSiteType", type: deviceType}, { event: "viewHome"});</script>
<!-- EXAMPLE Home Page Tag --></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script>
                window._newsroom = window._newsroom || [];
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/vhb-handelsblatt/newsroom.js');
            </script><script src="/js/11002860/440/base.js" type="text/javascript"></script><script src="/js/13360408/6/iqipadfix.js" type="text/javascript"></script><script src="/js/9816410/1/z_iq-end-of-page-signal.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body></html>