<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js"><head><link rel="alternate" href="http://app.handelsblatt.com/unternehmen/leaderin/knigge-fuer-xing-und-linkedin-peinliche-fehler-in-business-netzwerken/19747568-2.html" media="mobile"></link><link rel="amphtml" href="http://amp.handelsblatt.com/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><link href="/css/11357910/9/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/347/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/58/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/12535722/31/experiments.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=19747568&#38;rand=63&#38;uri=%2Fhcf-webapp%2Fservlet%2Funternehmen%2Fberuf-und-buero%2Fleaderin%2Fknigge-fuer-xing-und-linkedin-peinliche-fehler-in-business-netzwerken%2F19747568-2.html"></script><script>var taboola = {article: 'auto'};</script><title>Knigge für Xing und Linkedin: Peinliche Fehler in Business-Netzwerken</title><meta content="Umso wichtiger ist es für Jobsuchende, sich im Internet angemessen zu präsentieren. Und das fängt schon bei der Plattform-Auswahl an. Der Deutsche..." name="description"/><meta content="Internet,Internet-Portal,Bewerbung,Personalwesen,Karriere,Xing,Facebook,Bitkom,Twitter,LinkedIn,WhatsApp,Google,Christoph Richter,Bernhard Rohleder" name="keywords"/><meta content="Internet, Internet-Portal, Bewerbung, Personalwesen, Karriere, Xing, Facebook, Bitkom, Twitter, LinkedIn" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-peinliche-fehler-in-business-netzwerken/19747568-2.html" rel="canonical"/><link href="/images/online-knigge/19757780/2-format7.png" rel="image_src"/><link href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" rel="prev"/><link href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-online-reputation-ist-eine-goldwaehrung/19747568-3.html" rel="next"/><meta content="Knigge für Xing und Linkedin: So meistern Sie die digitale Jobsuche mit Stil" property="og:title"/><meta content="Article" property="og:type"/><meta content="http://www.handelsblatt.com/images/online-knigge/19757780/2-format2010.png" property="og:image"/><meta content="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" property="og:url"/><meta content="Jedes zweite Unternehmen informiert sich online über seine Bewerber – und erlebt oft böse Überraschungen. Welche Fehler Jobsuchende bei Xing, Linkedin oder Facebook machen – und worauf es bei digitalen Profilen ankommt." property="og:description"/><meta content="text" name="vr:type"/><meta content="LeaderIN" name="vr:category"/><meta content="Lisa Oenning" name="vr:author"/><meta content="08.05.2017 10:30" name="vr:published-time"/><meta content="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-peinliche-fehler-in-business-netzwerken/19747568-2.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;unternehmen.beruf-und-buero.leaderin.So meistern Sie die digitale Jobsuche mit Stil.19747568.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;unternehmen&quot;,&quot;2&quot;:&quot;beruf-und-buero&quot;,&quot;3&quot;:&quot;leaderin&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;19747568.Knigge für Xing und Linkedin.So meistern Sie die digitale Jobsuche mit Stil&quot;,&quot;6&quot;:&quot;19747568&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.ImageGallery.Article.ShortTextGallery.2&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;Internet.Internet-Portal.Bewerbung.Personalwesen.Karriere.Xing.Facebook.Bitkom.Twitter.LinkedIn.WhatsApp.Google.Christoph Richter.Bernhard Rohleder&quot;,&quot;6&quot;:&quot;17.05.08&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/2-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/1/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/3/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script src="/js/13876838/2/webtrekk_optimizely.min.js" type="text/javascript"></script><script src="/js/11002856/14/header.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', true]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = 'http://a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/11462454/1/jquery.cycle.all.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
  window._taboola = window._taboola || [];
  _taboola.push(taboola);
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
  'tb_loader_script');
// END - Taboola Header: Loader</script><script src="/js/19617146/2/abtest20.js" type="text/javascript"></script><script src="/js/19760432/4/abtest21.js" type="text/javascript"></script><script type="text/javascript">//<!-- Visual Revenue Reader Response Tracking Script (v6) -->
	var _vrq = _vrq || [];
	_vrq.push(['id', 574]);
	_vrq.push(['automate', false]);
	_vrq.push(['track', function(){}]);
(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '//a.visualrevenue.com/vrs.js';
	x.parentNode.insertBefore(s, x);
})(document, 'script');
//<!-- End of VR RR Tracking Script - All rights reserved --></script><script src="/js/12928036/114/iqadcontroller.js" type="text/javascript"></script>
						

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "unternehmen",
			level3: "beruf_und_buero",
			level4: "leaderin",
			keywords :"hcfhb,newdesign,unternehmen,beruf_und_buero,DE000XNG8888,US30303M1027,US90184L1026,US02079K3059",
			tma:"So_gelingt_der_Abschied_vom_al"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof iqd_mode === 'undefined')  {
	eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0(2.8&&3 2.9===\'4\'){7 1(){0(3 c===\'4\'){5.b=a(2.8)+\'?i=\'+h(5.d)}}0(3 6!==\'4\'){6.g(7(){1()}).f()}e{1()}}',19,19,'if|bye|hcf_userconfig|typeof|undefined|location|blockAdBlock|function|cgi_adb_redirect_url|cgi_adb_granting_product|decodeURIComponent|href|IQD|pathname|else|check|onDetected|encodeURIComponent|callback'.split('|'),0,{}))
}

    </script>

<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="So meistern Sie die digitale Jobsuche mit Stil" name="twitter:title"/><meta content="Jedes zweite Unternehmen informiert sich online über seine Bewerber – und erlebt oft böse Überraschungen. Welche Fehler Jobsuchende bei Xing, Linkedin oder Facebook machen – und worauf es bei digitalen Profilen ankommt." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/online-knigge/19757780/2-format2403.png" name="twitter:image"/></head><body id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"unt_64", "oc":"unt_64", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90")-->
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>

</div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div>

 <div id="taboola-descender-thumbnails"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-c', container: 'taboola-descender-thumbnails', placement: 'Descender Thumbnails', target_type: 'mix' });</script>
<header class="vhb-page-header ajaxify"><div class="vhb-page-top-bar"><section class="vhb-page-header-top-bar-left col-md-5 vhb-no-padding"><ul class="vhb-page-top-bar-link-list"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="http://angebot.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Abo</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li></ul></section><section class="vhb-page-header-top-bar-middle col-md-2 vhb-no-padding"><time current-time="">Montag, 08.05.2017</time></section><section id="userLog" class="vhb-page-header-top-bar-right col-md-5 vhb-no-padding"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/mininavi" data-nocache='/ajaxentry/nocache/mininavi' data-cache='/ajaxentry/cache/cacheablemininavi' ></div></section><div class="clearfix"></div></div><div data-command="headerSticky" id="vhb-page-header-navigation" class="vhb-page-header-logo-navigation-wrapper ajaxify"><div id="hbo-header"><div class="vhb-page-header-logo"><a title="Zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a><a class="vhb-page-header-logo-image" href="/"><img title="" alt="" class="vhb-page-header-logo-image" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png"/></a>
<div class="vhb-page-header-dp-left">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_blank"
       href="https://www.getfeedback.com/r/jdBlS0zs?kanal=2 Neukunden Online-Display Interne-Range">
        <img src="/images/headerteaser/13805666/21-formatOriginal.png" title="Ihre Meinung ist gefragt"/>
    </a>
</div>
<div class="vhb-page-header-dp-sticky">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&amp;offerid=H%3A2JZG00&amp;origin=sapmsd">
        <img src="/images/headerteasersticky/13805668/16-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!"/>
    </a>
</div>
<div class="vhb-page-navigation-social"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Knigge für #Xing und #Linkedin : #So meistern #Sie die digitale #Jobsuche mit Stil" data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-page-header-logo-search ajaxify"><input data-command="placeholder" id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="ajaxify vhb-required" name="sw" type="text"/><button type="submit" title="Suche ausführen" class="vhb-page-header-logo-search-button"></button></form><div class="vhb-profile-button dropdown dropdown-no-balloon vhb-page-top-bar-profile-list"><button data-toggle="dropdown" data-track="sh_profil" class="dropdown-toggle ajaxify"></button><nav class="dropdown-menu dropdown-menu-right"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/mininavi?remotenavi=false&#38;sticky=true" data-nocache='/ajaxentry/nocache/mininavi?remotenavi=false&#38;sticky=true' data-cache='/ajaxentry/cache/cacheablemininavi?remotenavi=false&#38;sticky=true' ></div></nav></div></div><div class="vhb-page-header-navigation-wrapper"><div data-param="/ajaxentry/cache/ressortpreview" class="vhb-page-header-navigation vhb-active" id="vhb-navigation-main-resorts"><ul class="vhb-flex-container"><li data-param="/ajaxentry/cache/ressortpreview?naviId=9599448" data-command="loadFlyout" class="vhb-flex-item ajaxify vhb-page-navigation-item-special"><a href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&#38;offerid=H%3A2JZG00&#38;origin=sapmsd" target="_blank"><div>Digitalpass</div></a></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980476" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/finanzen/" target="_self"><div>Finanzen</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class=""><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class=""><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class=""><a href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN+%2B+VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class=""><a href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class=""><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class=""><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class=""><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN+%2B+RECHT_1980492">Steuern + Recht</a></li><li class=""><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZRECHNER_8174080">Finanzrechner</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980072" data-command="loadFlyout" class="vhb-flex-item ajaxify vhb-active"><a href="/unternehmen/" target="_self">Unternehmen</a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class=""><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL+%2B+KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class=""><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class=""><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT+%2B+MEDIEN_1980082">IT + Medien</a></li><li class=""><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class=""><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class=""><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF+%2B+B%C3%9CRO_11479364">Beruf + Büro</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1979524" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/politik/" target="_self"><div>Politik</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class=""><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class=""><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class=""><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li><li class=""><a href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE+BILDUNG_19700662">Ökonomische Bildung</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980588" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/technik/" target="_self"><div>Technik</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT+%2B+INTERNET_1980552">IT + Internet</a></li><li class=""><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class=""><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG+%2B+INNOVATION_1980592">Forschung + Innovation</a></li><li class=""><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class=""><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE+%2B+UMWELT_1980594">Energie + Umwelt</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980580" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/auto/" target="_self"><div>Auto</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class=""><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST+%2B+TECHNIK_1980450">Test + Technik</a></li><li class=""><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER+%2B+SERVICE_1980586">Ratgeber + Service</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980622" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/sport/" target="_self"><div>Sport</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class=""><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class=""><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE+SPORTARTEN_1980628">sonstige Sportarten</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1980686" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/panorama/" target="_self"><div>Panorama</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS+ALLER+WELT_1980702">Aus aller Welt</a></li><li class=""><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE+%2B+LEBEN_6128708">Reise + Leben</a></li><li class=""><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV+%2B+FILM_11251820">TV + Film</a></li><li class=""><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR+%2B+KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class=""><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=11241840" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/social-media/" target="_self"><div>Social Media</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class=""><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class=""><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class=""><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class=""><a href="/social-media/netz-bubble/?navi=SOCIAL+MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=1981074" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/video/" target="_self"><div>Video</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class=""><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class=""><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class=""><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class=""><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class=""><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class=""><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li><li class=""><a href="/video/peking-suess-sauer/?navi=VIDEO_SUBNAV_PEKING+S%C3%9CSS-SAUER_19322614">Peking süß-sauer</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li><li data-param="/ajaxentry/cache/ressortpreview?naviId=8144472" data-command="loadFlyout" class="vhb-flex-item ajaxify "><a href="/service-angebote/" target="_self"><div>Service</div></a><div class="vhb-page-navigation-drop-down"><ul><li class=""><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO%2BCLUB_12881718">Abo+Club</a></li><li class=""><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class=""><a href="http://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class=""><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE+ANGEBOTE_11260594">Digitale Angebote</a></li><li class=""><a href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class=""><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class=""><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class=""><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG+%2B+CONTENT_12138026">Werbung + Content</a></li><li class=""><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT%2BHILFE_1981444">Kontakt+Hilfe</a></li></ul><div class="vhb-flyout-content"><div class="vhb-ajax-loader-wrapper"><div data-content="Inhalte werden geladen..." class="vhb-ajax-loader"><div></div></div></div></div></div></li></ul><div class="clearfix"></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><div class="vhb-page-navigation-sub-resorts"><ul><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/industrie/' title='Industrie' object='NavigationImpl(contentId=&#39;1980074&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Industrie</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Anzeige</li><li class="vhb-partner-offers-item"><a href="/adv/innogy/" title="innogy at work" target="_self">innogy at work</a></li></ul></li><li class=" "><a class="" data-param="" data-target="_self" href='/unternehmen/handel-konsumgueter/' title='Handel + Konsumgüter' object='NavigationImpl(contentId=&#39;1980080&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Handel + Konsumgüter</a></li><li class=" "><a class="" data-param="" data-target="_self" href='/unternehmen/dienstleister/' title='Dienstleister' object='NavigationImpl(contentId=&#39;11251998&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Dienstleister</a></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/it-medien/' title='IT + Medien' object='NavigationImpl(contentId=&#39;1980082&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >IT + Medien</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Kolumnen</li><li class="vhb-partner-offers-item"><a href="/unternehmen/it-medien/medienkommissar/" title="Hans-Peter Siebenhaar: Medien-Kommissar" target="_self">Hans-Peter Siebenhaar: Medien-Kommissar</a></li><li class="vhb-partner-offers-item"><a href="/unternehmen/it-medien/valley-voice/" title="Britta Weddeling: Valley-Voice" target="_self">Britta Weddeling: Valley-Voice</a></li></ul></li><li class=" "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/mittelstand/' title='Mittelstand' object='NavigationImpl(contentId=&#39;1980084&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Mittelstand</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Special</li><li class="vhb-partner-offers-item"><a href="/unternehmen/beruf-und-buero/hall-of-fame-2014/" title="Hall of Fame" target="_self">Hall of Fame</a></li><li class="vhb-partner-offers">Anzeige</li><li class="vhb-partner-offers-item"><a href="/adv/lenze/" title="Lenze - The Future Engineer" target="_self">Lenze - The Future Engineer</a></li><li class="vhb-partner-offers-item"><a href="http://mittelstands-archiv.handelsblatt.com/" title="Unternehmer stellen sich vor" target="_self">Unternehmer stellen sich vor</a></li><li class="vhb-partner-offers-item"><a href="/adv/hsbc/" title="HSBC: International wachsen" target="_self">HSBC: International wachsen</a></li><li class="vhb-partner-offers">Partnerangebote</li><li class="vhb-partner-offers-item"><a href="/adv/unternehmerboerse/" title="Deutsche Unternehmerbörse" target="_self">Deutsche Unternehmerbörse</a></li></ul></li><li class="vhb-right "><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/management/' title='Management' object='NavigationImpl(contentId=&#39;1980088&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Management</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Kolumne</li><li class="vhb-partner-offers-item"><a href="/unternehmen/management/chefberaterin/" title="Sabina Wachtel: Chef-Beraterin" target="_self">Sabina Wachtel: Chef-Beraterin</a></li><li class="vhb-partner-offers-item"><a href="/unternehmen/management/faktor-mensch/" title="Tanja Kewes: Faktor Mensch" target="_self">Tanja Kewes: Faktor Mensch</a></li></ul></li><li class="vhb-right vhb-active"><a class="vhb-caret-down ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/beruf-und-buero/' title='Beruf + Büro' object='NavigationImpl(contentId=&#39;11479364&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Beruf + Büro</a><ul class="vhb-page-navigation-drop-down"><li class="vhb-partner-offers">Kolumne</li><li class="vhb-partner-offers-item"><a href="/unternehmen/beruf-und-buero/herrk/" title="Herr K. – der moderne Mann" target="_self">Herr K. – der moderne Mann</a></li><li class="vhb-partner-offers">Partnerangebote</li><li class="vhb-partner-offers-item"><a href="http://mybestcompany.handelsblatt.com" title="My Best Company" target="_self">My Best Company</a></li><li class="vhb-partner-offers-item"><a href="http://unternehmensportal.handelsblatt.com/" title="Deutschlands Beste Arbeitgeber" target="_blank">Deutschlands Beste Arbeitgeber</a></li></ul></li></ul></div></div><div class="vhb-page-header-sub-container vhb-page-header-show-fixed"><div class="vhb-page-header-sub-container vhb-page-header-stock">
    <section class="vhb-chart-line vhb-vwd" id="pushFrame_08052017131758626">
        <dl>
                        
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/159096/dax"
                        class="vhb-box-link">DAX:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/159096/dax">
                    <span data-USFPushData='{"instrumentId":"159096","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>12.691,56</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/159096/dax"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"159096","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,20
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/159194/e-stoxx-50"
                        class="vhb-box-link">E-Stoxx 50:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/159194/e-stoxx-50">
                    <span data-USFPushData='{"instrumentId":"159194","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>3.639,85</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/159194/e-stoxx-50"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"159194","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,52
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2303555/dow-jones"
                        class="vhb-box-link">Dow Jones:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2303555/dow-jones">
                    <span data-USFPushData='{"instrumentId":"2303555","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>21.006,94</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2303555/dow-jones"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"2303555","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,26
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2323869/goldpreis"
                        class="vhb-box-link">Gold:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2323869/goldpreis">
                    <span data-USFPushData='{"instrumentId":"2323869","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>1.234,25</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2323869/goldpreis"><span
                            class="vhb-rate vhb-vwd-up"
                            data-USFPushData='{"instrumentId":"2323869","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>+0,49
                        %</span>
                    </a>
                </dd>
            
                                                												
                
                                
                
                <dt class="vhb-vwd-chartclip-label"><a
                        href="http://finanzen.handelsblatt.com/2079559/eur-usd"
                        class="vhb-box-link">EUR/USD:</a></dt>
                <dd class="vhb-vwd-chartclip-value"><a
                        href="http://finanzen.handelsblatt.com/2079559/eur-usd">
                    <span data-USFPushData='{"instrumentId":"2079559","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"stellen":2},"fieldName":"lastPrice"}'>1,0946</span>
                </a>
                    <a href="http://finanzen.handelsblatt.com/2079559/eur-usd"><span
                            class="vhb-rate vhb-vwd-down"
                            data-USFPushData='{"instrumentId":"2079559","fieldOrigin":"quotes","pushFrameId":"pushFrame_08052017131758626","fieldConfig":{"suffix":"%","stellen":2,"highlight":1,"sign":1},"fieldName":"netchangePercent"}'>-0,63
                        %</span>
                    </a>
                </dd>
                    </dl>
        <a href="http://finanzen.handelsblatt.com" class="vhb-more-link">Alle Kurse</a>
    </section>
</div>

</div></div></div></div><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/"><span itemprop="name"> Unternehmen </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/beruf-und-buero/"><span itemprop="name"> Beruf + Büro </span></a><meta content="3" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/beruf-und-buero/leaderin/"><span itemprop="name"> LeaderIN </span></a><meta content="4" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Knigge für Xing und Linkedin: Peinliche Fehler in Business-Netzwerken</h1></div><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-center-iq">
	<div id="iqadtile3" class="vhb-indicator" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></header><div class="container"><div class="vhb-content">

<div class="vhb-html-box-wrapper">

<a href="/unternehmen/beruf-und-buero/leaderin/"><img src="/images/keyvisual_schmal/13865442/2-formatOriginal.png" alt="Zum Special von Handelsblatt Online"></a>

</div><div id="vhb-article-area" class="vhb-flex-container vhb-article-area"><script>
                document.getElementById('vhb-article-area').style.display = 'none';
            </script><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-flex-item vhb-flex-top vhb-article-container"><meta itemid="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><article itemref="headlineRH discussionurlRH" data-article-id="19747568" class="vhb-article vhb-continuation-page"><header class="vhb-article-header"><h2 itemprop="headline" headline="headline"><div class="vhb-subline">Knigge für Xing und Linkedin</div><span class="vhb-colon">: </span><div class="vhb-headline">So meistern Sie die digitale Jobsuche mit Stil</div></h2></header><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=facebook" title="Auf Facebook teilen" data-track="ash_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Knigge für #Xing und #Linkedin : #So meistern #Sie die digitale #Jobsuche mit Stil" data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=twitter" title="Auf Twitter teilen" data-track="ash_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="ash_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=xing" title="Auf Xing teilen" data-track="ash_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="ash_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div><div class="vhb-article-content-container"><div class="vhb-hidden"><img alt="" height="1" width="1" src="http://handelsblatt.met.vgwort.de/na/0cf1513a7a6c4232b3ab7d8e89a5b191"/></div><div data-command="stickyScroller" class="vhb-article-controls-container ajaxify"><div class="vhb-article-controls vhb-sticky-scroller"><ul><li><a itemtype="url" itemprop="discussionUrl" class="vhb-article-control vhb-article-controls-comments" title="Kommentare" href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/v_detail_tab_comments/19747568.html"><span itemtype="integer" itemprop="commentCount">0</span></a></li><li><a href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568-all.html" title="Alles auf einer Seite anzeigen" class="vhb-article-control vhb-article-controls-page-switcher-single" rel="nofollow"></a></li><li><div class="vhb-share-button dropdown dropdown-right vhb-article-control vhb-article-controls-share"><button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=19747568&action=getshort&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Teilen</div><hr/><div class="vhb-share-count"><span class=" ajaxify" data-command="loadDynamically" data-methods="GET" data-param="/ajaxentry/cache/socialcount?elementId=19747568&action=getfull&service=facebook%2Cxing%2Cgoogleplus%2Ctwitter%2Clinkedin" href='javascript:void(0);' ></span></div><div class="vhb-share-buttons small"><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=facebook" data-track="asd_facebook" data-methods="POST" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=twitter" data-track="asd_twitter" data-methods="POST" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Knigge für Xing und Linkedin: So meistern Sie die digitale Jobsuche mit Stil" data-share-url="http://www.handelsblatt.com/19747568.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=googleplus" data-track="asd_googleplus" data-methods="POST" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=xing" data-track="asd_xing" data-methods="POST" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=linkedin" data-track="asd_linkedin" data-methods="POST" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=email" data-track="asd_email" data-methods="POST" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/19747568.html" data-share-title="Knigge für Xing und Linkedin: So meistern Sie die digitale Jobsuche mit Stil"></a></div></div><div class="vhb-share-permalink vhb-share-permalink-bottom"><input value="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html?share=direct" readonly="readonly" type="text" class="vhb-form stop-propagation" onClick="this.setSelectionRange(0, this.value.length);"/><button title="URL in die Zwischenablage kopieren" class="zclip vhb-button vhb-button-white stop-propagation" data-zclip-text="http://www.handelsblatt.com/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html?share=direct"></button></div><div class="clearfix"></div></div></div></li><li><a data-param="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/v_detail_tab_print/19747568.html" data-command="print" class="vhb-article-control vhb-article-controls-print ajaxify" title="Drucken" href="#"></a></li><li class="vhb-last-child"><div class="vhb-share-button vhb-share-button-big dropdown dropdown-right vhb-article-control vhb-article-controls-bookmark"><div class="hidden-dropdown-toggle" data-toggle="dropdown"></div><button data-tooltip="In Merkliste aufnehmen" data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=19747568" data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=19747568" data-tid="19747568" data-param="/ajaxentry/nocache/togglebookmark?teasableId=19747568" data-methods="POST" data-command="track toggleBookmark" type="button" data-track="ac_merken" class="ajaxify vhb-article-controls-bookmark-button"></button><div class="dropdown-menu"><div title="Schließen" class="vhb-share-close"></div><div class="vhb-share-headline">Artikel Teilen</div><hr/><p class="vhb-share-info-text">Sie haben den Artikel in Ihre Merkliste aufgenommen.
                                    <br/>Möchten Sie ihn nicht auch gleich mit Feunden teilen?</p><div class="vhb-share-buttons"><div class="vhb-share-social-media-button small"><a data-track="asd_facebook" data-command="track" class="vhb-share-socialmedia-facebook ajaxify" title="Artikel auf Facebook teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_twitter" data-command="track" class="vhb-share-socialmedia-twitter ajaxify" title="Artikel auf Twitter teilen" data-share-text="Knigge für Xing und Linkedin: So meistern Sie die digitale Jobsuche mit Stil" data-share-url="http://www.handelsblatt.com/19747568.html" data-share-hashtags="Handelsblatt"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_googleplus" data-command="track" class="vhb-share-socialmedia-googleplus ajaxify" title="Artikel auf Google+ teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_xing" data-command="track" class="vhb-share-socialmedia-xing ajaxify" title="Artikel auf Xing teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_linkedin" data-command="track" class="vhb-share-socialmedia-linkedin ajaxify" title="Artikel auf LinkedIn teilen" data-share-url="http://www.handelsblatt.com/19747568.html"></a></div><div class="vhb-share-social-media-button small"><a data-track="asd_email" data-command="track" class="vhb-share-socialmedia-email ajaxify" title="E-Mail" data-share-url="http://www.handelsblatt.com/19747568.html" data-share-title="Knigge für Xing und Linkedin: So meistern Sie die digitale Jobsuche mit Stil"></a></div></div><div class="row vhb-share-action-footer"><div class="col-md-6"><div class="vhb-form-element"><input name="formsGroupName" type="checkbox" id="vhb-share-bookmark-toggle"/><label for="vhb-share-bookmark-toggle">Nicht mehr fragen.</label></div></div><div class="col-md-6"><button class="vhb-button vhb-button-white pull-right" type="button">Schließen</button></div></div></div></div></li></ul></div></div><div itemProp="articleBody" class="vhb-article-content"><h2 class="vhb-article-headline">Peinliche Fehler in Business-Netzwerken</h2><aside class="vhb-article-element vhb-full"><div class="clearfix"></div><article id="gaPo19605070" class="vhb-imagegallery vhb-teaser"><a href="/unternehmen/beruf-und-buero/buero-special/erfolgreich-kuendigen-so-gelingt-der-abschied-vom-alten-arbeitgeber/19605070.html"><h2 class="vhb-caption-wrapper"><em class="vhb-overline">Erfolgreich kündigen</em><span class="vhb-colon">: </span><span class="vhb-headline">So gelingt der Abschied vom alten Arbeitgeber</span></h2></a><div class="vhb-imagegallery-content"><section class="vhb-imagegallery-screen vhb-has-static-footer ajaxify" data-command="imageGallery" data-param="{&#34;showSushibar&#34;: false,&#34;staticFooter&#34;: true,&#34;showRecommendations&#34;: false}" data-limit='7' data-count='10' data-format-image='format2010' data-format-thumb='format2001' data-images='/ajaxentry/cache/imagegallery?format=format2010&#38;igId=19605070' data-more='/unternehmen/beruf-und-buero/buero-special/erfolgreich-kuendigen-so-gelingt-der-abschied-vom-alten-arbeitgeber/19605070.html' ><ul class="vhb-imagegallery-screen-list"><li itemprop="image" itemtype="http://schema.org/ImageObject" itemscope=" " class="vhb-imagegallery-screen-item"><figure style="background-color: #fff;" class="vhb-imagegallery-image-wrapper "><img src="/images/kuendigungsfrist-beachten/19605086/3-format2010.jpg" alt="Berufstätige, die den Arbeitgeber wechseln möchten, sollten sich bereits vor der Bewerbung bei einem anderen Unternehmen über ihre Kündigungsfrist informieren. Denn die ist Vertragssache. „Meistens betragen die Fristen drei Monate, aber auch Betriebszugehörigkeit oder Karrierelevel können sie beeinflussen“, sagt Philip Bierbach, Geschäftsführer des Vergleichsportals Gehalt.de. In der Probezeit müssen Arbeitnehmer ihren Arbeitgeber in der Regel nur zwei Wochen vorher über ihre Kündigung informieren. Quelle: dpa" style="vhb-imagegallery-image" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1089" itemprop="height"/></figure><div class="vhb-imagegallery-screen-item-footer"><div class="vhb-background"></div><div class="vhb-foreground"><div class="vhb-container"><h3 class="vhb-headline" itemprop="caption">Kündigungsfrist beachten</h3><div class="vhb-content" itemprop="description"><div><p>Berufstätige, die den Arbeitgeber wechseln möchten, sollten sich bereits vor der Bewerbung bei einem anderen Unternehmen über ihre Kündigungsfrist informieren. Denn die ist Vertragssache. „Meistens betragen die Fristen drei Monate, aber auch Betriebszugehörigkeit oder Karrierelevel können sie beeinflussen“, sagt Philip Bierbach, Geschäftsführer des Vergleichsportals Gehalt.de. In der Probezeit müssen Arbeitnehmer ihren Arbeitgeber in der Regel nur zwei Wochen vorher über ihre Kündigung informieren.</p></div><small class="vhb-credit">Foto: <span class="vhb-source" itemprop="copyrightHolder">dpa</span></small></div></div><div class="vhb-page">
                            Bild
                            <span class="vhb-page-current">1</span>
                            von
                            <span class="vhb-page-total">10</span></div></div></div></li></ul><a href="#" class="vhb-imagegallery-next vhb-permanent"><div class="vhb-prev-next-switch" data-direction="next"></div></a></section></div></article></aside><p>Umso wichtiger ist es für Jobsuchende, sich im <a href="/themen/internet" target="_self">Internet</a> angemessen zu präsentieren. Und das fängt schon bei der Plattform-Auswahl an. Der Deutsche Knigge-Rat hat einen Zwölf-Punkte-Kodex zum Leben im Internet erstellt und rät dazu, dass User sich bereits vor der Anmeldung darüber im Klaren sind, ob sie sich in dem digitalen Netzwerk beruflich oder privat bewegen wollen. „Vermeiden Sie die Vermischung beider Bereiche und geben Sie allzu vertrauliche Informationen nicht preis“, heißt es. </p><p><a href="http://finanzen.handelsblatt.com/include_chart.htn?sektion=redirectPortrait&amp;suchbegriff=US30303M1027" class="vhb-stock-icon">Facebook</a> eignet sich laut Dannhäuser nur bedingt zum beruflichen Networking. „User können es über die Plattform probieren, aber die Jobsuche ist deutlich aufwendiger.“ Auch wenn <a href="http://finanzen.handelsblatt.com/include_chart.htn?sektion=redirectPortrait&amp;suchbegriff=DE000XNG8888" class="vhb-stock-icon">Xing</a> und Linkedin klar als Business-Netzwerke deklariert sind, unterlaufen Usern selbst dort unbewusst peinliche Fehler.</p><div id="iq-artikelanker"></div><p>Beispielsweise, wenn die Community im Profil anstatt eines professionellen Bewerbungsfotos eine Ganzkörperaufnahme vom letzten Strandurlaub oder gar von der Hochzeitsfeier zu sehen bekommt. „Es empfiehlt sich immer, sich von einem professionellen Fotografen ablichten zu lassen“, sagt Dannhäuser.</p><aside class="vhb-article-element vhb-left"><article class="vhb-teaser"><a href="/my/unternehmen/beruf-und-buero/buero-special/gamification-bei-personalauswahl-auf-zum-neuen-joblevel/19560966.html" class="vhb-teaser-link vhb-type-article vhb-type-premium"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/besucher-auf-der-messe-gamescom-in-koeln/19561716/2-format2012.jpg" alt="Computerspielehersteller inspirieren nun auch Personalmanager. Quelle: dpa" itemprop="url" class="vhb-teaser-image"/><meta content="1920" itemprop="width"/><meta content="1167" itemprop="height"/><span class="vhb-media">image</span></div><p><em class="vhb-overline">Gamification bei Personalauswahl</em><span class="vhb-colon">: </span><span class="vhb-headline">Auf zum neuen Joblevel</span></p><p class="vhb-teaser-content"><span class="vhb-label-premium">Premium</span>Immer mehr Firmen erkennen das Potenzial der Digitalisierung für die Rekrutierung: Gamification heißt der Trend, bei dem das Spielerische zum Bestandteil des Auswahlprozesses wird. Auch Manager müssen sich bewähren.<span class="more"> mehr&hellip;</span></p></a></article></aside><p>Und wer in seinem schriftlichen Lebenslauf angibt, wegen eines Schlüsselbein-Bruchs mehrere Woche zur Kur im Schwarzwald gewesen zu sein, muss sich ebenso wenig wundern, wenn der Personaler ihn ablehnt, weil dieser auf Facebook Fotos vom Surf-Urlaub in Australien gefunden hat – hochgeladen zum Zeitpunkt des angeblichen Kur-Aufenthaltes. „Inhaltlich korrekte Angaben erscheinen zwar selbstverständlich, sind sie aber oftmals nicht“, weiß der Berater. Grundsätzlich rät er dazu, die Privatsphäre-Einstellungen in Netzwerken so vorzunehmen, dass Fremde keine privaten Informationen erhalten. </p><p>Doch selbst wenn sich der Jobsuchende für eine Zeit eine Auszeit auf der anderen Seite der Erdkugel genommen hat, sollte er nach Ansicht von Christoph Richter, Senior Vice President des Bereichs Pro Work bei Xing, offen damit umgehen. „Wir sind nicht mehr in einer Zeit, in der lineare Lebensläufe ein absolutes Muss sind.“</p><aside tabindex="0" class="vhb-article-element vhb-left vhb-shorttexts-big"><div class="clearfix"></div><h3 class="vhb-element-title">12 Karriere-Mythen</h3><ul id="4626978" role="tablist" class="panel-group"><li class="panel"><div id="title_boxid_4626978_teaserid_4626986" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapse" href="#boxid_4626978_teaserid_4626986">Mit 50 ist man zu alt für die Karriere</a></h4></div><div role="tabpanel" class="panel-collapse collapse in" id="boxid_4626978_teaserid_4626986"><div class="panel-body"><div><p>Nein! In der Realität gibt es diese Altersschranke oft gar nicht, glaubt Headhunter Marcus Schmidt: „Manche Mandanten suchen sogar explizit Führungskräfte ab 50, weil sie viel Wert auf Erfahrung legen und nicht wollen, dass der Neue gleich wieder weiterzieht.“ Zudem gilt in Deutschland seit 2006 das Allgemeine Gleichbehandlungsgesetz, das eine Diskriminierung aus Altersgründen verbietet.</p><p><em>Seine Erfahrungen hat Schmidt in dem Buch „Die 40 größten Karrieremythen“ niedergeschrieben. Handelsblatt Online hat die spannendsten Zitate ausgewählt.</em></p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4626990" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4626990">Ohne Doktortitel geht es nicht</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4626990"><div class="panel-body"><div><p>„Die Frage, ob man promovieren soll oder nicht, hängt von der angestrebten Karriere ab“, sagt Schmidt. Denn die Promotion koste immer auch Zeit – in der Diplomanden ein vergleichsweise geringes Gehalt beziehen. „Nicht alle jungen Berater, Anwälte und Wirtschaftsprüfer wollen in einem Unternehmen zum Partner aufsteigen oder erreichen dieses Ziel.“</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4626994" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4626994">Eine Top-Karriere macht man nur im großen Konzern</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4626994"><div class="panel-body"><div><p>Falsch! Entscheidend für die Karriere sei nicht, bei welchem Unternehmen man arbeite, sondern welche Aufgaben und Entfaltungsmöglichkeiten man habe, sagt Personalberater Schmidt. „Gerade in weniger etablierten Unternehmen gibt es oftmals spannendere und weniger standardisierte Aufgaben als in Großkonzernen“, so Schmidt. </p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627008" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627008">Nur wer sich anpasst kommt weiter</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627008"><div class="panel-body"><div><p>Im Gegenteil: Eigene, gut argumentierte Überzeugungen hält Headhunter Marcus Schmidt für unabdingbar. „Wer nur mitläuft, um ja keinen Fehler zu machen, kann nichts Herausragendes leisten und wird nicht dauerhaft auf sich aufmerksam machen“, so Schmidt. So könne man sich nicht profilieren oder für die nächsten Ebenen empfehlen. </p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627014" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627014">Der MBA ist ein Karriere-Turbo</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627014"><div class="panel-body"><div><p>Die deutsche Wirtschaft zeigt ein anderes Bild: Absolventen hätten sich selten in die Führungsetage hochgearbeitet, sagt Schmidt. Anders als der Doktortitel ist der MBA zudem kein normierter akademischer Grad, seine Vergabe wird also grundsätzlich nicht staatlich geregelt oder kontrolliert. Wer Studiengebühren von bis zu 70.000 US-Dollar auf sich nehme, solle deshalb das Renommee der Schule immer überprüfen.</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627030" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627030">Ohne Examen gibt es keinen Aufstieg</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627030"><div class="panel-body"><div><p>Muss man heute studieren, wenn man Karriere machen will? Nein, glaubt Headhunter Marcus Schmidt. Und einige prominente Konzernlenker geben ihm recht: Telekom-Chef René Obermann etwa hat sein Studium abgebrochen,  und auch Klaus-Peter Müller, bis 2008 Vorstandsvorsitzender der Commerzbank und jetziger Aufsichtsratsvorsitzender, hat nie studiert. </p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627038" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627038">Gehalt ist ein untrüglicher Gradmesser des Karriereerfolgs</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627038"><div class="panel-body"><div><p>Die Position mit Perspektive sei nicht immer die am besten bezahlte, sagt Marcus Schmidt. So könne sich für ein renommiertes Traineeprogramm ein kurzfristiger Gehaltsverzicht durchaus auszahlen - etwa, wenn das ausbildende Unternehmen in seiner Branche als Kaderschmiede gilt.</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627048" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627048">Ein Auslandsaufenthalt fördert die weitere Karriere</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627048"><div class="panel-body"><div><p>Nicht immer, sagt Headhunter Marcus Schmidt – stattdessen kann der Auslandseinsatz sogar zum Nachteil werden. „Oftmals sind es die Daheimgebliebenen, die dann verbleibende Inlandsposten unter sich aufteilen“. Sie säßen dann auf Stühlen, auf die Auslandsrückkehrer vergeblich spekulieren.</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627050" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627050">Der erste Job muss der richtige sein</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627050"><div class="panel-body"><div><p class="MsoNormal">Wer auf standardisierte Einstiegsprogramme in Unternehmen mit hohem Bekanntheitsgrad setze, müsse auch in Kauf nehmen, dass die eigene Berufslaufbahn nachgemacht wirkt, sagt Personalberater Marcus Schmidt. „Gehen Sie eigene Wege. Suchen Sie Ihren Einstieg ruhig gegen den Strich. Probieren Sie etwas aus, was sie wirklich interessiert.“</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627066" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627066">Karriere macht, wer mehr als 60 Stunden pro Woche arbeitet</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627066"><div class="panel-body"><div><p>Falsch, glaubt Headhunter Marcus Schmidt. Ebenso wichtig wie der tatsächliche Zeiteinsatz sei der gefühlte Zeiteinsatz. Und der definiere sich auch durch die Befriedigung mit der getanen Arbeit. „Wer es schafft, aus seines Arbeit weitgehend Befriedigung zu ziehen, muss auch nicht Karriereschablonen zum persönlichen Zeiteinsatz nachjagen.“</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627072" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627072">Frauen hindert die „gläserne Decke“ am Aufstieg</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627072"><div class="panel-body"><div><p>Tatsächlich finde sich diese „gläserne Decke“ vor allem in den Köpfen der männlichen Entscheider, glaubt Schmidt. Für weibliche Führungskräfte scheine sie hingegen kein Thema zu sein. „Viele Beratungsunternehmen und große Konzerne bitten uns öfter sogar explizit, nach weiblichen Kandidatinnen zu suchen.“</p></div></div></div></li><li class="panel"><div id="title_boxid_4626978_teaserid_4627080" role="tab" class="panel-heading"><h4 class="panel-title"><a data-toggle="collapse" data-parent="#4626978" class="panel-link collapsed" href="#boxid_4626978_teaserid_4627080">In der Wirtschaftskrise macht man keine Karriere</a></h4></div><div role="tabpanel" class="panel-collapse collapse" id="boxid_4626978_teaserid_4627080"><div class="panel-body"><div><p>„In der Krise wählen Unternehmen bei der Besetzung von Stellen zwar sorgfältiger aus. Aber sie stellen trotzdem noch ein“, ist die Erfahrung von Marcus Schmidt. Gerade in Phasen des Umbruchs gebe es etwa die Chance zur Übernahme von Restrukturierungsjobs, bei denen wirklich die Fähigkeit der Verantwortlichen zählt. </p></div></div></div></li></ul></aside><p>Neben den falschen Angaben sind wahllose Kontaktanfragen ein weiteres Fettnäpfchen, in das Jobsuchende oftmals treten. Denn auch hier gibt es klare Regeln: Ob ein Anfrage gerechtfertigt ist, hängt Dannhäuser zufolge davon ab, ob Xing oder Linkedin dem User den Kontakt empfohlen haben, ob der Nutzer die Person kennt und ob er Bezug auf das Profil des anderen nimmt – und somit die Gründe für die Kontaktaufnahme darlegt. </p><p>„Nutzer sollten nur Anfragen annehmen, von denen sie glauben, dass sie gut und sinnvoll sind. Denn darüber lassen sich neue interessante Kontakte knüpfen“, sagt Richter. Denn während vor einigen Jahren Headhunter im Internet ausschließlich auf der Suche nach Managern und seltenen, aber hochqualifizierten Arbeitnehmern gewesen seien, suchten sie heute auch für weit verbreitete Jobs im Internet nach geeigneten Kandidaten. </p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250") -->
<div id="iqadtile4" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>

</div></div></div><p>Während Richter und Dannhäuser ein großes Netzwerk durchaus als sinnvoll erachten, warnt der Deutsche Knigge-Rat vor Nutzern mit extrem vielen Kontakten in ihrer Liste: „Das ist kein Zeichen von Qualität, sondern eher für die Oberflächlichkeit und Geltungssucht.“ Der Kodex rät daher dazu, keine Scheu davor zu haben, die Aufnahme höflich abzulehnen. Unseriösen Kontakten beugt Xing laut Richter mit einem Team vor, das sich mit Usern befasst, die gegen Richtlinien verstoßen. „Wenn Mitglieder wiederholt negativ auffallen und gemeldet wurden, werden sie durchaus gesperrt.“</p></div><div class="vhb-article-pagination"><div class="vhb-article-pagination-container"><a rel="prev" class="vhb-article-pagination-arrow vhb-article-pagination-arrow-back" title="Zurück" href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html"> </a><div class="vhb-article-pagination-list"><div class="vhb-table-list"><a href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html" class="vhb-table-list-row"><div class="vhb-table-list-cell vhb-article-pagination-page-number">Seite 1:</div><h2 class="vhb-table-list-cell vhb-article-pagination-page-title">So meistern Sie die digitale Jobsuche mit Stil</h2></a><div class="vhb-table-list-row"><div class="vhb-table-list-cell vhb-article-pagination-page-number">Seite 2:</div><h2 class="vhb-table-list-cell">Peinliche Fehler in Business-Netzwerken</h2></div><a href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-online-reputation-ist-eine-goldwaehrung/19747568-3.html" class="vhb-table-list-row"><div class="vhb-table-list-cell vhb-article-pagination-page-number">Seite 3:</div><h2 class="vhb-table-list-cell vhb-article-pagination-page-title">„Online-Reputation ist eine Goldwährung“</h2></a></div></div><a rel="next" class="vhb-article-pagination-arrow vhb-article-pagination-arrow-next" title="Weiter zu [„Online-Reputation ist eine Goldwährung“]" href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-online-reputation-ist-eine-goldwaehrung/19747568-3.html"> </a></div></div></div></article></div><div class="vhb-flex-item vhb-flex-static vhb-flex-top vhb-flex-stretch vhb-flex-container vhb-flex-column vhb-flex-spacebetween"><div class="vhb-flex-item"><aside class=""><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x600") -->
<div id="iqadtile8" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile8", "iqadtile8");
		}
	</script>
</div>

</div><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11252002" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252000&#38;view=rcol_box_3layer_ticker&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >News </a></li><li><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11479600&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Kolumnen </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252014&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Bilanzcheck </a></li></ul></nav></header><div id="vhb-tab-11252002"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-box-content"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11252000" class="vhb-teaser-list-small panel-group"><li class="vhb-teaser panel"><time datetime="2017-05-08T12:57" class="vhb-time">12:57 Uhr</time><a href="/unternehmen/management/bmw-innogy-deutsche-bank-deutsche-konzerne-kaempfen-fuer-europa/19769706.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">BMW, Innogy, Deutsche Bank</em><span class="vhb-colon">: </span><span class="vhb-headline">Deutsche Konzerne kämpfen für Europa</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T12:28" class="vhb-time">12:28 Uhr</time><a href="/unternehmen/beruf-und-buero/leaderin/voting-start-25-frauen-deren-erfindungen-unsere-welt-veraendern/19769364.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Voting-Start</em><span class="vhb-colon">: </span><span class="vhb-headline">25 Frauen, deren Erfindungen unsere Welt verändern</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T11:55" class="vhb-time">11:55 Uhr</time><a href="/my/unternehmen/industrie/oelkonzerne-exxonmobil-shell-und-co-back-to-black-/19761616.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Ölkonzerne ExxonMobil, Shell & Co.</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Back to Black</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T11:40" class="vhb-time">11:40 Uhr</time><a href="/unternehmen/it-medien/republica-2017-liebe-gegen-den-hass/19769244.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Republica 2017</em><span class="vhb-colon">: </span><span class="vhb-headline">Liebe gegen den Hass</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T11:31" class="vhb-time">11:31 Uhr</time><a href="/my/unternehmen/mittelstand/familienunternehmer/ulrich-bettermann-eine-buehne-fuer-denunternehmer/19762174.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Ulrich Bettermann</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Eine Bühne für den Unternehmer</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T10:30" class="vhb-time">10:30 Uhr</time><a href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/19747568.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Knigge für Xing und Linkedin</em><span class="vhb-colon">: </span><span class="vhb-headline">So meistern Sie die digitale Jobsuche mit Stil</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T10:07" class="vhb-time">10:07 Uhr</time><a href="/unternehmen/it-medien/allianz-daimler-deutsche-bank-und-co-deutsche-konzerne-bauen-datenplattform-auf/19769198.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Allianz, Daimler, Deutsche Bank & Co.</em><span class="vhb-colon">: </span><span class="vhb-headline">Deutsche Konzerne bauen Datenplattform auf</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T09:44" class="vhb-time">09:44 Uhr</time><a href="/unternehmen/dienstleister/tourismus-boom-erwartet-griechenland-will-die-30-millionen-marke-knacken/19769110.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Tourismus-Boom erwartet</em><span class="vhb-colon">: </span><span class="vhb-headline">Griechenland will die 30-Millionen-Marke knacken</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T08:48" class="vhb-time">08:48 Uhr</time><a href="/unternehmen/industrie/akzo-nobel-farbenproduzent-lehnt-auch-drittes-gebot-von-ppg-ab/19768876.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Akzo Nobel</em><span class="vhb-colon">: </span><span class="vhb-headline">Farbenproduzent lehnt auch drittes Gebot von PPG ab</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T08:44" class="vhb-time">08:44 Uhr</time><a href="/my/unternehmen/it-medien/t-systems-chef-reinhard-clemens-die-zukunft-ist-fuer-uns-alle-eine-wette/19761536.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">T-Systems-Chef Reinhard Clemens</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">„Die Zukunft ist für uns alle eine Wette“</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T08:41" class="vhb-time">08:41 Uhr</time><a href="/my/unternehmen/it-medien/telekom-sparte-t-systems-mr-72-prozent-wankt/19761526.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Telekom-Sparte T-Systems</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Mr. 72 Prozent wankt</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T07:38" class="vhb-time">07:38 Uhr</time><a href="/my/unternehmen/management/christoph-keese-und-axel-springer-hy-die-firma-zum-buch/19762148.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Christoph Keese und Axel Springer hy</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Die Firma zum Buch</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T06:19" class="vhb-time">06:19 Uhr</time><a href="/unternehmen/handel-konsumgueter/strategisch-wichtige-flughaefen-diese-zwoelf-airports-sind-dobrindt-wichtig/19760242.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Strategisch wichtige Flughäfen</em><span class="vhb-colon">: </span><span class="vhb-headline">Diese zwölf Airports sind Dobrindt wichtig</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T06:00" class="vhb-time">06:00 Uhr</time><a href="/my/unternehmen/it-medien/managergehaelter-investoren-sind-erzuernt-ueber-sap-aufsichtsrat/19763366.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Managergehälter</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Investoren sind erzürnt über SAP-Aufsichtsrat</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T06:00" class="vhb-time">06:00 Uhr</time><a href="/my/unternehmen/industrie/eon-spin-off-uniper-von-wegen-resterampe/19762528.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Eon-Spin-off Uniper</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Von wegen Resterampe</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T06:00" class="vhb-time">06:00 Uhr</time><a href="/my/unternehmen/industrie/bilanzcheck-des-energieriesen-eons-verlustreicher-befreiungsschlag/19761620.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Bilanzcheck des Energieriesen</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Eons verlustreicher Befreiungsschlag</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T06:00" class="vhb-time">06:00 Uhr</time><a href="/my/unternehmen/mittelstand/familienunternehmer/woehrl-inhaber-christian-greiner-wenn-ich-krawall-will-gehe-ich-zu-einem-rockkonzert/19761556.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Wöhrl-Inhaber Christian Greiner</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">„Wenn ich Krawall will, gehe ich zu einem Rockkonzert“</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-08T06:00" class="vhb-time">06:00 Uhr</time><a href="/my/unternehmen/it-medien/bilanzcheck-sap-teure-investitionen-in-die-wolke/19761372.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Bilanzcheck SAP</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Teure Investitionen in die Wolke</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-07T22:46" class="vhb-time">07.05.17</time><a href="/unternehmen/it-medien/sinclair-uebernimmt-tribune-media-us-medienbranche-vor-milliarden-fusion/19768334.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Sinclair übernimmt Tribune Media</em><span class="vhb-colon">: </span><span class="vhb-headline">US-Medienbranche vor Milliarden-Fusion</span></a></li><li class="vhb-teaser panel"><time datetime="2017-05-07T22:30" class="vhb-time">07.05.17</time><a href="/my/unternehmen/mittelstand/familienunternehmer/deutsch-franzoesischer-unternehmer-hager-macron-sollte-den-arbeitsmarkt-von-fesseln-befreien/19762446.html?nlayer=News_11252000" class="vhb-teaser-link"><em class="vhb-overline">Deutsch-französischer Unternehmer Hager</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">„Macron sollte den Arbeitsmarkt von Fesseln befreien“</span></a></li></ul></div><a href="http://www.handelsblatt.com/ticker/heute/unternehmen" title="Alle Schlagzeilen" class="vhb-teaser-list-small-load-more" target="_self">Alle Schlagzeilen</a></div></div></div></section><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11252006" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252008&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Videos </a></li><li class="vhb-last"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11252004&#38;view=rcol_box_nLayer_standard&#38;odId=&#38;externalURLs=" data-partner-class='' href='#' >Bilder </a></li></ul></nav></header><div id="vhb-tab-11252006"><div class="vhb-tab-1"><div class="vhb-box-content"><ul class="vhb-teaser-list-small"><li class="vhb-teaser   vhb-type-video" data-vr-contentbox=""><a data-param="/ajaxentry/cache/videolightbox?videoId=19769158" class="vhb-teaser-link ajaxify" data-track-param="Videos_11252008" data-track="lc_video" data-command="openVideoLightbox track" href="/video/unternehmen/marine-le-pen-nach-der-wahl-niederlage-ich-habe-macron-erfolg-gewuenscht/19769158.html?nlayer=Videos_11252008"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/ich-habe-macron-erfolg-gewuenscht/19769176/3-format2012.jpg" alt="„Ich habe Macron Erfolg gewünscht“" width="260" itemprop="url"/><meta content="480" itemprop="width"/><meta content="270" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Marine Le Pen nach der Wahl-Niederlage</em><span class="vhb-colon">: </span><span class="vhb-headline">„Ich habe Macron Erfolg gewünscht“</span></div></a></li><li class="vhb-teaser vhb-teaser-last  vhb-type-video" data-vr-contentbox=""><a data-param="/ajaxentry/cache/videolightbox?videoId=19769160" class="vhb-teaser-link ajaxify" data-track-param="Videos_11252008" data-track="lc_video" data-command="openVideoLightbox track" href="/video/unternehmen/katzen-und-co-im-bilanzcheck-wie-teuer-darf-ein-haustier-sein/19769160.html?nlayer=Videos_11252008"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/wie-teuer-darf-ein-haustier-sein/19769182/2-format2012.jpg" alt="Wie teuer darf ein Haustier sein?" width="260" itemprop="url"/><meta content="480" itemprop="width"/><meta content="268" itemprop="height"/><span class="vhb-media"></span></div><div class="vhb-link"><em class="vhb-overline">Katzen und Co. im Bilanzcheck</em><span class="vhb-colon">: </span><span class="vhb-headline">Wie teuer darf ein Haustier sein?</span></div></a></li></ul><a href="/video/unternehmen/" title="Weitere Videos" class="vhb-teaser-list-small-load-more" target="_self">Weitere Videos</a></div></div></div></section><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div>

<div class="vhb-box-wrapper" style="max-width: 300px">
 <div style="padding: 20px; background: url('/images/handelsblatt300/8245988/1-formatOriginal.png') 205px 10px no-repeat scroll #fff;">
 <h4 style="display: block; font-size: 14px; font-weight: bold; color: #666; margin: 0;">
 STELLENMARKT</h4>
 <div style="font-size:13px; max-width: 200px">Mit dem <a style="color: #ee7000;" href="http://jobs.handelsblatt.com"
 target="_blank">Jobturbo</a> durch-<br/>suchen Sie mehr als 215.000 Stellenanzeigen&nbsp;in 36 deutschen Stellenbörsen. </div>
 <div>
 <script type="text/javascript">
 function j_submit(what) {
 var input = document.getElementById("beruf");
 input.value = what;
 document.forms["jt4_search"].submit();
 }
 function j_check() {
 var input = document.getElementById("beruf");
 var b = input.value;
 if (input.value == input.defaultValue) {
 input.value = '';
 }
 }
 </script>
 <form action="http://jobs.handelsblatt.com/suchergebnis.aspx" method="get" target="_blank"
 onsubmit="j_check();" id="jt4_search" class="vhb-form" style="margin: 10px 0 0 0">
 <input type="hidden" name="idc" value="202"/>
 <input type="hidden" name="ts" value="false"/>
 <input type="hidden" name="sm" value="and"/>
 <input type="hidden" name="ps" value="0"/>
 <input type="text" style="height: auto; float: left; width: 160px; max-width: 160px; margin: 0; padding: 5px"
 name="beruf" id="beruf" value="Beruf eingeben"
 onfocus="if (this.defaultValue == this.value) {this.value = ''}"
 onblur="if ('' == this.value) {this.value = this.defaultValue}"/>
 <button type="submit" class="vhb-button vhb-button-white" style="height: 26px; float:right; min-width: 0; width: 88px;">Suchen</button>
 <div class="clearfix"></div>
 </form>
 </div>
 <table style="width: 100%; font-size: 12px;">
 <tr>
 <td colspan="3" style="padding: 10px 0 5px 0; text-transform: uppercase; color: #ee7000; font-size: 12px; border-bottom: 2px solid #ccc;">
 Diese Jobs suchen die Handelsblatt-Leser:
 </td>
 </tr>
 <tr>
 <td style="width: 45%; border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Ingenieur');">1. Ingenieur</a>
 </td>
 <td style="width: 10%">
 &nbsp;
 </td>
 <td style="width: 45%; border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Bauingenieur');">6. Bauingenieur</a>
 </td>
 </tr>
 <tr>
 <td style="border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Geschäftsführer');">2. Geschäftsführer</a>
 </td>
 <td>
 &nbsp;
 </td>
 <td style="border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Marketing');">7. Marketing</a>
 </td>
 </tr>
 <tr>
 <td style="border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Financial Analyst');">3. Financial Analyst</a>
 </td>
 <td>
 &nbsp;
 </td>
 <td style="border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Jurist');">8. Jurist</a>
 </td>
 </tr>
 <tr>
 <td style="border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Controller');">4. Controller</a>
 </td>
 <td>
 &nbsp;
 </td>
 <td style="border-bottom: 1px solid #ccc; padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Volkswirt');">9. Volkswirt</a>
 </td>
 </tr>
 <tr>
 <td style="padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Steuerberater');">5. Steuerberater</a>
 </td>
 <td class="middle v1">
 &nbsp;
 </td>
 <td style="padding: 2px 0;">
 <a style="cursor: pointer;" onclick="javascript:j_submit('Designer');">10. Designer</a>
 </td>
 </tr>
 </table>
 </div>
</div></aside></div><div class="vhb-flex-item"><aside><section class="vhb-box-wrapper"><header class="vhb-box-header"><h2 class="vhb-headline vhb-more"><em class="vhb-intro">Mehr zu: </em>Knigge für Xing und Linkedin - So meistern Sie die digitale Jobsuche mit Stil</h2><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11804706" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804700&#38;view=rcol_box_nLayer_axis&#38;odId=19747568&#38;externalURLs=" data-partner-class='' href='#' >Organisation </a></li><li><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804704&#38;view=rcol_box_nLayer_axis&#38;odId=19747568&#38;externalURLs=" data-partner-class='' href='#' >Themen </a></li></ul></nav></header><div id="vhb-tab-11804706"><div class="vhb-tab-1"><div class="vhb-newsticker vhb-box-content"><div data-command="scrollBox" class="vhb-scrollpane ajaxify"><ul id="11804700" class="vhb-teaser-list-small panel-group"><li class="vhb-teaser panel"><a itemprop="relatedLink" href="/politik/deutschland/hasskommentare-bei-facebook-digitalwirtschaft-laeuft-sturm-gegen-maas-gesetz/19619212.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Hasskommentare bei Facebook</em><span class="vhb-colon">: </span><span class="vhb-headline">Digitalwirtschaft läuft Sturm gegen Maas-Gesetz</span></a><a href="/themen/facebook" title="Facebook" class="vhb-keyword">
                        Stichwort: Facebook</a></li><li class="vhb-teaser panel"><a itemprop="relatedLink" href="/politik/deutschland/neue-eu-datenregeln-wirtschaft-sorgt-sich-um-digitalen-fortschritt-/19311860.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Neue EU-Datenregeln</em><span class="vhb-colon">: </span><span class="vhb-headline">Wirtschaft sorgt sich um digitalen Fortschritt</span></a></li><li class="vhb-teaser panel"><a itemprop="relatedLink" href="/politik/deutschland/massnahmen-gegen-fake-news-dann-haben-wir-eine-wahllose-loeschkultur/19268028.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Maßnahmen gegen Fake News</em><span class="vhb-colon">: </span><span class="vhb-headline">„Dann haben wir eine wahllose Löschkultur“</span></a><a href="/themen/facebook" title="Facebook" class="vhb-keyword">
                        Stichwort: Facebook</a></li><li class="vhb-teaser panel"><a itemprop="relatedLink" href="/politik/deutschland/kampf-gegen-fake-news-bitkom-warnt-vor-gesetzen-fuer-soziale-netzwerke/19331862.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Kampf gegen Fake News</em><span class="vhb-colon">: </span><span class="vhb-headline">Bitkom warnt vor Gesetzen für Soziale Netzwerke</span></a></li><li class="vhb-teaser panel"><a itemprop="relatedLink" href="/my/unternehmen/beruf-und-buero/buero-special/recruiting-in-unternehmen-wenn-der-algorithmus-die-besten-bewerber-aussucht/13973490.html?nlayer=Organisation_11804700" class="vhb-teaser-link"><em class="vhb-overline">Recruiting in Unternehmen</em><span class="vhb-colon">: </span><span class="vhb-label-premium">Premium</span><span class="vhb-headline">Wenn der Algorithmus die besten Bewerber aussucht</span></a></li></ul></div></div></div></div></section></aside></div></div><script>
                if (document.getElementById('vhb-article-area').style.removeProperty) {
                    document.getElementById('vhb-article-area').style.removeProperty('display');
                } else {
                    document.getElementById('vhb-article-area').style.removeAttribute('display');
                }
            </script></div><div class="row"><div class="col-md-12"><div class="vhb-article-functions"><div class="row"><div class="col-md-8"><div class="row"><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=facebook" title="Auf Facebook teilen" data-track="asf_facebook" class="vhb-share-socialmedia-facebook ajaxify">Facebook</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-share-text="#Knigge für #Xing und #Linkedin : #So meistern #Sie die digitale #Jobsuche mit Stil" data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=twitter" title="Auf Twitter teilen" data-track="asf_twitter" class="vhb-share-socialmedia-twitter ajaxify">Twitter</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="asf_googleplus" class="vhb-share-socialmedia-googleplus ajaxify">Google+</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=xing" title="Auf Xing teilen" data-track="asf_xing" class="vhb-share-socialmedia-xing ajaxify">Xing</a></div><div class="vhb-share-social-media-article vhb-share-social-media-button"><a data-command="track" data-share-url="http://www.handelsblatt.com/19747568.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=19747568&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="asf_linkedin" class="vhb-share-socialmedia-linkedin ajaxify">Linkedin</a></div></div></div><div class="col-md-4"><a href="/nutzungsrechte/">Sie wollen unsere Inhalte verwenden? Erwerben Sie hier die Rechte</a></div></div></div></div></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=19756538"><em class="vhb-overline">E-Mobilität</em><span class="vhb-colon">: </span><span class="vhb-headline">Der Elektroschock für die Autoindustrie kommt noch</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=19756538"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/karl-thomas-neumann-im-opel-ampera/19766132/3-format2003.jpg" alt="Opel gibt 2017 weniger als hundert Exemplare des Ampera-E in den freien Verkauf. Quelle: picture alliance/dpa" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1342" itemprop="height"/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile10" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile10", "iqadtile10");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row"><div class="col-md-8"><section class="vhb-comments-container"><header class="clearfix"><h2 class="vhb-headline">Kommentare <span class="vhb-reference">zu "
                                    Knigge für Xing und Linkedin: So meistern Sie die digitale Jobsuche mit Stil"</span></h2><a id="discussionurlRH" href="/unternehmen/beruf-und-buero/leaderin/knigge-fuer-xing-und-linkedin-so-meistern-sie-die-digitale-jobsuche-mit-stil/v_detail_tab_comments/19747568.html" class="vhb-more-link">Alle Kommentare</a></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=19747568&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=19747568&#38;view=show_comments_bottom_list&#38;odId=19747568' ><div class="vhb-comments clearfix"></div></div></section></div></div><div class="row"><section data-vr-zone="Highlights-Bühne Homepage" class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/8-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14" class="vhb-indicator">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.handelsblatt-investment-live.com/" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/fifo_banner_mai_leipzig-und-muenchen_134x75px/19707568/1-format8.png" alt="Experten antworten: FinanzmarktForen: Investment Live" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">FinanzmarktForen: Investment Live </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/3-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2" data-vr-contentbox=""><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div><div class="row"><div class="col-md-12"><div class="hcf-sponsoring"><!--size = "930x200")-->
<div class="vhb-center-iq">
	<div id="iqadtile15" class="vhb-indicator">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile15", "iqadtile15");
			}
		</script>
	</div>
</div></div></div><div class="clearfix"></div></div></div></div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com%2Fdigitalpass&#38;offerid=H%3A2JZG00&#38;origin=sapmsd" target="_blank">Digitalpass</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">

 <div class="vhb-page-footer-headline">Service</div>

 <ul class="vhb-page-footer-list">

 

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="http://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="http://twitter.com/handelsblatt">Twitter</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>

 </ul>

</section>



<section class="col-md-6 vhb-page-footer-section-links">

 <div class="vhb-page-footer-headline">Links</div>

 <ul class="vhb-page-footer-list col-md-12">



 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global Edition</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>

 </ul>

</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright">

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2017 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Verlagsgruppe Handelsblatt" href="http://www.vhb.de">Verlagsgruppe Handelsblatt GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>





</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script defer="defer" src="/js/12535788/78/experiments.js" type="text/javascript"></script><script src="/js/11002860/429/base.js" type="text/javascript"></script><script src="/js/13360408/6/iqipadfix.js" type="text/javascript"></script><script src="/js/9816410/1/z_iq-end-of-page-signal.js" type="text/javascript"></script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.4.2.24, h:degtlun5506.server.arvato-systems.de, t:20170508131800 in 47,21ms, ID:19747568 ======= -->
</html>