<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" lang="de"><head><link rel="alternate" href="http://app.handelsblatt.com/unternehmen/handel-dienstleister/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" media="mobile"></link><link rel="amphtml" href="http://amp.handelsblatt.com/unternehmen/handel-dienstleister/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/435/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=20983098&#38;rand=867&#38;uri=/hcf-webapp/servlet/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html"></script><script>var taboola = {article: 'auto'};</script><title>KFC und DHL: Hühnchen-Notstand könnte ganze Woche andauern</title><meta content="In Großbritannien hat DHL Probleme, den Hühnchen-Nachschub bei KFC sicherzustellen. Noch immer bleiben viele Filialen der Fastfood-Kette dicht." name="description"/><meta content="Hühnchen,Fast-Food-Kette,Kentucky Fried Chicken,KFC,Großbritannien,Irland,DHL,QSL,Gastronomie,Lebensmittel,Logistik,KFC Corporation,Post &amp; Expressdienste,Fast Food-Gastronomie,Restaurantbranche" name="keywords"/><meta content="Hühnchen, Fast-Food-Kette, Kentucky Fried Chicken, KFC, Großbritannien, Irland, DHL, QSL, Gastronomie, Lebensmittel" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" rel="canonical"/><link href="/images/geschlossene-kfc-filiale-in-ashford/20983116/4-format7.jpg" rel="image_src"/>
<meta content="Lieferprobleme bei DHL: Hühnerfleisch-Notstand bei KFC könnte ganze Woche andauern" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="http://www.handelsblatt.com/images/geschlossene-kfc-filiale-in-ashford/20983116/4-format2003.jpg" property="og:image"/><meta content="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" property="og:url"/><meta content="In Großbritannien hat DHL Probleme, den Hühnchen-Nachschub bei KFC sicherzustellen. Noch immer bleiben viele Filialen der Kette dicht." property="og:description"/><meta content="text" name="vr:type"/><meta content="Handel + Konsumgüter" name="vr:category"/><meta content="dpa  " name="vr:author"/><meta content="20.02.2018 14:45" name="vr:published-time"/><meta content="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;unternehmen.handel-konsumgueter.Hühnerfleisch-Notstand bei KFC könnte ganze Woche andauern.20983098.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;unternehmen&quot;,&quot;2&quot;:&quot;handel-konsumgueter&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;20983098.Lieferprobleme bei DHL.Hühnerfleisch-Notstand bei KFC könnte ganze Woche andauern&quot;,&quot;6&quot;:&quot;20983098&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.ImageGallery.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;Hühnchen.Fast-Food-Kette.Kentucky Fried Chicken.KFC.Großbritannien.Irland.DHL.QSL.Gastronomie.Lebensmittel.Logistik.KFC Corporation.Post \u0026 Expressdienste.Fast Food-Gastronomie.Restaurantbranche&quot;,&quot;6&quot;:&quot;18.02.20&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/3-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: 'http://www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: 'http://www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  CS: {
    URI: 'http://dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  },
  GEWINN: false,   
  REGLAYER: true,
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$'
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false, //PushService
  false, //Sticky Header Sparten
  false, //TEMP Header Banner
  false,
  false
];</script><script src="/js/11002856/22/header.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js?m=1" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
window._taboola = window._taboola || [];
_taboola.push(taboola);


  //load taboola only on article pages
window.addEventListener("DOMContentLoaded", function() {
  if (typeof window.pubCmsObject === 'undefined' || pubCmsObject.$handle !== 'homepage' && pubCmsObject.$handle !== 'index'){

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
    'tb_loader_script');
  }
});

// END - Taboola Header: Loader</script><script type="text/javascript">          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 65705; // ACCOUNT NUMBER
          _sf_async_config.domain = 'handelsblatt.com'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();</script><script type="text/javascript">/* Chartbeat Custom Fields Setup */
(function(window){
    var authors =  document.querySelector('[name="vr:author"]');
    if (authors !== null){
        window.chartbeatAuthors = authors.content;
    }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    var category =  document.querySelector('[name="vr:category"]');
    if (category){
        sections.push(category.content);
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig === 'undefined'){
      sections.push('x-no-hcf_userconfig')
    } else {
      //tech: signed in user
      if (hcf_userconfig.logged){
        sections.push('x-logged-in');
      } else {
        sections.push('x-logged-out');
      }
    }
    //premium
    if (location.href.indexOf('.com/my/') > 0){
      sections.push('x-premium-content');
    }
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);</script><script src="/js/20808888/43/iqadcontroller.js" type="text/javascript"></script>
						

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "unternehmen",
			level3: "handel_konsumgueter",
			level4: "",
			keywords :"hcfhb,newdesign,unternehmen,handel_konsumgueter,Huehnchen,Fast_Food_Kette,Kentucky_Fried_Chicken,KFC,Grossbritannien,Irland,DHL,QSL",
			tma:"Restaurants___Fast_Food"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof AdController==='undefined') {
  if(typeof hcf_userconfig === 'undefined') {
    location.href = '/impressum/nutzungshinweise/blocker/' + '?ubm&callback=' + encodeURIComponent(location.pathname);
  } else if(hcf_userconfig.cgi_adb_redirect_url && typeof hcf_userconfig.cgi_adb_granting_product === 'undefined') {
    location.href = decodeURIComponent(hcf_userconfig.cgi_adb_redirect_url) + '?callback=' + encodeURIComponent(location.pathname);
  }
}
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Hühnerfleisch-Notstand bei KFC könnte ganze Woche andauern" name="twitter:title"/><meta content="In Großbritannien hat DHL Probleme, den Hühnchen-Nachschub bei KFC sicherzustellen. Noch immer bleiben viele Filialen der Kette dicht." name="twitter:description"/><meta content="http://www.handelsblatt.com/images/geschlossene-kfc-filiale-in-ashford/20983116/4-format2403.jpg" name="twitter:image"/></head><body class="hrb2017 vhb-rebrush" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"unt_han_64", "oc":"unt_han_64", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data, 1);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Dienstag, 20. Februar 2018</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://profil.vhb.de/sso/login?service=http://www.handelsblatt.com/ajaxentry/nocache/ssohandshake?redirecturl=http://finanzen.handelsblatt.com/redirect.htn?e=1%26url=http://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="http://angebot.handelsblatt.com/">Angebote</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="http://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="http://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li></ul></div><div class="vhb-c-nav-logos">



<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="http://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZTOOLS_8174080">Finanztools</a></li></ul></div></li><li class=" vhb-c-nav__item vhb-u-active "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item vhb-u-active"><a href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT%20+%20MEDIEN_1980082">IT + Medien</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF%20+%20B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/konjunktur/konjunktur-daten/?navi=POLITIK_SUBNAV_KONJUNKTURDATEN_20895990">Konjunkturdaten</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li><li class="vhb-c-sub-nav__item "><a href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNIK_1980588">Technik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT%20+%20INTERNET_1980552">IT + Internet</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class="vhb-c-sub-nav__item "><a href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE%20+%20UMWELT_1980594">Energie + Umwelt</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/sport/?navi=SPORT_1980622">Sport</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/?navi=SPORT_SUBNAV_FUSSBALL_1980424">Fußball</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/fussball/ticker/?navi=SPORT_SUBNAV_FUSSBALL-LIVETICKER_1980432">Fußball-Liveticker</a></li><li class="vhb-c-sub-nav__item "><a href="http://tippspiel.handelsblatt.com">Tippspiele</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/motorsport/?navi=SPORT_SUBNAV_MOTORSPORT_1980626">Motorsport</a></li><li class="vhb-c-sub-nav__item "><a href="/sport/sonstige-sportarten/?navi=SPORT_SUBNAV_SONSTIGE%20SPORTARTEN_1980628">sonstige Sportarten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class="vhb-c-sub-nav__item "><a href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class="vhb-c-sub-nav__item "><a href="/video/panorama/?navi=VIDEO_SUBNAV_PANORAMA_1981142">Panorama</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST%20+%20TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/panorama/?navi=PANORAMA_1980686">Panorama</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/panorama/aus-aller-welt/?navi=PANORAMA_SUBNAV_AUS%20ALLER%20WELT_1980702">Aus aller Welt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/reise-leben/?navi=PANORAMA_SUBNAV_REISE%20+%20LEBEN_6128708">Reise + Leben</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/tv-film/?navi=PANORAMA_SUBNAV_TV%20+%20FILM_11251820">TV + Film</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/kultur-kunstmarkt/?navi=PANORAMA_SUBNAV_KULTUR%20+%20KUNSTMARKT_6128700">Kultur + Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a href="/panorama/spiele/?navi=PANORAMA_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/social-media/?navi=SOCIAL%20MEDIA_11241840">Social Media</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="https://www.facebook.com/handelsblatt">Handelsblatt bei Facebook</a></li><li class="vhb-c-sub-nav__item "><a href="https://twitter.com/handelsblatt">Handelsblatt bei Twitter</a></li><li class="vhb-c-sub-nav__item "><a href="https://plus.google.com/+handelsblatt/posts">Handelsblatt bei Google +</a></li><li class="vhb-c-sub-nav__item "><a href="https://instagram.com/handelsblatt_">Handelsblatt bei Instagram</a></li><li class="vhb-c-sub-nav__item "><a href="/social-media/netz-bubble/?navi=SOCIAL%20MEDIA_SUBNAV_NETZ-BUBBLE_12617678">Netz-Bubble</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a href="http://research.handelsblatt.com/">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a href="http://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE%20ANGEBOTE_11260594">Digitale Angebote</a></li><li class="vhb-c-sub-nav__item "><a href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a href="/service-angebote/kontakt-hilfe/?navi=SERVICE_SUBNAV_KONTAKT+HILFE_1981444">Kontakt+Hilfe</a></li></ul></div></li></ul></div></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><ul class="vhb-c-nav vhb-c-nav--sub vhb-u-sticky__hidden"><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/industrie/' title='Industrie' object='NavigationImpl(contentId=&#39;1980074&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Industrie</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Anzeige</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/innogy/" title="innogy at work" target="_self">innogy at work</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/lenze/" title="Lenze - The Future Engineer" target="_self">Lenze - The Future Engineer</a></li></ul></li><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/energie/' title='Energie' object='NavigationImpl(contentId=&#39;19961134&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Energie</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Anzeige</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/veolia/" title="Veolia Advertorial" target="_self">Veolia Advertorial</a></li></ul></li><li class="vhb-c-nav__item vhb-u-active"><a class="" data-param="" data-target="_self" href='/unternehmen/handel-konsumgueter/' title='Handel + Konsumgüter' object='NavigationImpl(contentId=&#39;1980080&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Handel + Konsumgüter</a></li><li class="vhb-c-nav__item "><a class="" data-param="" data-target="_self" href='/unternehmen/dienstleister/' title='Dienstleister' object='NavigationImpl(contentId=&#39;11251998&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Dienstleister</a></li><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/it-medien/' title='IT + Medien' object='NavigationImpl(contentId=&#39;1980082&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >IT + Medien</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Kolumnen</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/unternehmen/it-medien/medienkommissar/" title="Hans-Peter Siebenhaar: Medien-Kommissar" target="_self">Hans-Peter Siebenhaar: Medien-Kommissar</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/unternehmen/it-medien/valley-voice/" title="Britta Weddeling: Valley-Voice" target="_self">Britta Weddeling: Valley-Voice</a></li></ul></li><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/mittelstand/' title='Mittelstand' object='NavigationImpl(contentId=&#39;1980084&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Mittelstand</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Special</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/unternehmen/beruf-und-buero/hall-of-fame-2014/" title="Hall of Fame" target="_self">Hall of Fame</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Anzeige</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="http://mittelstands-archiv.handelsblatt.com/" title="Unternehmer stellen sich vor" target="_self">Unternehmer stellen sich vor</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Partnerangebote</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/unternehmerboerse/" title="Deutsche Unternehmerbörse" target="_self">Deutsche Unternehmerbörse</a></li></ul></li><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/management/' title='Management' object='NavigationImpl(contentId=&#39;1980088&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Management</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Kolumne</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/unternehmen/management/chefberaterin/" title="Sabina Wachtel: Chef-Beraterin" target="_self">Sabina Wachtel: Chef-Beraterin</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/unternehmen/management/faktor-mensch/" title="Tanja Kewes: Faktor Mensch" target="_self">Tanja Kewes: Faktor Mensch</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Anzeige</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/wirzusammen/" title="Wir zusammen" target="_self">Wir zusammen</a></li></ul></li><li class="vhb-c-nav__item "><a class="vhb-c-caret ajaxify" data-command="touchLink" data-param="" data-target="_self" href='/unternehmen/beruf-und-buero/' title='Beruf + Büro' object='NavigationImpl(contentId=&#39;11479364&#39;, client=&#39;SpringConfiguredClient(identifier=handelsblatt)&#39;)' >Beruf + Büro</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Kolumne</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/unternehmen/beruf-und-buero/herrk/" title="Herr K. – der moderne Mann" target="_self">Herr K. – der moderne Mann</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Partnerangebote</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="http://unternehmensportal.handelsblatt.com/" title="Deutschlands Beste Arbeitgeber" target="_blank">Deutschlands Beste Arbeitgeber</a></li></ul></li></ul></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/"><span itemprop="name"> Unternehmen </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/handel-konsumgueter/"><span itemprop="name"> Handel + Konsumgüter </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> KFC: DHL hat Probleme den Hühnchen-Nachschub in Großbritannien zu gewährleisten</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20983098&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Lieferprobleme bei #DHL : #Hühnerfleisch-Notstand bei #KFC könnte ganze #Woche andauern" data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20983098&action=inc&service=twitter" title="Auf Twitter teilen" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20983098&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20983098&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-c-social-media__icon vhb-c-social-media__icon--googleplus vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="http://www.handelsblatt.com/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/20983098.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=20983098&action=inc&service=linkedin" title="Auf Linkedin teilen" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="http://kunde.handelsblatt.com/startcheckout?redirecturl=http%3A%2F%2Fwww.handelsblatt.com&amp;offerid=H%3A3B3G00&amp;origin=sapmsd&amp;wc=H%3A3KDG00">
        <img src="/images/digitalpass-sticky/19907266/4-formatOriginal.png" title="Jetzt 4 Wochen gratis testen!" width="200" height="71"/>
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zurück wohin denn?!?" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-stage">
<article itemref="headlineRH discussionurlRH" data-article-id="20983098" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">
Lieferprobleme bei DHL</span>
   <span class="vhb-headline--onecolumn" itemprop="headline">Hühnerfleisch-Notstand bei KFC könnte ganze Woche andauern</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
In Großbritannien hat DHL Probleme, den Hühnchen-Nachschub bei KFC sicherzustellen. Noch immer bleiben viele Filialen der Kette dicht.</span>




<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
        <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2018-02-20T14:45:00+01:00"
              itemprop="datePublished">20.02.2018 - 14:45 Uhr</span>

        <span class="vhb-publish-info--text vhb-publish-info--text-dot"><a href="/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/v_detail_tab_comments/20983098.html">
                Kommentieren
    </a></span>

<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=20983098&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="Auf Facebook teilen"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Twitter teilen"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share-text="#Lieferprobleme bei #DHL : #Hühnerfleisch-Notstand bei #KFC könnte ganze #Woche andauern"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Google+ teilen"
class="vhb-share-socialmedia-googleplus ajaxify"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=googleplus"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Xing teilen"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Linkedin teilen"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Artikel teilen"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
        <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                data-command="track toggleBookmark"
                data-param="/ajaxentry/nocache/togglebookmark?teasableId=20983098"
                data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=20983098"
                data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=20983098"
                data-tid="20983098"
                data-methods="POST"
                data-track="ac_merken"><i></i></button>
    </div>


</div><div itemprop="articleBody" class="vhb-article-area--read"><div class="vhb-hidden"><img alt="" height="1" width="1" src="https://ssl-handelsblatt.met.vgwort.de/na/a4862946b1174eb489de5ffaa29158c6"/></div>
<div class="clearfix"></div>
<div class="vhb-hollow-area vhb-hollow-area--col-12">
    <div class="vhb-hollow-area--content">
        <figcaption class="vhb-inline-picture">
<div itemprop="image" class="vhb-media-wrapper">
    <img src="/images/geschlossene-kfc-filiale-in-ashford/20983116/4-format2020.jpg" alt="Großbritannien: Hühnchen-Notstand bei KFC könnte länger anhalten Quelle: dpa">
</div>
<div class="vhb-hollow-area--innercontent">
    <em itemtype="text" itemprop="name" class="vhb-title">geschlossene KFC-Filiale in Ashford</em>
    <div itemtype="text" itemprop="caption" class="vhb-caption">
        <p><div><p>Hunderte Filialen der Fastfood-Kette in Großbritannien und Irland bleiben geschlossen.</p></div></p>
            <small class="vhb-credit">
<a href="http://www.dpa.de/" target="_blank" >
(Foto:&#160dpa)
</a>            </small>
    </div>
</div>        </figcaption>
    </div>
</div><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><div class="vhb-ad-article-right">
    <div id="iqadtile8">
    <script>
        if($('.vhb-paywall-wrapper').length === 0){
            AdController.render("iqadtile8", "iqadtile8");
        }
    </script>
    </div>
</div>

</div></div></div><p><span class="hcf-location-mark">Woking</span>Der Hühnchen-Notstand bei der Fast-Food-Kette Kentucky Fried Chicken in <a href="/themen/grossbritannien" target="_self">Großbritannien</a> und Irland könnte bis Ende der Woche andauern. Das teilte ein Sprecher des Unternehmens am Dienstag mit. Hunderte Restaurants mussten wegen Lieferproblemen seit dem Wochenende vorübergehend schließen. Auch am Dienstag blieben noch mehr als 500 der 900 Filialen dicht.</p><p>„Jeden Tag werden mehr Lieferungen gemacht, trotzdem erwarten wir, dass die Störungen die Woche über andauern werden“, sagte ein Sprecher. Den Restaurants geht das Hühnerfleisch aus, <a href="/unternehmen/handel-konsumgueter/grossbritannien-huehnchennotstand-bei-kentucky-fried-chicken/20980334.html" target="_self">weil das Logistikunternehmen DHL offenbar Schwierigkeiten hat, für Nachschub zu sorgen.</a></p><p>DHL hatte sich am Montag entschuldigt. Aufgrund von „Störungen in den Betriebsabläufen“ seien „einige Lieferungen in den letzten Tagen unvollständig oder verspätet“ erfolgt: „Wir arbeiten zusammen mit unseren Partnern KFC und QSL unter Hochdruck daran, den Sachverhalt zu lösen“, hieß es in einer Mitteilung.</p><div class="clearfix"></div><div class="vhb-hollow-area vhb-hollow-area--col-12"><div class="vhb-hollow-area--content"><div class="vhb-imagegallery--rebrush"><section data-GalleryUrl="/unternehmen/handel-konsumgueter/mcdonalds-und-co-die-wertvollsten-fast-food-ketten-der-welt/20481716.html#item8" data-command="mediaGalery" class="vhb-rebrush-galery vhb-rebrush-galery--show-vertical ajaxify"><div class="vhb-headline">Die wertvollsten Fast-Food-Ketten der Welt</div><div class="vhb-rebrush-galery--slider"><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-10-burger-king/20481726/4-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 10: Burger King</div><div class="vhb-rebrush-galery--count">1 von 10</div><div class="vhb-media-galery--text"><div><p>Der berühmte Whopper ist groß –  der Markenwert der Fast-Food-Kette im Vergleich zu seiner Konkurrenz etwas geringer. Mit einem Wert von 5,12 Milliarden Dollar belegt Burger King den zehnten Platz der wertvollsten Fast-Food-Ketten weltweit. Damit wurde das Burger-Schnellrestaurant weit von seinem Erzrivalen McDonald's überholt.</p></div></div></div></div></div><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-9-taco-bell/20481736/3-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 9: Taco Bell</div><div class="vhb-rebrush-galery--count">2 von 10</div><div class="vhb-media-galery--text"><div><p>Bei Taco Bell gibt es Fastfood auf mexikanisch. In den USA hat die Imbiss-Kette besonderen Erfolg damit. Mit ihrem Markenwert von 5,39 Milliarden US-Dollar belegt sie den neunten Platz im Ranking.</p></div></div></div></div></div><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-8-chipotle/20481740/3-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 8: Chipotle</div><div class="vhb-rebrush-galery--count">3 von 10</div><div class="vhb-media-galery--text"><div><p>Tacos, Burritos und Co. gibt es bei Chipotle zu kaufen. Das Unternehmen gibt es schon fast seit 25 Jahren, mittlerweile gibt es auch schon Filialen in Deutschland. Die TexMex-Kette belegt mit dem  Markenwert von 5,7 Milliarden Dollar den achten Platz im Ranking.</p></div></div></div></div></div><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-7-tim-hortons/20481744/3-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 7: Tim Hortons</div><div class="vhb-rebrush-galery--count">4 von 10</div><div class="vhb-media-galery--text"><div><p>Tim Hortons ist eine kanadische Schnellrestaurant-Kette. Benannt ist der Imbiss nach ihrem Gründer und Eishockey-Spieler Tim Horton. Anfangs beschränkte sich das Sortiment der Kette auf Kaffeespezialitäten und Backwaren, es wurde aber inzwischen auf Sandwiches und herzhafte Snacks erweitert. Der Markenwert ist auf 5,89 Milliarden Dollar angestiegen.</p></div></div></div></div></div><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-6-dominos-pizza/20481748/3-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 6: Domino's Pizza</div><div class="vhb-rebrush-galery--count">5 von 10</div><div class="vhb-media-galery--text"><div><p>Bei manchen liegt sie sogar auf der Kurzwahl-Taste: die Nummer des liebsten Pizza-Lieferanten. Domino's ist ein Pizza-Lieferservice, den es bereits seit den 60er Jahren gibt. Das Unternehmen auch einen Firmensitz in Hamburg. Mit einem Markenwert von 6,29 Milliarden Dollar belegt Domino's Platz 6 im Ranking der wertvollsten Fast-Food-Ketten weltweit.</p></div></div></div></div></div><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-5-pizza-hut/20481752/3-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 5: Pizza Hut</div><div class="vhb-rebrush-galery--count">6 von 10</div><div class="vhb-media-galery--text"><div><p>Käse im Rand, oder umso mehr obendrauf: Bei Pizza Hut wird nicht an Kalorien gespart. In nunmehr als 12.000 Filialen können sich Kunden ihre Pizza schmecken lassen oder ganz bequem Heim liefern lassen. Auf der Speisekarte stehen nicht die dünnen, italienischen Pizzen, sondern die dicke, amerikanische Pan-Version. Damit feiert das Unternehmen Erfolg: Der Markenwert beträgt 8,13 Milliarden Dollar.</p></div></div></div></div></div><div class="vhb-rebrush-galery--slide"><div class="vhb-rebrush-galery--slide-inner"><div class="vhb-media-galery--image"><img data-lazy="/images/platz-4-kentucky-fried-chicken/20481758/3-format2020.jpg"/></div><div class="vhb-media-galery--description"><div class="vhb-media-galery--headline">Platz 4: Kentucky Fried Chicken</div><div class="vhb-rebrush-galery--count">7 von 10</div><div class="vhb-media-galery--text"><div><p>Frittierte Schenkel aus dem Pappeimer - das ist seit Jahrzehnten das Erfolgsrezept von Colonal Sanders und seiner Hähnchenbraterei. Immer wieder wird das Unternehmen wegen der Haltung der Hähnchen kritisiert. Das tut dem Markenwert keinen Abbruch, der sich auch 13,52 Milliarden US-Dollar beläuft.</p></div></div></div></div></div></div></section></div></div></div><p>Am Montag hatte KFC seine Mitarbeiter aufgerufen, Urlaub zu nehmen. Empörte Kunden beschwerten sich in den sozialen Netzwerken über die Panne. DHL hatte erst kürzlich mit dem britischen Unternehmen QSL, einem Spezialisten für Lebensmittellogistik, die Belieferung der KFC-Restaurants in Großbritannien und Irland übernommen.</p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="vhb-ad-article-fullsize">
<div id="iqadtile4">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>
</div></div></div><div id="iq-artikelanker"></div><aside class="vhb-club-events ajaxify" data-command="clubevents">
<div class="vhb-headline">Aktuelle Club-Events</div>
<ul class="vhb-club-events__list">
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/16-handelsblatt-jahrestagung-zukunftsstrategien-fuer-sparkassen/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMi8xMi01ODR4MzY0LmpwZw==&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/16-handelsblatt-jahrestagung-zukunftsstrategien-fuer-sparkassen/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Donnerstag, 22.02.18, 08:30</em>
<span class="vhb-headline">Berlin: 16. Handelsblatt Jahrestagung Zukunftsstrategien für Sparkassen</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/diamanten-als-investment/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMi9DdWxsLUlJSS0wMS01ODR4MzY0LmpwZw==&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/diamanten-als-investment/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Dienstag, 20.02.18, 18:30</em>
<span class="vhb-headline">Düsseldorf: Diamanten als Investment</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/whisky-tasting-mit-schlumberger/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMS9zaHV0dGVyc3RvY2tfNTk1ODI3MzIwLTU4NHgzNjQuanBn&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/whisky-tasting-mit-schlumberger/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Mittwoch, 21.02.18, 18:00</em>
<span class="vhb-headline">Köln: Whisky-Tasting mit Schlumberger</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/nickolas-butler-liest-aus-seinem-neuen-buch-die-herzen-der-maenner/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxOC8wMS8yMDE4MDIyMl9OaWNrb2xhcy1CdXRsZXJfY19PbGl2ZS1KdWljZS1TdHVkaW9zMS01ODR4MzY0LmpwZw==&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/nickolas-butler-liest-aus-seinem-neuen-buch-die-herzen-der-maenner/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Donnerstag, 22.02.18, 19:30</em>
<span class="vhb-headline">Köln: Nickolas Butler liest aus seinem neuen Buch „Die Herzen der Männer“</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/investment-live-8/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxNy8xMi9JbnZlc3RtZW50X0xpdmVfd2ViLTU4NHgzNjQuanBn&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/investment-live-8/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Dienstag, 20.02.18, 19:00</em>
<span class="vhb-headline">Köln: Investment Live</span>
</div>
</a>
</li>
<li class="vhb-club-events__list-element">
<a href="http://club.handelsblatt.com/event/23-handelsblatt-jahrestagung-pharma-2018/" class="vhb-club-events__link">
<div class="vhb-club-events__list-img">
<img src="/images/proxy?org=aHR0cDovL2NsdWIuaGFuZGVsc2JsYXR0LmNvbS93cC1jb250ZW50L3VwbG9hZHMvMjAxNy8wOS9IYXNoLVRhZ18wMV93ZWItNTg0eDM2NC5qcGc=&amp;cc=300">
</div>
<div href="http://club.handelsblatt.com/event/23-handelsblatt-jahrestagung-pharma-2018/" class="vhb-club-events__list-textbox">
<em class="vhb-overline">Montag, 19.02.18</em>
<span class="vhb-headline">Berlin: 23. Handelsblatt Jahrestagung „Pharma 2018“</span>
</div>
</a>
</li>
</ul>
<a href="http://club.handelsblatt.com"
class="vhb-club-events__link-button"
target="_blank" >Zum Wirtschafts Club</a> <div class="vhb-club-events__button js--vhb-club-events-button"></div>
</aside>
<ul class="vhb-author-shortcutlist">
         
            <li class="vhb-author-shortcutlist--name">dpa</li>
</ul>
</div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a class="vhb-article-pagination--rebrush-next" href="/">Startseite</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush ajaxify" data-command="SocialSharePersonalized">

<a
title="Auf Facebook teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-facebook"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=facebook"
data-methods="POST">
Auf Facebook teilen
</a>
<a
title="Auf Twitter teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-twitter"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="twitter"
data-share-text="#Lieferprobleme bei #DHL : #Hühnerfleisch-Notstand bei #KFC könnte ganze #Woche andauern"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=twitter"
data-methods="POST">
Twittern
</a>
<a
title="Artikel auf email teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=email"
data-methods="POST">
E-Mail
</a>
<a
title="Auf Linkedin teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-linkedin"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=linkedin"
data-methods="POST">
linkedin
</a>
<a
title="Auf Xing teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-xing"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=xing"
data-methods="POST">
xing
</a>
<a
title="Auf Google+ teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-googleplus"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="googleplus"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=googleplus"
data-methods="POST">
Google+
</a>
	<div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
		<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
			   data-param="/ajaxentry/cache/socialcount?elementId=20983098&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
			   href="javascript:void(0);">
			</span>
		</button>
		<div class="dropdown-menu">
			<div class="vhb-share-buttons small">
				<div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Auf Facebook teilen"
class=" vhb-share-socialmedia-facebook"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=facebook"
data-methods="POST">
Auf Facebook teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Auf Twitter teilen"
class=" vhb-share-socialmedia-twitter"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="twitter"
data-share-text="#Lieferprobleme bei #DHL : #Hühnerfleisch-Notstand bei #KFC könnte ganze #Woche andauern"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=twitter"
data-methods="POST">
Auf Twitter teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-googleplus small">
<a
title="Auf Google+ teilen"
class=" vhb-share-socialmedia-googleplus"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="googleplus"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=googleplus"
data-methods="POST">
Auf Google+ teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Auf Xing teilen"
class=" vhb-share-socialmedia-xing"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=xing"
data-methods="POST">
Auf Xing teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="Auf Linkedin teilen"
class=" vhb-share-socialmedia-linkedin"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=linkedin"
data-methods="POST">
Auf linkedIn teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-mail small">
<a
title="Artikel auf email teilen"
class=" vhb-share-socialmedia-email"
data-share-url="http://www.handelsblatt.com/20983098.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=20983098&amp;action=inc&amp;service=email"
data-methods="POST">
E-Mail
</a>				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
	<a data-param="/unternehmen/handel-konsumgueter/lieferprobleme-bei-dhl-huehnerfleisch-notstand-bei-kfc-koennte-ganze-woche-andauern/v_detail_tab_print/20983098.html" data-command="print"
	   class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
		<i></i>
	</a>
   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
	  data-command="track toggleBookmark"
	  data-param="/ajaxentry/nocache/togglebookmark?teasableId=20983098"
	  data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=20983098"
	  data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=20983098"
	  data-tid="20983098"
	  data-methods="POST"
	  data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row-ad"><div class="col-md-8"><section class="vhb-comments-container "><header class="clearfix"><h2 class="vhb-headline">0 Kommentare zu "Lieferprobleme bei DHL: Hühnerfleisch-Notstand bei KFC könnte ganze Woche andauern"</h2><div class="vhb-comment-disclaimer">

<div style="position: relative; margin:0; padding: 0;">
 <div style="margin: 10px 0;">

 <p><span style="font-size:0.8em">Bitte bleiben Sie fair und halten Sie sich an unsere <a style="color:#ee7000;" href="/impressum/nutzungshinweise/">Community Richtlinien</a> sowie unsere <a style="color:#ee7000;" href="/impressum/netiquette/">Netiquette</a>. Sie können wochentags von 8 bis 18 Uhr kommentieren, wenn Sie angemeldeter Handelsblatt-Online-Leser sind. Die Inhalte sind bis zu sieben Tage nach Erscheinen kommentierbar. Wir behalten uns vor, Leserkommentare, die auf Handelsblatt Online und auf unser Facebook-Fanpage eingehen, gekürzt und multimedial zu verbreiten.</span></p>

 </div>

</div></div></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=20983098&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=20983098&#38;view=show_comments_bottom_list&#38;odId=20983098' ><div class="vhb-comments clearfix"></div></div></section></div></div><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/10-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblatt.com/finanzen/finanzfuehrerschein/" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/finanzfuehrerschein/3742680/1-format8.gif" alt="Financial Education: Finanzwissen testen und erweitern" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finanzwissen testen und erweitern </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://karriere.handelsblatt.com/default.aspx?init=HBFinance" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/jobletter-banking-und-finance/6525782/10-format8.png" alt="Newsletter: Jobangebote aus der Finanzbranche" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Jobangebote aus der Finanzbranche </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/sport/" target="_self">Sport</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/panorama/" target="_self">Panorama</a></li><li class="vhb-page-footer-list-item"><a href="/social-media/" target="_self">Social Media</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">
 <div class="vhb-page-footer-headline">Service</div>
 <ul class="vhb-page-footer-list">
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="https://twitter.com/handelsblatt">Twitter</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/">Kontakt/Hilfe</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" target="_blank">Nutzungsrechte erwerben</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/" target="_blank">Nutzungshinweise</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>
 </ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
 <div class="vhb-page-footer-headline">Links</div>
 <ul class="vhb-page-footer-list col-md-12">
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://global.handelsblatt.com/" target="_blank">Handelsblatt Global</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.handelsblatt-magazin.com/" target="_blank">Handelsblatt Magazin</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/">Research Institute</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.datenschutz-berater.de/" target="_blank">Datenschutz-Berater</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.genios.de" target="_blank">GBI-Genios </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.creditreform-magazin.de/" target="_blank">Creditreform</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.boatoon.com/" target="_blank">boatoon.com</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://pressemonitor.de/" target="_blank">PMG</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://mittelstand.vhb.de/" target="_blank">Mittelstandsportal</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge" target="_blank">DUB Unternehmensnachfolge</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://kreditkartenvergleich.handelsblatt.com/" target="_blank">Kreditkarten-Vergleich</a></li>
 </ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/7-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2018 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Handelsblatt Media Group" href="http://www.vhb.de">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>




</div></footer>

<img src="//amplifypixel.outbrain.com/pixel?mid=00e7068831e919a12b2a22647cec5d3134">

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-teaser">

<div class="c-teaser__overline">Javascript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1643668105893250'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><div data-param="http://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script>
                window._newsroom = window._newsroom || [];
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/vhb-handelsblatt/newsroom.js');
            </script><script src="/js/11002860/486/base.js" type="text/javascript"></script><script type="text/javascript">// IQ Fix for iPads
document.addEventListener("DOMContentLoaded", function() {
  var m = typeof (window.orientation) !== 'undefined',
  d=document;
  function updateVP(px){
	var t=document.createElement('meta');
    t.name = "viewport";
    t.content = "width=" + px;
    d.getElementsByTagName('head')[0].appendChild(t);
  }
  
  if (m || location.href.indexOf('debug=true')>0){
    d.getElementById('iqdSkyscraperLeft') ? updateVP(d.getElementById('iqdSkyscraperLeft').clientWidth*2 + 980):-1;
  	d.getElementById('iqdSitebar') ? updateVP(240 + 980):-1;
	d.getElementById('iqdSitebarL') ? updateVP(d.getElementById('iqdSitebarL').clientWidth*2 + 980):-1;
  	d.getElementById('iqdBackgroundLeft') ? updateVP(240 + 980):-1;
	d.getElementById('ccLeft') ? updateVP(240 + 980):-1;
	d.getElementById('videoFireplaceMain') ? updateVP(d.getElementById('videoFireplaceMain').clientWidth):-1;
  }
});</script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      
      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body></html><!-- [powered by HCF: 18.2.1.74,degtlun5507.server.arvato-systems.de,20180220153606,ID:20983098 in 33ms (-1k/-1cb)] -->