<!DOCTYPE html><html data-cm-metadata="" itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" lang="de"><head><link rel="alternate" href="https://app.handelsblatt.com/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" media="mobile"></link><script type="text/javascript">var mobileSwitchHandler = {
    url: null,
    ready: !1,
    init: function(a) {
        "use strict";
        var qs;
        if (null !== (qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) && (this.url = qs.getAttribute("href")), void 0 === this.url || null === this.url) return !1;
        if ("" !== function(name) {
                name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
                var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                    results = regex.exec(location.search);
                return null === results ? "" : decodeURIComponent(results[1].replace(/\+/g, " "))
            }("home_teaser") || this.isUrlWhitelisted(window.location.href)) return !1;
        try {
            /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) && this.goMobile()
        } catch (e) {}
    },
    isUrlWhitelisted: function(url) {
        var clientRegEx = /.*handelsblatt\.com\/?.*/i,
            htmlRegEx = /.*\.html[^\/]?.*/i,
            accountRegEx = /.*\/meinhandelsblatt.*/i;
        try {
            return clientRegEx.test(url) && (htmlRegEx.test(url) || accountRegEx.test(url))
        } catch (e) {}
        return !1
    },
    goMobile: function() {
        "use strict";
        //window.location.replace(this.url + (-1 === this.url.indexOf("?") ? "?" : "&") + "mwl=ok" + ("" !== location.search ? "_" + encodeURIComponent(location.search.substr(1)) : ""))
        
        var param = '';
        if(location.search.substr(1).length > 0){
            param = '&' + location.search.substr(1);
        }
        window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + param);

        
        
    }
};
mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);</script>            <link rel="preload" crossorigin href="/downloads/20133490/2/franklingothicurwboo.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133496/2/franklingothicurwbooita.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133514/2/franklingothicurwmed.woff" as="font">
            <link rel="dns-prefetch" href="https://script.ioam.de">
            <link rel="preconnect" href="https://script.ioam.de">
            <link rel="dns-prefetch" href="https://profil.vhb.de">
            <link rel="preconnect" href="https://profil.vhb.de">
            <link rel="dns-prefetch" href="https://www.googleadservices.com">
            <link rel="preconnect" href="https://www.googleadservices.com">
<link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/577/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/22873538/1659/common.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=26110318"></script><script>var taboola = {article: 'auto'};</script><title>Wirtschaft, Handel &amp; Finanzen: Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval </title><meta content="Bundesgesundheitsminister Jens Spahn (CDU) hat erneut den Vorrang von Schulen und Kitas in der Corona-Krise vor dem Karneval oder privaten Feiern betont. Auch Wirtschaft und Handel müssten vorrangig unterstützt werden, denn es gehe um den Erhalt von Arbeitsplätzen, mit denen auch das Gesundheitssystem finanziert werde, sagte Spahn am Mittwoch in Kiel bei einem Besuch des Universitätsklinikums Schleswig-Holstein." name="description"/><meta content="Wirtschaft,Politik,Tourismus,Regierungen,Deutschland,Zivilschutz,Gesundheitswesen,Krankheit,Wirtschaftspolitik,Brauchtum,Kindergarten,Konjunktur,Lobby,Jens Spahn" name="keywords"/><meta name="robots" content="index,follow,noarchive"><link href="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" rel="canonical"/><link href="/images/nopreview/2036572/1-format7.png" rel="image_src"/><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle"
      ,
      "headline": "Wirtschaft, Handel & Finanzen",
      "articleSection": "DPA",
      "creator": ["dpa"],
          "keywords": ["Wirtschaft","Politik","Tourismus","Regierungen","Deutschland","Zivilschutz","Gesundheitswesen","Krankheit","Wirtschaftspolitik","Brauchtum","Kindergarten","Konjunktur","Lobby","Spahn, Jens"],
    "dateCreated": "2020-08-19T19:44:06+02:00"
    }
</script><meta content="Wirtschaft, Handel &#38; Finanzen: Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval" property="og:title"/><meta content="article" property="og:type"/><meta content="https://www.handelsblatt.com/images/opengraph_default_logo/8744082/2-formatOriginal.png" property="og:image"/><meta content="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" property="og:url"/><meta content="Bundesgesundheitsminister Jens Spahn (CDU) hat erneut den Vorrang von Schulen und Kitas in der Corona-Krise vor dem Karneval oder privaten Feiern betont. Auch Wirtschaft und Handel müssten vorrangig unterstützt werden, denn es gehe um den Erhalt von Arbeitsplätzen, mit denen auch das Gesundheitssystem finanziert werde, sagte Spahn am Mittwoch in Kiel bei einem Besuch des Universitätsklinikums Schleswig-Holstein." property="og:description"/><meta content="text" name="vr:type"/><meta content="Konjunktur" name="vr:category"/><meta content="  dpa" name="vr:author"/><meta content="19.08.2020 19:39" name="vr:published-time"/><meta content="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" name="vr:canonical"/><meta content="false" name="vhb-reload-popup"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;dpa.konjunktur.Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval.26110318.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;dpa&quot;,&quot;2&quot;:&quot;konjunktur&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;26110318.Wirtschaft, Handel \u0026 Finanzen.Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval&quot;,&quot;6&quot;:&quot;26110318&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.1&quot;,&quot;3&quot;:&quot;dpa&quot;,&quot;4&quot;:&quot;Wirtschaft;Politik;Tourismus;Regierungen;Deutschland;Zivilschutz;Gesundheitswesen;Krankheit;Wirtschaftspolitik;Brauchtum;Kindergarten;Konjunktur;Lobby;Jens Spahn&quot;,&quot;6&quot;:&quot;20.08.19&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;ONLINE&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/6-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript"></script><script src="/api/userservice/info/settings.js" type="text/javascript"></script><script type="text/javascript">var GLOBAL = {
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: '//www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: '//www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  GEWINN: false,   
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$',
  WT_HEATMAP_REFPOINT: 'ref_header',
  LAZY_THRESHOLD: 1000,
  LAZY_THRESHOLD_VIDEO: 1000,
  WT_TIMEOUT: 10,
  WT_PAYWALL_TIMEOUT: 5,
  WT_EID_PUSH: true,
  OURDOMAINS: ['handelsblatt.com', 'vhb.de'],
  OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de','-profil.vhb.de'],
  MODAL_WELCOME_PAID: false,
  MODAL_FREE_PAID: false,
  LISTING_TOOL_API: 'api.handelsblatt.com/1/listingapp',
  ABWERBUNG: true,
  THEMEN20: true,
  THEMEN20BETA: false,
  TABOOLA: false,
  OUTBRAIN: true
};

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20=true;

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20BETA=true;

(function(){
  var n = {};
  var c = sessionStorage.getItem('GLOBAL_OVERWRITE');
  try {
    c = JSON.parse(c);
    if (typeof c === 'object' && c !== null){
      n = c;
    }
  } catch (e) {}
  if (location.search){
    var q = {};
    try {
      q = JSON.parse(('{"' + decodeURI(location.search.substring(1).replace(/&/g, "\",\"").replace(/=/g,"\":\"")) + '"}').replace(/"true"/g, 'true').replace(/"false"/g, 'false'))
    } catch (e) {}
    for (var x in q){
      if (typeof GLOBAL[x] !== 'undefined'){
        n[x] = q[x];
      }
    }
  }
  for (var y in n){
    GLOBAL[y] = n[y];
  }
  sessionStorage.setItem('GLOBAL_OVERWRITE', JSON.stringify(n));
})();</script><script type="text/javascript">GLOBAL.REGLAYER = false;
GLOBAL.REGLAYER_COMPAIGN = '28_02';
GLOBAL.REGLAYER_URL = 'https://assign.handelsblatt.com?offerid=H%3A5BHO00&origin=sapmsd';
GLOBAL.REGLAYER_IMAGEID = '23877498';</script><script type="text/javascript">(function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));</script><script src="/js/11002856/22/header.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js?m=1" type="text/javascript"></script><script type="text/javascript">/* Chartbeat Custom Fields Setup */
let ArtJsonLD = '';
let ArtJson = '';

function jsonldparse(){
	if(ArtJsonLD.length === 0){
	    ArtJsonLD = document.querySelectorAll('script[type="application/ld+json"]');
	    if(ArtJsonLD.length){
    	    ArtJson = JSON.parse(ArtJsonLD[0].text);		
    	}
	}
}

(function(window){

	var _cbq = window._cbq = (window._cbq || []);
	var user_type = 'anon';

	jsonldparse();

	var category = '';
    if(ArtJsonLD.length){
    	    if(typeof ArtJson.creator !== 'undefined'){
    			var authors = ArtJson.creator.toString();
    			if (authors !== null){
        			window.chartbeatAuthors = authors;
    			}
			}
        	if(typeof ArtJson.articleSection !== 'undefined'){
        		category = ArtJson.articleSection;
        	}
   }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    if (category){
        sections.push(category);
    }else{
    	var category =  document.querySelector('[name="vr:category"]');
    	if (category){
        	sections.push(category.content);
    	}
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig !== 'undefined'){
    	    	
      //tech: signed in user
      if (hcf_userconfig.logged){
        user_type = 'lgdin';
        if((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8408') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88504') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8357') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88502') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8366')){ 
			user_type = 'paid';
		}
      } else {
        user_type = 'anon';
      }
    }
    
    _cbq.push(['_acct', user_type]);
    
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);


 (function() {
 	
	var title = document.getElementsByTagName('title')[0].text;

    jsonldparse();

    if(ArtJsonLD.length > 0){
            if(typeof ArtJson.headline !== 'undefined'){
				title = ArtJson.headline;
			}
			 if(typeof ArtJson['@type'] !== 'undefined'){
				title = ArtJson['@type'] + " | " + title;
        	}

	}
	
	    if (typeof hcf_userconfig !== 'undefined'){
    	
    		title = title + " | " + hcf_userconfig.cgi_contentclassification;

		}

 	
 	
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65705;
    _sf_async_config.domain = 'handelsblatt.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.title = title;

      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}

    /** CONFIGURATION END **/
    function loadChartbeat() {
        
        if(self.origin !== top.origin && window.parent.origin === 'https://www.google.com'  || self.origin !== top.origin && window.parent.origin === 'https://amp2.handelsblatt.com'){
            return false;
        }
        
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();</script><script async="async" src="//static.chartbeat.com/js/chartbeat_mab.js" type="text/javascript"></script><script type="text/javascript">var bottomlayer = true;</script><script src="/js/20808888/280/iqadcontroller.js" type="text/javascript"></script>
    	    	    	

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var userIsPremium = window.hcf_userconfig && ((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_user_premium_products && hcf_userconfig.cgi_user_premium_products.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_access_granting_product && hcf_userconfig.cgi_access_granting_product.indexOf('HB-') > -1));

    var userIsNotPremium = (window.usinfos && usinfos.premium === false) || false;

    if (typeof window.usinfos === 'undefined' && typeof window.hcf_userconfig !== 'undefined' && typeof userIsPremium === 'undefined'){
        userIsNotPremium = true;
    }

    var pubCmsObject = {
        $handle : "artikel" + ("artikel" === 'artikel' && userIsPremium ? '_iqdpremium' : ''),
        $autoSizeFrames: true,
        level2: "dpa",
        level3: "konjunktur",
        level4: "",
        keywords :"hcfhb,newdesign,dpa,konjunktur,Wirtschaft,Politik,Tourismus,Regierungen,Deutschland,Gesellschaft___Politik,Coronavirus,Gesundheit___Pharma" + (userIsPremium ? ',iqdpremium':'') + (userIsNotPremium ? '':',iqdnoads'),
        tma:"default"
    };

    AdController.setPageInfo(pubCmsObject);
    try{
        AdController.stage();
    } catch (e){}
}
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>

<script type="text/javascript">
    //No AdBlocker
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval" name="twitter:title"/><meta content="Bundesgesundheitsminister Jens Spahn (CDU) hat erneut den Vorrang von Schulen und Kitas in der Corona-Krise vor dem Karneval oder privaten Feiern betont. Auch Wirtschaft und Handel müssten vorrangig unterstützt werden, denn es gehe um den Erhalt von Arbeitsplätzen, mit denen auch das Gesundheitssystem finanziert werde, sagte Spahn am Mittwoch in Kiel bei einem Besuch des Universitätsklinikums Schleswig-Holstein." name="twitter:description"/></head><body class="is-hbo hrb2017 vhb-rebrush is-unknown-user vhb-paid show-paywall-2 hide-paywall-1" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {"sc":"yes", "st":"handbl", "cp":"43", "oc":"43", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data, 1);
  }

 //check for missing ivw resource
 window._js_errors = window._js_errors || [];
 if (enableIVW){
    if (typeof iom === 'undefined'){
      if (typeof AdController==='undefined'){
         window._js_errors.push('ivw and ads blocked');
      } else {
        window._js_errors.push('ivw blocked');
      }
    }
  } else {
    window._js_errors.push('ivw deactivated');
  }

})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header id="ref_header" data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Mittwoch, 19. August 2020</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://id.handelsblatt.com/login?service=https://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="https://www.handelsblatt.com/angebot/">Abo</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="/service-angebote/newsletter/" class="vhb-page-header-top-bar-link" target="_self">Newsletter</a></li><li><a href="https://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="https://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="https://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li><li><a href="https://jobs.karriere.de/" class="vhb-page-header-top-bar-link" target="_blank">Jobs by karriere.de</a></li></ul></div><div class="vhb-c-nav-logos">


    <a class="ajaxify vhb-c-nav-logo vhb-c-nav-logo--left vhb-u-sticky__hidden"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_self"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/header-neben-dem-logo/24386136/46-formatOriginal.jpg"
        title="Handelsblatt Premium"
    alt=""
  >
    </a>

<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS">Meine News</a></li><li class=" vhb-c-nav__item  "><a class="" href="/?navi=HOME_21148818">Home</a></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/konjunktur-daten/?navi=POLITIK_SUBNAV_KONJUNKTURDATEN_20895990">Konjunkturdaten</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_MEDIEN_1980082">Medien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF%20+%20B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNOLOGIE_1980588">Technologie</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/digitale-revolution/?navi=TECHNOLOGIE_SUBNAV_DIGITALE%20REVOLUTION_23962066">Digitale Revolution</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/it-internet/?navi=TECHNOLOGIE_SUBNAV_IT%20+%20TELEKOMMUNIKATION_1980552">IT + Telekommunikation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/gadgets/?navi=TECHNOLOGIE_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/forschung-innovation/?navi=TECHNOLOGIE_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/medizin/?navi=TECHNOLOGIE_SUBNAV_MEDIZIN%20+%20GESUNDHEIT_1980608">Medizin + Gesundheit</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="https://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanzberater-edition/?navi=FINANZEN_SUBNAV_FINANZBERATER_24423486">Finanzberater</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_TOOLS_8174080">Tools</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST%20+%20TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/beruf-und-buero/?navi=KARRIERE_21140766">Karriere</a></li><li class=" vhb-c-nav__item  "><a class="" href="/arts_und_style/?navi=ARTS%20&#38;%20STYLE_1980686">Arts & Style</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/lifestyle/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LIFESTYLE_6128708">Lifestyle</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/kunstmarkt/?navi=ARTS%20&#38;%20STYLE_SUBNAV_KUNSTMARKT_6128700">Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/literatur/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LITERATUR_22976000">Literatur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/magazin/?navi=ARTS%20&#38;%20STYLE_SUBNAV_MAGAZIN_24280078">Magazin</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/spiele/?navi=ARTS%20&#38;%20STYLE_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/meinung/?navi=MEINUNG_4671738">Meinung</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/morningbriefing/?navi=MEINUNG_SUBNAV_MORNING%20BRIEFING%20_20862796">Morning Briefing </a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kolumnen/expertenrat/?navi=MEINUNG_SUBNAV_EXPERTENRAT_19786504">Expertenrat</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/gastbeitraege/?navi=MEINUNG_SUBNAV_GASTBEITR%C3%84GE_5951882">Gastbeiträge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kolumnen/querdenker/?navi=MEINUNG_SUBNAV_QUERDENKER_25983826">Querdenker</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/live/?navi=VIDEO_SUBNAV_LIVE_22998914">LIVE</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/handelsblatt-erklaert/?navi=VIDEO_SUBNAV_HANDELSBLATT%20ERKL%C3%84RT_25121622">Handelsblatt erklärt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/arts_und_style/?navi=VIDEO_SUBNAV_ARTS%20&#38;%20STYLE_1981142">Arts & Style</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/dossiers/?navi=SERVICE_SUBNAV_DOSSIERS_21081818">Dossiers</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/audio/?navi=SERVICE_SUBNAV_PODCASTS_1981076">Podcasts</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://auswahl.handelsblatt.com/handelsblatt-app/hp/">App</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/politik/konjunktur/research-institute/?navi=SERVICE_SUBNAV_RESEARCH%20INSTITUTE_8144758">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html?navi=SERVICE_SUBNAV_FAQ%20+%20KONTAKT_1981444">FAQ + Kontakt</a></li></ul></div></li></ul></div></div></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/dpa/"><span itemprop="name"> DPA </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/dpa/konjunktur/"><span itemprop="name"> Konjunktur </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Wirtschaft, Handel &amp; Finanzen: Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26110318&action=inc&service=facebook" title="Facebook" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Wirtschaft, #Handel &#38; #Finanzen : #Spahn bekräftigt: #Kita und #Schule haben #Vorrang vor Karneval" data-command="track" data-share-url="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26110318&action=inc&service=twitter" title="Twittern" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26110318&action=inc&service=xing" title="Xing" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/26110318.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26110318&action=inc&service=linkedin" title="LinkedIn" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/181109_hb_sticky_header_orange_200x71_1/24386260/44-formatOriginal.jpg"
        title="Handelsblatt Premium "
        width="200"
        height="71"
    alt=""
  >
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content">

<div class="vhb-html-box-wrapper" style="margin-left: 10px;">

<img src="/images/konjunktur/22911320/2-formatOriginal.png" alt="Handelsblatt Konjunktur">

</div><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-stage">
<article itemref="headlineRH discussionurlRH" data-article-id="26110318" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">


Wirtschaft, Handel &amp; Finanzen</span>
   <span class="vhb-headline--onecolumn" itemprop="headline">Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
Bundesgesundheitsminister Jens Spahn (CDU) hat erneut den Vorrang von Schulen und Kitas in der Corona-Krise vor dem Karneval oder privaten Feiern betont. Auch Wirtschaft und Handel müssten vorrangig unterstützt werden, denn es gehe um den Erhalt von Arbeitsplätzen, mit denen auch das Gesundheitssystem finanziert werde, sagte Spahn am Mittwoch in Kiel bei einem Besuch des Universitätsklinikums Schleswig-Holstein.</span>




<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
            <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2020-08-19T19:39:00+02:00"
                  itemprop="datePublished">19.08.2020 - 19:39 Uhr</span>

            <span class="vhb-publish-info--text vhb-publish-info--text-dot"><a href="/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/v_detail_tab_comments/26110318.html">
                    Kommentieren
        </a></span>

<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=26110318&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="E-Mail"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Pocket"
class="vhb-share-socialmedia-getpocket ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text=""
data-track="ash_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=getpocket"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Flipboard"
class="vhb-share-socialmedia-flipboard ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text=""
data-track="ash_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=flipboard"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Facebook"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Twittern"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text="#Wirtschaft, #Handel &amp; #Finanzen : #Spahn bekräftigt: #Kita und #Schule haben #Vorrang vor Karneval"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Xing"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="LinkedIn"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
            <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                    title="Merken"
                    data-command="track toggleBookmark"
                    data-param="/ajaxentry/nocache/togglebookmark?teasableId=26110318"
                    data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=26110318"
                    data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=26110318"
                    data-tid="26110318"
                    data-methods="POST"
                    data-track="ac_merken"><i></i></button>
    </div>

        <div class="vhb-publish-info--text vhb-publish-info--text-source">
            <ul class="vhb-publish-info--text-source-list">
                    <li>
 dpa
                    </li>
            </ul>
        </div>

</div><div itemprop="articleBody" class="vhb-article-area--read"><div class="vhb-hidden"><img alt="" height="1" width="1" src="https://ssl-handelsblatt.met.vgwort.de/na/185ce440bfd940a887509b763c09ef1c"/></div><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><div class="vhb-ad-article-right">
    <div id="iqadtile8">
    <script>
        if($('.vhb-paywall-wrapper').length === 0){
            AdController.render("iqadtile8", "iqadtile8");
        }
    </script>
    </div>
</div>

</div></div></div><p><a href="/themen/jens-spahn" target="_self">Spahn</a> sagte, er wisse um die Bedeutung des Karnevals für Millionen Menschen. "Aber wenn wir vor der Frage stehen: Ist die Kita möglich oder der Karneval, dann bin ich sehr sicher, dass ein Großteil der Gesellschaft da eine klare Antwort zu hat." Spahn zeigte sich auch zuversichtlich, dass Bund und Länder eine einheitliche Regelung finden für Privatfeiern in Corona-Zeiten.</p>
</div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a class="vhb-article-pagination--rebrush-next" href="/">Startseite</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush vhb-share-social-neworder ajaxify" data-command="SocialSharePersonalized">

<a
title="E-Mail"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="asf_email"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=email"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
E-Mail
</a>

<a
title="Pocket"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-getpocket"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="getpocket"
data-share-text=""
data-track="asf_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=getpocket"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
Pocket
</a>
<a
title="Flipboard"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-flipboard"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="flipboard"
data-share-text=""
data-track="asf_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=flipboard"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
Flipboard
</a>



    <div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
        <button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
                  data-param="/ajaxentry/cache/socialcount?elementId=26110318&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
                  href="javascript:void(0);">
			</span>
        </button>
        <div class="dropdown-menu">
            <div class="vhb-share-buttons small">
                <div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Facebook"
class=" ajaxify vhb-share-socialmedia-facebook"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="asf_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=facebook"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
Facebook
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Twittern"
class=" ajaxify vhb-share-socialmedia-twitter"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="twitter"
data-share-text="#Wirtschaft, #Handel &amp; #Finanzen : #Spahn bekräftigt: #Kita und #Schule haben #Vorrang vor Karneval"
data-track="asf_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=twitter"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
Twittern
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Xing"
class=" ajaxify vhb-share-socialmedia-xing"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="asf_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=xing"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
Xing
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="LinkedIn"
class=" ajaxify vhb-share-socialmedia-linkedin"
data-share-url="https://www.handelsblatt.com/26110318.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="asf_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=26110318&amp;action=inc&amp;service=linkedin"
data-share-title="Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"
data-methods="POST">
LinkedIn
</a>                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <a data-param="/dpa/konjunktur/wirtschaft-handel-und-finanzen-spahn-bekraeftigt-kita-und-schule-haben-vorrang-vor-karneval/v_detail_tab_print/26110318.html" data-command="print"
       class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
        <i></i>
    </a>
	   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
         title="Merken"
         data-command="track toggleBookmark"
         data-param="/ajaxentry/nocache/togglebookmark?teasableId=26110318"
         data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=26110318"
         data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=26110318"
         data-tid="26110318"
         data-methods="POST"
         data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
 if(GLOBAL.TABOOLA){
 window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
 }
 </script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5" class="iqadtile5_innerarticle">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=26107392"><em class="vhb-overline">Dax aktuell</em><span class="vhb-colon">: </span><span class="vhb-headline">Dax schließt nach ruhigem Handelstag im Plus – Anleger kaufen Airline-Aktien</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=26107392"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img data-src="/images/dax-kurve/23734752/58-format2003.jpg" alt="Dax aktuell: Dax schließt nach ruhigem Handelstag im Plus – Anleger kaufen Airline-Aktien" itemprop="url" class="lazy "/><meta content="2048" itemprop="width"/><meta content="1387" itemprop="height"/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row-ad"><div class="col-md-8"><section class="vhb-comments-container "><header class="clearfix"><h2 class="vhb-headline">0 Kommentare zu "Wirtschaft, Handel &amp; Finanzen: Spahn bekräftigt: Kita und Schule haben Vorrang vor Karneval"</h2><div class="vhb-comment-disclaimer">

<div style="position: relative; margin:0; padding: 0;">
 <div style="margin: 10px 0;">

 <p><span style="font-size:0.8em">Bitte bleiben Sie fair und halten Sie sich an unsere <a style="color:#ee7000;" href="https://handelsblattgroup.com/agb">Community Richtlinien</a> sowie unsere <a style="color:#ee7000;" href="/impressum/netiquette/">Netiquette</a>. Sie können wochentags von 8 bis 18 Uhr kommentieren, wenn Sie angemeldeter Handelsblatt-Online-Leser sind. Die Inhalte sind bis zu sieben Tage nach Erscheinen kommentierbar. Wir behalten uns vor, Leserkommentare, die auf Handelsblatt Online und auf unser Facebook-Fanpage eingehen, gekürzt und multimedial zu verbreiten.</span></p>

 </div>

</div></div></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=26110318&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=26110318&#38;view=show_comments_bottom_list&#38;odId=26110318' ><div class="vhb-comments clearfix"></div></div></section></div></div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://financebriefing.handelsblatt.com/de/" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/financetoday/3713312/12-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://assign.handelsblatt.com?service=https%3A%2F%2Fwww.handelsblatt.com%2Fnewsletter&#38;offerid=nl_energiebriefing_1&#38;origin=salesforce" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://karriere.handelsblatt.com/default.aspx?init=HBFinance" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/karriere-de/6525782/11-format8.png" alt="STELLENMARKT: Mit unserem Karriere-Portal den Traumjob finden" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Mit unserem Karriere-Portal den Traumjob finden </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://www.handelsblatt.com/audio/global-chances-podcast/?tp=HB-Engage-Display-intern" class="vhb-serviceoffer-list-item-link" target="_blank"><img data-src="/images/hb_podcast/25385798/1-format8.png" alt="EIX: Handelsblatt Podcasts " class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Podcasts </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://angebot.handelsblatt.com/digitalhealth/4w1e/display/intern/c/" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/hb_inside_digitalhealth_teaser_800x450/25165960/1-format8.png" alt="Fach-Newsletter: Handelsblatt Inside Digital Health" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Inside Digital Health </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS" target="_self">Meine News</a></li><li class="vhb-page-footer-list-item"><a href="/" target="_self">Home</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technologie</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/beruf-und-buero/" target="_self">Karriere</a></li><li class="vhb-page-footer-list-item"><a href="/arts_und_style/" target="_self">Arts &amp; Style</a></li><li class="vhb-page-footer-list-item"><a href="/meinung/" target="_self">Meinung</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">
 <div class="vhb-page-footer-headline">Service</div>
 <ul class="vhb-page-footer-list">
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank" rel="noopener">Facebook</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://twitter.com/handelsblatt" target="_blank" rel="noopener">Twitter</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://flipboard.com/@Handelsblatt" target="_blank" rel="noopener">Flipboard</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html" rel="noopener">Kontakt/Hilfe</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/archiv/" rel="noopener">Online-Archiv</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://veranstaltungen.handelsblatt.com/" target="_blank" rel="noopener">Veranstaltungen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/impressum/netiquette/" rel="noopener">Netiquette</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/sitemap/" rel="noopener">Sitemap</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" rel="noopener">Nutzungsrechte erwerben</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://handelsblattgroup.com/agb/" target="_blank" rel="noopener">AGB</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://handelsblattgroup.com/datenschutz/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/" rel="noopener">Impressum</a></li>
 </ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
 <div class="vhb-page-footer-headline">Links</div>
 <ul class="vhb-page-footer-list col-md-12">
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.wiwo.de/" target="_blank" rel="noopener">WirtschaftsWoche</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.karriere.de/" target="_blank" rel="noopener">karriere.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://orange.handelsblatt.com/" target="_blank" rel="noopener">Orange by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.absatzwirtschaft.de/" target="_blank" rel="noopener">Absatzwirtschaft</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/magazin/" target="_blank" rel="noopener">Handelsblatt Magazin</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iq digital</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://morningbriefing.handelsblatt.com/de/" target="_blank" rel="noopener">Morning Briefing </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://redner.handelsblatt.com/" target="_blank" rel="noopener">Redner Agentur</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://research.handelsblatt.com/de/" target="_blank" rel="noopener">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/vergleich/" target="_blank" rel="noopener">Vergleichsportal</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.vwd.com/home/" target="_blank" rel="noopener">vwd Vereinigte Wirtschaftsdienste</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.der-betrieb.de/" target="_blank" rel="noopener">Der Betrieb</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.zoe-online.org/" target="_blank" rel="noopener">Organisations-Entwicklung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.genios.de/" target="_blank" rel="noopener">GBI-Genios </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://creditreform-magazin.de/" target="_blank" rel="noopener">Creditreform</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-ferienhaus.de/" target="_blank" rel="noopener">bellevue-ferienhaus.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.boatoon.com/de/" target="_blank" rel="noopener">boatoon.com</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.pressemonitor.de" target="_blank" rel="noopener">PMG</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge/" target="_blank" rel="noopener">DUB Unternehmensnachfolge</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank" rel="noopener">DUB Franchiseunternehmen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-kreuzfahrten.de/" target="_blank" rel="noopener">bellevue-kreuzfahrten.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://kreditkartenvergleich.handelsblatt.com/" target="_blank" rel="noopener">Kreditkarten-Vergleich</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/spiele/sudoku/" target="_blank" rel="noopener">Sudoku online spielen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/brutto-netto-rechner/" target="_blank" rel="noopener">Brutto-Netto-Rechner</a></li>
 </ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2020 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" rel="noopener" title="Handelsblatt Media Group" href="https://handelsblattgroup.com/">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iqdigital.de</a> (<a href="https://www.iqdigital.de/marken/handelsblatt-online/" target="_blank" rel="noopener">Mediadaten</a>) | Verlags-Services für Content: <a href="https://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank" rel="noopener">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.vwd.com/home/" target="_blank" rel="noopener">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="https://www.iqdigital.de/news/nutzungsbasierte-onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a> <span onclick="window._sp_.privacyManager.loadPrivacyManagerModal(2698, '5c69638736ad3478102f6e63')" style="cursor: pointer; display:none;"> Cookie Einstellungen</span></div>
</div>




</div></footer>

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-nojs-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-nojs-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-nojs-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}
.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-nojs-teaser">

<div class="c-nojs-teaser__overline">Javascript deaktiviert</div>

<div class="c-nojs-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="https://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><script type="text/javascript">(function(){

var regions = document.querySelectorAll("[data-tb-region]");

var map = {};

[].forEach.call(regions, function(div) {
  var id = div.dataset.tbRegion;
  if (map[id]){
    delete div.dataset.tbRegion;
  } else {
    map[id] = true;
  }
});


}());</script><script type="text/javascript">(function(){


if (typeof hcf_userconfig === 'undefined'){
  return false;
}

var TECH_LOGGED = 'tech_logged';
var TECH_PREMIUM = 'tech_premium';
var TECH_REPORTED = 'tech_reported';
var TIMEOUT = 30;


var daysBetween = function( date1, date2 ) {   //Get 1 day in milliseconds   
    var one_day=1000*60*60*24;    // Convert both dates to milliseconds
    var date1_ms = date1.getTime();   
    var date2_ms = date2.getTime();    // Calculate the difference in milliseconds  
     var difference_ms = date2_ms - date1_ms;        // Convert back to days and return   
    return difference_ms/one_day; 
} 


function setTech(key){
    localStorage.setItem(key, new Date().getTime())
}

function getTech(key){
    var r = false;
    var tech  = localStorage.getItem(key);
    if (tech){
        var d = new Date(parseInt(tech,10));
        if (daysBetween(d, new Date()) < TIMEOUT ){
            r = true;
        }
    }
    return r;
}

var techReported = getTech(TECH_REPORTED);

// check if logged in
var isLoggedIn = hcf_userconfig.logged;
    
//var isPremium = false;

if (isLoggedIn){
    var isPremium = (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1);
    setTech(TECH_LOGGED);
    if (isPremium){
        setTech(TECH_PREMIUM);
    }
} else {

    var wasLoggedIn = getTech(TECH_LOGGED);

    //logging
    if ( wasLoggedIn && !isLoggedIn){
        var msg = '';
        if (getTech(TECH_PREMIUM)){
            msg = 'Premium User not signed in';
        } else {
            msg = 'Registered User not signed in';
        }
        _js_errors.push(msg);
        setTech(TECH_REPORTED);
    }

}

}());



</script><script type="text/javascript">(function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
    UNKNOWN: 'is-unknown-user',
    PREMIUM: 'is-premium-user',
    GUEST: 'is-guest-user',
    FREE: 'is-free-user'
};

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}
</style>
<script></script><script type="text/javascript">if (typeof iam_data==='undefined'){
  window._js_errors.push('ivw deactivated via CMS');
} </script><script type="text/javascript"></script>
<script data-ScriptVendor="optimizely" type="text/javascript">

(function() { 
    if (location.href.indexOf('test=automation')>-1){return false;}
    var isProd =  !~location.host.split('.').shift().indexOf('-');
    var projectId = (isProd ? 571703138 : 6277080012)
    var scriptTag = document.createElement('script');
    scriptTag.type = 'text/javascript';
    scriptTag.async = true;
    scriptTag.src = 'https://cdn.optimizely.com/js/' + 
    projectId + '.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scriptTag, s);
})();
function optimizelyTimeout() {
    window.optimizely = window.optimizely|| [];
    if (!window.optimizely.data) {
    window.optimizely.push("timeout");
    }
}
setTimeout(optimizelyTimeout, 2000);
</script>
<script type="text/javascript"></script><script src="/js/22976510/1651/common.js" type="text/javascript"></script><script type="text/javascript">(function() {

  if (typeof (window.orientation) === 'undefined'){
    return false;
  }

  var widthHomepage = 1280;
  var widthDefault = 1000;

  var t = document.querySelector('meta[name=viewport]');
  t.content = "width=" + (window._context.website.isHomepage ? widthHomepage : widthDefault);
  t.setAttribute('data-detect-viewport-is-scaled', 'true');
 
})();</script><script src="/js/11002860/707/base.js" type="text/javascript"></script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">//START - Flag for Outbrain
function getUrlParameterByName(name, url){
	if (!url) url = window.location.href;
	name = name.replace(/[\[\]]/g, "\\$&");
	var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"), results = regex.exec(url);
	if (!results) return null;
	if (!results[2]) return '';
	return decodeURIComponent(results[2].replace(/\+/g, " "));
}

if(getUrlParameterByName('obdraft')==='true'){
    GLOBAL.OUTBRAIN = true;
    GLOBAL.TABOOLA = false;
}
//END - Flag for Outbrain

// START - Taboola Header: Loader
if(GLOBAL.TABOOLA){
window._taboola = window._taboola || [];
_taboola.push(taboola);

//load taboola only on article pages
window.addEventListener("DOMContentLoaded", function() {
  if (typeof window.pubCmsObject === 'undefined' || pubCmsObject.$handle !== 'homepage' && pubCmsObject.$handle !== 'index'){
    if (window.hcf_userconfig && window._context){
      var user_type = 'other';
      user_type = _context.user.isFree ? 'registered': user_type;
      user_type = _context.user.isGuest ? 'guest': user_type;
      user_type = _context.user.isPremium ? 'subscriber': user_type;
      _taboola.push({
        paywall: _context.website.hasPaywall,
        unified_id: hcf_userconfig.cgi_customerid_enc || '',
        user_type: user_type
      });
    }

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
    'tb_loader_script');
  }
});
}
// END - Taboola Header: Loader

// START - Outbrain Header: Loader
if(GLOBAL.OUTBRAIN){
    var widgetID = 'AR_1';
    if(~document.location.href.indexOf('/meinung/morningbriefing/') || document.getElementsByClassName('lb-timeline')[0] ){ 
        widgetID = 'CR_1';
    }
    
    var permalink = window.location.href;
    var newNode = document.createElement("div");
          newNode.className = "OUTBRAIN";
          newNode.setAttribute('data-src', permalink);
          newNode.setAttribute('data-widget-id', widgetID);        
          //document.body.appendChild(newNode);
    
     var taboolaElement = document.querySelector("#taboola-below-article-thumbnails");
    
    if(taboolaElement !== null){ 
        taboolaElement.parentNode.insertBefore(newNode, taboolaElement.nextSibling);
      !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//widgets.outbrain.com/outbrain.js',
        'outbrain');
    }
    }
// END - Outbrain Header: Loader
</script><script type="text/javascript">// START - Taboola Footer: Flush
if(GLOBAL.TABOOLA){
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  }
// END - Taboola Footer: Flush</script><script type="text/javascript">(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);</script><script type="text/javascript"></script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="handelsblatt.com"></span>
</div>

<script>
    
(function(w) {
  if (w.hcf_userconfig){
    var data = {
        plan: w.hcf_userconfig.cgi_access_granting_product || w.hcf_userconfig.cgi_adb_granting_product,
        logged_in: w.hcf_userconfig.logged,
        metered_rule: w.hcf_userconfig.cgi_metered_rule || null,
        content_access: w.hcf_userconfig.cgi_contentaccess || null,
        content_classification: w.hcf_userconfig.cgi_contentclassification || null
    }
    //source: category meta info
    var category =  document.querySelector('[name="vr:category"]');
    if (category){
        data.category = category.content;
    }
     
      
     w.PARSELY = {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: data
          });
          PARSELY.beacon.trackPageView();
        }
      };
  }
})(window);
    
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/javascript"></script><script type="text/javascript">    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "811394f9-71d3-4b50-8d3d-349f090f2c29",
        autoRegister: true,
        notifyButton: {
          enable: true,
        },
      });
    });</script><script type="text/javascript">(function () {
			var paywallTemplate = document.getElementsByClassName('c-paywall__list--paywall');
			var paywallTemplateNumber = paywallTemplate[1];

			if(paywallTemplate.length && !!~paywallTemplateNumber.innerHTML.indexOf('4 Wochen kostenlos')){
				paywallTemplateNumber.innerHTML = paywallTemplateNumber.innerHTML.replace(' kostenlos', '');
			}
}());</script><script type="text/javascript"></script>
<script src="https://scdn.cxense.com/cx.js"></script>
<script src="https://scdn.cxense.com/cx.cce.js"></script>
<script src="https://csm.cxpublic.com/handelsblatt.js"></script>

  <script>

var __cXCategories = {paywall: 'no'};
try {
  document.querySelector('.temp-paywall2').setAttribute('id', 'cx-below-article');
  __cXCategories.paywall = 'yes';
} catch (e) {
}

var cX = window.cX = window.cX || {};
cX.callQueue = cX.callQueue || [];
cX.CCE = cX.CCE || {};
cX.CCE.callQueue = cX.CCE.callQueue || [];
cX.callQueue.push(['setSiteId', '1147548784264945549']);
cX.CCE.callQueue.push(['sendPageViewEvent', 'cxd', 'edbdfa6b42552983a59d6ae809094cc86150640f']);
cX.CCE.callQueue.push(['run', {
  widgetId: '643694ddd5afd476864cc829f16bfb2fe61736c1',
  targetElementId: 'cx_bottomlayer_wrapper'
}, {context: {categories: __cXCategories}}]);

if (window._context && window._context.client && window._context.client.isHandelsblatt) {


  document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").setAttribute('id', 'cx_header_wrapper');

  document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").removeAttribute("href");

  document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").outerHTML = document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").outerHTML.replace(/a /g, "div ");

  cX.CCE.callQueue.push(['run', {
    widgetId: '154d7abb005334b8f392445a29ff229065b02481',
    targetElementId: 'cx_header_wrapper'
  }]);
}
// paywall AB TEST
try {
  function startsWith(str, search, rawPos) {
    var pos = rawPos > 0 ? rawPos | 0 : 0;
    return str.substring(pos, pos + search.length) === search;
  }
  // use blacklist
  const BLACKLIST = ['/unternehmen/industrie'];
  // check if we're in BLACKLISTED URL
  const currentPath = window.location.pathname;
  let blackListed = false;
  for (let i = 0; i < BLACKLIST.length; i++) {
    let b = BLACKLIST[i];
    if (startsWith(currentPath, b)) {
      blackListed = true;
      break;
    }
  }
  if (!blackListed) {
    // new paywall.
    let pw = document.querySelector(".c-paywall-container");
    if (!pw) {
      // try old paywall
      // #cx-below-article > div
      pw = document.querySelector("#cx-below-article > div");
    }
    if (pw) {
      pw.setAttribute("id", "cx_paywall");
      let cnt = pw.querySelector(".o-paywall__content");
      if (cnt) {
        // if we have prerendered content inside paywall, hide it.
        cnt.style.visibility = "hidden";
      }
      const widgetParams = {
        widgetId: "becb8239a813f265b7a441e8c86919a165d857c1",
        targetElementId: "cx_paywall",
      };
      let pianoRun = false;
      const callback = function () {
        pianoRun = true;
        if (cnt) {
          cnt.style.visibility = "";
        }
        // window.commonAjaxify();
      };

      if (typeof cX.CCE.run === "function") {
        // run sync, and we do not need to check against adblocker - we have Piano!111
        cX.CCE.run(widgetParams, {}, callback);
      } else {
        cX.CCE.callQueue.push(["run", widgetParams, {}, callback]);
        setTimeout(function () {
          if (!pianoRun) {
            if (cnt) {
              cnt.style.visibility = "";
            }
          }
        }, 3000);
      }
    }
  }
} catch (e) {
  console.error("PW Err", e);
}



</script><script src="/js/25269278/22/standard.js" type="text/javascript"></script><script type="text/javascript">(function() {
'use strict';
if(window._context.website.isArticle){
var cpPing = document.createElement('script');
cpPing.async = true;
cpPing.src = 'https://handelsblatt-dglzy2h0zw5uaxm.ablida.net/ping.js';
parent.document.body.appendChild(cpPing);
}
})();</script><script src="/js/21189236/62/registerlayer.js" type="text/javascript"></script><script type="text/javascript">if (location.href.indexOf('test=automation')===-1){

﻿/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/9d95cbb342d1.js");
/*]]>{/literal}*/

function PageTypeUsabilla() {

    var el = document.querySelector('meta[http-equiv="Config"]');
    var trackingObject  = el.getAttribute('content');
    
    if(!el){
        return false;
    }

    function getTrackingObject(){
        try {
            return JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
        } catch(e){
            return false;
        }
    }

    var PageType = getTrackingObject();
    var PageTypeOutput = PageType["customParameter"][1];

    return PageTypeOutput;
}

var usblCustomerIDEnc   =   false;
var usblGrantingProduct =   false;
var usblLogged          =   false;
var usblContentAccess   =   false;

if(!!window.hcf_userconfig){
    var usblCustomerIDEnc   =   window.hcf_userconfig.cgi_customerid_enc;
    var usblGrantingProduct =   window.hcf_userconfig.cgi_adb_granting_product;
    var usblLogged          =   window.hcf_userconfig.logged;
    var usblContentAccess   =   window.hcf_userconfig.cgi_contentaccess;
}

window.usabilla_live("data",{
    custom: window._uc || {
        referrer:document.referrer,
        cgi_customerid_enc:usblCustomerIDEnc,
        cgi_adb_granting_product:usblGrantingProduct,
        cgi_contentaccess: usblContentAccess,
        logged:usblLogged,
        PageType:PageTypeUsabilla()
    }
});
}</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}

</script>
<script type = "text/javascript">
var IQDComplete = {
  init: function () {
    return true;
  }
}
</script></body></html><!-- [powered by HCF: 20.7.1.2,degtlun5506.server.arvato-systems.de,20200819194719,ID:26110318 in 154ms (-1k/-1cb)] -->