<!DOCTYPE html><html itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" lang="de"><head><link rel="alternate" href="https://app.handelsblatt.com/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" media="mobile"></link><script type="text/javascript">/* 15:23:20 - 22.05.2018 */

var mobileSwitchHandler={url:null,ready:!1,init:function(a){"use strict";var qs;if(null!==(qs=document.querySelector('link[media="mobile"][rel="alternate"][href]'))&&(this.url=qs.getAttribute("href")),void 0===this.url||null===this.url)return!1;if(""!==function(name){name=name.replace(/[\[]/,"\\[").replace(/[\]]/,"\\]");var regex=new RegExp("[\\?&]"+name+"=([^&#]*)"),results=regex.exec(location.search);return null===results?"":decodeURIComponent(results[1].replace(/\+/g," "))}("home_teaser")||this.isUrlWhitelisted(window.location.href))return!1;try{/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)&&this.goMobile()}catch(e){}},isUrlWhitelisted:function(url){var clientRegEx=/.*handelsblatt\.com\/?.*/i,htmlRegEx=/.*\.html[^\/]?.*/i,accountRegEx=/.*\/meinhandelsblatt.*/i;try{return clientRegEx.test(url)&&(htmlRegEx.test(url)||accountRegEx.test(url))}catch(e){}return!1},goMobile:function(){"use strict";window.location.replace(this.url+(-1===this.url.indexOf("?")?"?":"&")+"mwl=ok"+(""!==location.search?"_"+encodeURIComponent(location.search.substr(1)):""))}};mobileSwitchHandler.init(navigator.userAgent||navigator.vendor||window.opera);</script>            <link rel="preload" crossorigin href="/downloads/20133490/2/franklingothicurwboo.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133496/2/franklingothicurwbooita.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133514/2/franklingothicurwmed.woff" as="font">
            <link rel="preconnect" href="https://script.ioam.de">
            <link rel="dns-prefetch" href="https://script.ioam.de">
            <link rel="preconnect" href="https://profil.vhb.de">
            <link rel="dns-prefetch" href="https://profil.vhb.de">
            <link rel="preconnect" href="https://www.googleadservices.com">
            <link rel="dns-prefetch" href="https://www.googleadservices.com">
<link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/534/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/22873538/359/common.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=23636126"></script><script>var taboola = {article: 'auto'};</script><title>Leichtathletik: Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert </title><meta content="Zwei neue Trainer, ein neuer Verein: Gut zwei Jahre nach ihrer Olympia-Pleite in Rio wagen die Marathon-Zwillinge Anna und Lisa Hahner ein Comeback. Beide haben nach schwierigen Zeiten noch große Ziele, gemeinsam werden sie vom Januar 2019 an für den SCC Berlin starten." name="description"/><meta content="Leichtathletik,Marathon,Lisa Hahner,Anna Hahner,Deutschland,Interview,Lisa Hahner,Anna Hahner" name="keywords"/><meta name="robots" content="index,follow,noarchive"><link href="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" rel="canonical"/><link href="/images/hahner-zwillinge/23636124/1-format7.jpg" rel="image_src"/><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle"
      ,
      "image": {
         "@type": "ImageObject",
         "url": "https://www.handelsblatt.com/images/hahner-zwillinge/23636124/1-formatOriginal.jpg",
         "width": 800,
         "height": 600
      }
      ,
      "headline": "Leichtathletik",
      "articleSection": "DPA",
      "keywords": ["Leichtathletik","Marathon","Lisa Hahner","Anna Hahner","Deutschland","Interview","Hahner, Lisa","Hahner, Anna"],
      "dateCreated": "2018-11-15T04:36:42+01:00"      
    }
</script><meta content="Leichtathletik: Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="https://www.handelsblatt.com/images/hahner-zwillinge/23636124/1-format2003.jpg" property="og:image"/><meta content="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" property="og:url"/><meta content="Zwei neue Trainer, ein neuer Verein: Gut zwei Jahre nach ihrer Olympia-Pleite in Rio wagen die Marathon-Zwillinge Anna und Lisa Hahner ein Comeback. Beide haben nach schwierigen Zeiten noch große Ziele, gemeinsam werden sie vom Januar 2019 an für den SCC Berlin starten." property="og:description"/><meta content="text" name="vr:type"/><meta content="Leichtathletik" name="vr:category"/><meta content="  dpa" name="vr:author"/><meta content="15.11.2018 04:30" name="vr:published-time"/><meta content="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" name="vr:canonical"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;dpa.sport.leichtathletik.Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert.23636126.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;dpa&quot;,&quot;2&quot;:&quot;sport&quot;,&quot;3&quot;:&quot;leichtathletik&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;23636126.Leichtathletik.Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert&quot;,&quot;6&quot;:&quot;23636126&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.1&quot;,&quot;3&quot;:&quot;dpa&quot;,&quot;4&quot;:&quot;Leichtathletik;Marathon;Lisa Hahner;Anna Hahner;Deutschland;Interview;Lisa Hahner;Anna Hahner&quot;,&quot;6&quot;:&quot;18.11.15&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/3-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript">var GLOBAL = {
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: '//www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: '//www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  GEWINN: false,   
  REGLAYER: false,
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$',
  WT_HEATMAP_REFPOINT: 'ref_header',
  LAZY_THRESHOLD: 1000,
  LAZY_THRESHOLD_VIDEO: 1000,
  WT_TIMEOUT: 10,
  WT_PAYWALL_TIMEOUT: 5,
  WT_EID_PUSH: true,
  OURDOMAINS: ['handelsblatt.com', 'vhb.de'],
  OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de','-profil.vhb.de'],
  MODAL_WELCOME_PAID: false,
  MODAL_FREE_PAID: false,
  LISTING_TOOL_API: 'api.handelsblatt.com/1/listingapp'
};

//temp
GLOBAL.LISTING_TOOL_API = 'excellence.glitch.me';</script><script type="text/javascript">(function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));</script><script src="/js/11002856/22/header.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js?m=1" type="text/javascript"></script><script type="text/javascript">// START - Taboola Header: Loader
window._taboola = window._taboola || [];
_taboola.push(taboola);


  //load taboola only on article pages
window.addEventListener("DOMContentLoaded", function() {
  if (typeof window.pubCmsObject === 'undefined' || pubCmsObject.$handle !== 'homepage' && pubCmsObject.$handle !== 'index'){

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
    'tb_loader_script');
  }
});

// END - Taboola Header: Loader</script><script src="/js/20808888/111/iqadcontroller.js" type="text/javascript"></script>
						

<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "sport",
			level3: "sport",
			level4: "leichtathletik",
			keywords :"hcfhb,newdesign,sport,sport,Leichtathletik,Marathon,Lisa_Hahner,Anna_Hahner,Deutschland,Sport___Lifestyle,Sport" + ((window.hcf_userconfig && window.hcf_userconfig.cgi_adb_granting_product) ? ',premium':''),
			tma:"default"
		};
		
		AdController.setPageInfo(pubCmsObject);
  	      try{
  	         AdController.stage();
  	      } catch (e){}
	}
</script>

<script type="text/javascript">
	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	//No AdBlocker
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert" name="twitter:title"/><meta content="Zwei neue Trainer, ein neuer Verein: Gut zwei Jahre nach ihrer Olympia-Pleite in Rio wagen die Marathon-Zwillinge Anna und Lisa Hahner ein Comeback. Beide haben nach schwierigen Zeiten noch große Ziele, gemeinsam werden sie vom Januar 2019 an für den SCC Berlin starten." name="twitter:description"/><meta content="https://www.handelsblatt.com/images/hahner-zwillinge/23636124/1-format2002.jpg" name="twitter:image"/></head><body class="hrb2017 vhb-rebrush is-unknown-user vhb-paid" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"handbl", "cp":"43", "oc":"43", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data, 1);
  }

 //check for missing ivw resource
 window._js_errors = window._js_errors || [];
 if (enableIVW){
    if (typeof iom === 'undefined'){
      if (typeof AdController==='undefined'){
         window._js_errors.push('ivw and ads blocked');
      } else {
        window._js_errors.push('ivw blocked');
      }
    }
  } else {
    window._js_errors.push('ivw deactivated');
  }

})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header id="ref_header" data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Donnerstag, 15. November 2018</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://profil.vhb.de/sso/login?service=https://www.handelsblatt.com/ajaxentry/nocache/ssohandshake?redirecturl=https://finanzen.handelsblatt.com/redirect.htn?e=1%26url=https://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="https://www.handelsblatt.com/angebot/">Abo</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="http://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="https://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="https://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li><li><a href="https://jobs.karriere.de/ergebnisliste.html" class="vhb-page-header-top-bar-link" target="_blank">Jobs by karriere.de</a></li><li><a href="/today/" class="vhb-page-header-top-bar-link" target="_self">Today</a></li></ul></div><div class="vhb-c-nav-logos">


    <a class="ajaxify vhb-c-nav-logo vhb-c-nav-logo--left vhb-u-sticky__hidden"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_self"
       href="https://assign.handelsblatt.com?tp=header&amp;offerid=H%3A3VY100&amp;origin=sapmsd&amp;wc=H%3A3WF100">
      <img src="/images/hb_50_headerintegration_8/20578114/20-formatOriginal.png" title="Newsletter abonieren"/>
    </a>

<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="/?navi=HOME_21148818">Home</a></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/konjunktur-daten/?navi=POLITIK_SUBNAV_KONJUNKTURDATEN_20895990">Konjunkturdaten</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_IT%20+%20MEDIEN_1980082">IT + Medien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF%20+%20B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="https://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_FINANZTOOLS_8174080">Finanztools</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNIK_1980588">Technik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/it-internet/?navi=TECHNIK_SUBNAV_IT%20+%20INTERNET_1980552">IT + Internet</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/gadgets/?navi=TECHNIK_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/forschung-innovation/?navi=TECHNIK_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/medizin/?navi=TECHNIK_SUBNAV_MEDIZIN_1980608">Medizin</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/energie-umwelt/?navi=TECHNIK_SUBNAV_ENERGIE%20+%20UMWELT_1980594">Energie + Umwelt</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/technik/edison/?navi=TECHNIK_SUBNAV_EDISON_21064942">Edison</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST%20+%20TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="https://www.handelsblatt.com/unternehmen/beruf-und-buero/">Karriere</a></li><li class=" vhb-c-nav__item  "><a class="" href="/arts_und_style/?navi=ARTS%20&#38;%20STYLE_1980686">Arts & Style</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/lifestyle/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LIFESTYLE_6128708">Lifestyle</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/kunstmarkt/?navi=ARTS%20&#38;%20STYLE_SUBNAV_KUNSTMARKT_6128700">Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/literatur/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LITERATUR_22976000">Literatur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/health/?navi=ARTS%20&#38;%20STYLE_SUBNAV_HEALTH_22976526">Health</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/spiele/?navi=ARTS%20&#38;%20STYLE_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/meinung/?navi=MEINUNG_4671738">Meinung</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/morningbriefing/?navi=MEINUNG_SUBNAV_MORNING%20BRIEFING%20_20862796">Morning Briefing </a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kolumnen/expertenrat/?navi=MEINUNG_SUBNAV_EXPERTENRAT_19786504">Expertenrat</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/gastbeitraege/?navi=MEINUNG_SUBNAV_GASTBEITR%C3%84GE_5951882">Gastbeiträge</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/live/?navi=VIDEO_SUBNAV_LIVE_22998914">LIVE</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/technik/?navi=VIDEO_SUBNAV_TECHNIK_11289992">Technik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/auto/?navi=VIDEO_SUBNAV_AUTO_1981106">Auto</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/sport/?navi=VIDEO_SUBNAV_SPORT_1981140">Sport</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/arts_und_style/?navi=VIDEO_SUBNAV_ARTS%20&#38;%20STYLE_1981142">Arts & Style</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/politik/konjunktur/research-institute/?navi=SERVICE_SUBNAV_RESEARCH%20INSTITUTE_8144758">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/dossiers/?navi=SERVICE_SUBNAV_DOSSIERS_21081818">Dossiers</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/digitale-angebote/?navi=SERVICE_SUBNAV_DIGITALE%20ANGEBOTE_11260594">Digitale Angebote</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html?navi=SERVICE_SUBNAV_FAQ%20+%20KONTAKT_1981444">FAQ + Kontakt</a></li></ul></div></li></ul></div></div></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/dpa/"><span itemprop="name"> DPA </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/dpa/sport/"><span itemprop="name"> Sport </span></a><meta content="3" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/dpa/sport/leichtathletik/"><span itemprop="name"> Leichtathletik </span></a><meta content="4" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Leichtathletik: Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=23636126&action=inc&service=facebook" title="Auf Facebook teilen" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Leichtathletik : #Neustart für #Marathon-Twins: #Anna und #Lisa #Hahner motiviert" data-command="track" data-share-url="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=23636126&action=inc&service=twitter" title="Twittern" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=23636126&action=inc&service=xing" title="Auf Xing teilen" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=23636126&action=inc&service=googleplus" title="Auf Google+ teilen" data-track="sh_googleplus" class="vhb-c-social-media__icon vhb-c-social-media__icon--googleplus vhb-share-socialmedia-googleplus ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/23636126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=23636126&action=inc&service=linkedin" title="Auf LinkedIn teilen" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="https://assign.handelsblatt.com?tp=stickyheader&amp;offerid=H%3A3VY100&amp;origin=sapmsd&amp;wc=H%3A3WF100">
        <img src="/images/digitalpass-sticky/19907266/24-formatOriginal.png" title="Kostenlos testen" width="200" height="71"/>
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zurück wohin denn?!?" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-stage">
<article itemref="headlineRH discussionurlRH" data-article-id="23636126" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">


Leichtathletik</span>
   <span class="vhb-headline--onecolumn" itemprop="headline">Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
Zwei neue Trainer, ein neuer Verein: Gut zwei Jahre nach ihrer Olympia-Pleite in Rio wagen die Marathon-Zwillinge Anna und Lisa Hahner ein Comeback. Beide haben nach schwierigen Zeiten noch große Ziele, gemeinsam werden sie vom Januar 2019 an für den SCC Berlin starten.</span>




<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
        <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2018-11-15T04:30:00+01:00"
              itemprop="datePublished">15.11.2018 - 04:30 Uhr</span>

        <span class="vhb-publish-info--text vhb-publish-info--text-dot"><a href="/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/v_detail_tab_comments/23636126.html">
                Kommentieren
    </a></span>

<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=23636126&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="Auf Facebook teilen"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Twittern"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share-text="#Leichtathletik : #Neustart für #Marathon-Twins: #Anna und #Lisa #Hahner motiviert"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Google+ teilen"
class="vhb-share-socialmedia-googleplus ajaxify"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=googleplus"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf Xing teilen"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Auf LinkedIn teilen"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="E-Mail"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
        <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                title="Merken"
                data-command="track toggleBookmark"
                data-param="/ajaxentry/nocache/togglebookmark?teasableId=23636126"
                data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=23636126"
                data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=23636126"
                data-tid="23636126"
                data-methods="POST"
                data-track="ac_merken"><i></i></button>
    </div>

    <div class="vhb-publish-info--text vhb-publish-info--text-source">
        <ul class="vhb-publish-info--text-source-list">
                <li>
 dpa
                </li>
        </ul>
    </div>

</div><div itemprop="articleBody" class="vhb-article-area--read"><div class="vhb-hidden"><img alt="" height="1" width="1" src="https://ssl-handelsblatt.met.vgwort.de/na/f978dccbf5604b378fcc8b0df0d7c10e"/></div>
<div class="vhb-hollow-area vhb-hollow-area--col-1">
    <div class="vhb-hollow-area--content vhb-hollow-area--border">
        <figcaption class="vhb-inline-picture vhb-inline-picture--width-lightbox ajaxify"
                    data-param="/ajaxentry/cache/imagelightbox?elementId=23636124" data-command="openLayer">

<div itemprop="image" class="vhb-media-wrapper">
    <img src="/images/hahner-zwillinge/23636124/1-format2012.jpg" alt="Anna (l) und Lisa Hahner posieren 2016 am Rande der Olympischen Sommerspiele in Rio de Janeiro. Foto: Michael Kappeler Quelle: dpa">
</div>
<div class="vhb-hollow-area--innercontent">
        <em itemtype="text" itemprop="name" class="vhb-title">Hahner-Zwillinge</em>
        <div itemtype="text" itemprop="caption" class="vhb-caption">
                <p><div><p>Anna (l) und Lisa Hahner posieren 2016 am Rande der Olympischen Sommerspiele in Rio de Janeiro. Foto: Michael Kappeler</p></div></p>
                <small class="vhb-credit">
(Foto:&#160dpa)                </small>
        </div>
</div>        </figcaption>
    </div>
</div><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><div class="vhb-ad-article-right">
    <div id="iqadtile8">
    <script>
        if($('.vhb-paywall-wrapper').length === 0){
            AdController.render("iqadtile8", "iqadtile8");
        }
    </script>
    </div>
</div>

</div></div></div><p>„Ich gehe nicht nach Berlin allein mit dem Ziel Olympia 2020 in Tokio”, sagte Lisa Hahner in einem Interview der Deutschen Presse-Agentur. „Ich denke auch schon an 2024 Paris und 2028 in Los Angeles. Ich kann mir sehr gut vorstellen, noch zehn Jahre Leistungssport auf höchstem Niveau zu machen.” Die Zusammenarbeit mit Trainer Dieter Hogen ist langfristig angelegt.</p><p>Auch ihre Zwillingsschwester Anna hat einen neuen Coach: Mit Dan Lorang will sie wieder an ihre guten alten Zeiten herankommen. „Es war Zeit für mich, die Restart-Taste zu drücken. Einmal das Betriebssystem komplett herunterfahren, um dann neu loszulegen”, schilderte Anna auf hahnertwins.com. Sie habe noch „große Ziele” und gespürt, „dass es Zeit für eine Veränderung ist”. Lorang trainiert auch die Weltklasse-Triathleten Jan Frodeno und Anne Haug.</p><p>Als die Marathon-Twins am 14. August 2016 bei den Sommerspielen in Rio händchenhaltend ins Ziel trabten, hagelte es vor allem aus der Laufszene bissige Kommentare. „Die Kritik war oft unsachlich und hat mich dann auch getroffen. Ein halbes Jahr danach hätte ich noch keine Interviews dazu geben können. Aber mittlerweile ist es ein Teil meiner Geschichte”, sagte Lisa Hahner. Inzwischen hat sie ihren Frieden mit Rio gemacht: „Für mich ist es verarbeitet, abgehakt.” Am 2. Dezember startet sie in Valencia - zwei Wochen nach ihrem 29. Geburtstag steht sie zum neunten Mal bei einem Marathon am Start.</p><p><a href="http://www.hahnertwins.com/de/news">Homepage hahnertwins.com</a></p><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="vhb-ad-article-fullsize">
<div id="iqadtile4">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}
	</script>
</div>
</div></div></div><p><a href="https://www.facebook.com/hahnertwins.AnnaHahner.LisaHahner/">Hahner-Twins auf Facebook</a></p><p><a href="http://www.hahnertwins.com/de/news/625-restart-mit-neuem-trainer">Neuer Trainer Anna Hahner</a></p>
</div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a class="vhb-article-pagination--rebrush-next" href="/">Startseite</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush ajaxify" data-command="SocialSharePersonalized">

<a
title="Auf Facebook teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-facebook"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=facebook"
data-methods="POST">
Auf Facebook teilen
</a>
<a
title="Twittern"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-twitter"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="twitter"
data-share-text="#Leichtathletik : #Neustart für #Marathon-Twins: #Anna und #Lisa #Hahner motiviert"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=twitter"
data-methods="POST">
Twittern
</a>
<a
title="E-Mail"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=email"
data-methods="POST">
E-Mail
</a>
<a
title="Auf LinkedIn teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-linkedin"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=linkedin"
data-methods="POST">
Auf LinkedIn teilen
</a>
<a
title="Auf Xing teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-xing"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=xing"
data-methods="POST">
Auf Xing teilen
</a>
<a
title="Auf Google+ teilen"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-googleplus"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="googleplus"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=googleplus"
data-methods="POST">
Auf Google+ teilen
</a>
	<div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
		<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
			   data-param="/ajaxentry/cache/socialcount?elementId=23636126&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
			   href="javascript:void(0);">
			</span>
		</button>
		<div class="dropdown-menu">
			<div class="vhb-share-buttons small">
				<div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Auf Facebook teilen"
class=" vhb-share-socialmedia-facebook"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=facebook"
data-methods="POST">
Auf Facebook teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Twittern"
class=" vhb-share-socialmedia-twitter"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="twitter"
data-share-text="#Leichtathletik : #Neustart für #Marathon-Twins: #Anna und #Lisa #Hahner motiviert"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=twitter"
data-methods="POST">
Twittern
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-googleplus small">
<a
title="Auf Google+ teilen"
class=" vhb-share-socialmedia-googleplus"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="googleplus"
data-share-text=""
data-track="ash_googleplus"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=googleplus"
data-methods="POST">
Auf Google+ teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Auf Xing teilen"
class=" vhb-share-socialmedia-xing"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=xing"
data-methods="POST">
Auf Xing teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="Auf LinkedIn teilen"
class=" vhb-share-socialmedia-linkedin"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=linkedin"
data-methods="POST">
Auf LinkedIn teilen
</a>				</div>
				<div class="vhb-share-social-media-button vhb-share-social-media-button-mail small">
<a
title="E-Mail"
class=" vhb-share-socialmedia-email"
data-share-url="https://www.handelsblatt.com/23636126.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=23636126&amp;action=inc&amp;service=email"
data-methods="POST">
E-Mail
</a>				</div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
	<a data-param="/dpa/sport/leichtathletik/leichtathletik-neustart-fuer-marathon-twins-anna-und-lisa-hahner-motiviert/v_detail_tab_print/23636126.html" data-command="print"
	   class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
		<i></i>
	</a>
   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
	  title="Merken"
	  data-command="track toggleBookmark"
	  data-param="/ajaxentry/nocache/togglebookmark?teasableId=23636126"
	  data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=23636126"
	  data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=23636126"
	  data-tid="23636126"
	  data-methods="POST"
	  data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });</script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5" class="iqadtile5_innerarticle">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class="vhb-headline-standalone"><h2 class="vhb-headline vhb-more"><em class="vhb-intro">Mehr zu: </em>Leichtathletik - Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert</h2></div><section class="vhb-box-wrapper"><header class="vhb-box-header"><nav class="vhb-box-nav"><ul class="vhb-toggles-nav ajaxify" data-command="navLine tabSwap setPartnerClass" data-param="#vhb-tab-11804706" data-config='' ><li class="vhb-first vhb-active"><a class="vhb-nav-link" data-param="/ajaxentry/cache/teasablecontent?tgId=11804704&#38;view=rcol_box_nLayer_axis&#38;odId=23636126&#38;externalURLs=" data-partner-class='' href='#' >Themen </a></li></ul></nav></header><div id="vhb-tab-11804706"><div class="vhb-tab-1"><div class="vhb-teaser--recommendation vhb-teaser--tab vhb-teaser"><div class="vhb-teaser--recommendation-title"></div><div class="vhb-teaser--recommendation-row"><div class="col-md-4 vhb-teaser--recommendation-col   vhb-type-article"><h3><a itemprop="relatedLink" href="/finanzen/maerkte/boerse-inside/theodor-weimer-deutsche-boerse-chef-nimmt-groessere-zukaeufe-ins-visier/23631800.html?nlayer=Themen_11804704" class="vhb-teaser-link"><span class="vhb-overline">Theodor Weimer</span><span class="vhb-headline">Deutsche-Börse-Chef nimmt größere Zukäufe ins Visier</span></a></h3></div><div class="col-md-4 vhb-teaser--recommendation-col   vhb-type-article"><h3><a itemprop="relatedLink" href="/politik/international/europapolitik-frankreichs-finanzminister-macht-druck-auf-berlin-europa-muss-ein-empire-werden/23600498.html?nlayer=Themen_11804704" class="vhb-teaser-link"><span class="vhb-overline">Europapolitik</span><span class="vhb-headline">Frankreichs Finanzminister macht Druck auf Berlin – „Europa muss ein Empire werden“</span></a></h3></div><div class="col-md-4 vhb-teaser--recommendation-col   vhb-type-article"><h3><a itemprop="relatedLink" href="/arts_und_style/kunstmarkt/justizkrimi-am-kunstmarkt-kunsthaendler-yves-bouvier-ueber-monacogate-ich-sollte-die-richter-beeinflussen/23589498.html?nlayer=Themen_11804704" class="vhb-teaser-link"><span class="vhb-overline">Justizkrimi am Kunstmarkt</span><span class="vhb-headline">Kunsthändler Yves Bouvier über „Monacogate“: „Ich sollte die Richter beeinflussen“</span></a></h3></div></div><div class="vhb-teaser--recommendation-row"><div class="col-md-4 vhb-teaser--recommendation-col   vhb-type-article"><h3><a itemprop="relatedLink" href="/finanzen/banken-versicherungen/privatkundenvorstand-frank-strauss-wir-gruenden-ein-eigenes-unternehmen-deutsche-bank-plant-neues-digitalangebot/23274346.html?nlayer=Themen_11804704" class="vhb-teaser-link"><span class="vhb-overline">Privatkundenvorstand Frank Strauß</span><span class="vhb-headline">„Wir gründen ein eigenes Unternehmen“ – Deutsche Bank plant neues Digitalangebot</span></a></h3></div><div class="col-md-4 vhb-teaser--recommendation-col   vhb-type-article"><h3><a itemprop="relatedLink" href="/finanzen/anlagestrategie/nachhaltigegeldanlage/sheila-patel-im-interview-kundenstamm-wird-immer-weiblicher-goldman-managerin-ueber-trends-in-der-vermoegensverwaltung/23246378.html?nlayer=Themen_11804704" class="vhb-teaser-link"><span class="vhb-overline">Sheila Patel im Interview</span><span class="vhb-headline">„Kundenstamm wird immer weiblicher“ – Goldman-Managerin über Trends in der Vermögensverwaltung</span></a></h3></div><div class="col-md-4 vhb-teaser--recommendation-col   vhb-type-article"><h3><a itemprop="relatedLink" href="/unternehmen/industrie/rice-powell-im-interview-wir-wachsen-nur-langsamer-fmc-chef-kuendigt-trotz-gewinnwarnung-hoehere-dividende-an/23242730.html?nlayer=Themen_11804704" class="vhb-teaser-link"><span class="vhb-overline">Rice Powell im Interview</span><span class="vhb-headline">„Wir wachsen, nur langsamer“ – FMC-Chef kündigt trotz Gewinnwarnung höhere Dividende an</span></a></h3></div></div></div></div></div></section><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=23630252"><em class="vhb-overline">Börse am 14. November</em><span class="vhb-colon">: </span><span class="vhb-headline">Acht Dinge, die für Anleger heute wichtig sind</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=23630252"><div itemtype="http://schema.org/ImageObject" itemscope=" " itemprop="image" class="vhb-media-wrapper"><img src="/images/boerse-frankfurt/23177200/4-format2003.jpg" alt="Börse am 14. November: Acht Dinge, die für Anleger heute wichtig sind" itemprop="url"/><meta content="2048" itemprop="width"/><meta content="1238" itemprop="height"/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row-ad"><div class="col-md-8"><section class="vhb-comments-container vhb-comment-disabled"><header class="clearfix"><h2 class="vhb-headline">0 Kommentare zu "Leichtathletik: Neustart für Marathon-Twins: Anna und Lisa Hahner motiviert"</h2><div class="vhb-comment-disclaimer">

<p class="vhb-notice"> Das Kommentieren dieses Artikels wurde deaktiviert.</p></div></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=23636126&#38;view=show_comments_bottom_list&#38;odId=23636126' ><div class="vhb-comments clearfix"></div></div></section></div></div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://handelsblatt-onlineservices.de/finance_today/nl/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/financetoday/3713312/10-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.nl-services.com/subscribe/handelsblatt/hbo/subscribe.php" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblattmachtschule.de" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-macht-schule/4023434/2-format8.jpg" alt="Handelsblatt macht Schule: Wirtschaftsunterricht lebendig und praxisnah." class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt macht Schule </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://karriere.handelsblatt.com/default.aspx?init=HBFinance" class="vhb-serviceoffer-list-item-link" target="_self"><img src="/images/jobletter-banking-und-finance/6525782/10-format8.png" alt="Newsletter: Jobangebote aus der Finanzbranche" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Jobangebote aus der Finanzbranche </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://www.handelsblatt-shop.com/146/pid/1451/Kennzahlen_kompakt.htm" class="vhb-serviceoffer-list-item-link" target="_blank"><img src="/images/handelsblatt-fachbuchreihe-kennzahlen-kompakt/2604232/1-format8.jpg" alt="Wirtschafts-Know-how im kompakten DIN-A6-Format: Handelsblatt-Buchbox „Kennzahlen kompakt&#34;" class="vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Fachbuchreihe Kennzahlen kompakt </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="/" target="_self">Home</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technik</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="https://www.handelsblatt.com/unternehmen/beruf-und-buero/" target="_self">Karriere</a></li><li class="vhb-page-footer-list-item"><a href="/arts_und_style/" target="_self">Arts &amp; Style</a></li><li class="vhb-page-footer-list-item"><a href="/meinung/" target="_self">Meinung</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">
 <div class="vhb-page-footer-headline">Service</div>
 <ul class="vhb-page-footer-list">
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank">Facebook</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter" target="_blank"><a href="https://twitter.com/handelsblatt">Twitter</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-googleplus" target="_blank"><a href="https://plus.google.com/110845203466448026254">Google+</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html">Kontakt/Hilfe</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/archiv/" target="_blank">Online-Archiv</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://veranstaltungen.handelsblatt.com/" target="_blank">Veranstaltungen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/impressum/netiquette/" target="_blank">Netiquette</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/sitemap/" target="_blank">Sitemap</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="http://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" target="_blank">Nutzungsrechte erwerben</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblattgroup.com/agb/" target="_blank">AGB</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblattgroup.com/datenschutz/" target="_blank">Datenschutzerklärung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/">Impressum</a></li>
 </ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
 <div class="vhb-page-footer-headline">Links</div>
 <ul class="vhb-page-footer-list col-md-12">
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.wiwo.de/" target="_blank">WirtschaftsWoche</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.karriere.de/" target="_blank">karriere.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://orange.handelsblatt.com/" target="_blank">Orange by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://www.absatzwirtschaft.de/" target="_blank">Absatzwirtschaft</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://edison.handelsblatt.com/" target="_blank">Edison by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://magazin.handelsblatt.com" target="_blank">Handelsblatt Magazin</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://global.handelsblatt.com/" target="_blank">Handelsblatt Global</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.iqm.de/digital/" target="_blank">iq digital</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://morningbriefing.handelsblatt.com/" target="_blank">Morning Briefing </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://redner.handelsblatt.com/" target="_blank">Redner Agentur</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://research.handelsblatt.com/de/" target="_blank">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblattmachtschule.de/home.html" target="_blank">Handelsblatt macht Schule </a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://hochschulinitiative.handelsblatt.com/" target="_blank">Hochschulinitiative</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.vwd.com/home/" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.datenschutz-berater.de" target="_blank">Datenschutz-Berater</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.der-betrieb.de/" target="_blank">Der Betrieb</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.zoe-online.org/" target="_blank">OrganisationsEntwicklung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.genios.de/" target="_blank">GBI-Genios </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://creditreform-magazin.de/" target="_blank">Creditreform</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-ferienhaus.de/" target="_blank">bellevue-ferienhaus.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.boatoon.com/de/" target="_blank">boatoon.com</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.pressemonitor.de" target="_blank">PMG</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge/" target="_blank">DUB Unternehmensnachfolge</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank">DUB Franchiseunternehmen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-kreuzfahrten.de/" target="_blank">bellevue-kreuzfahrten.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="http://kreditkartenvergleich.handelsblatt.com/" target="_blank">Kreditkarten-Vergleich</a></li>
 </ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2018 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" title="Handelsblatt Media Group" href="http://www.vhb.de">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="http://www.iqdigital.de/" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/handelsblatt-online/" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="http://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com/" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a></div>
</div>




</div></footer>

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-nojs-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-nojs-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-nojs-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}
.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-nojs-teaser">

<div class="c-nojs-teaser__overline">Javascript deaktiviert</div>

<div class="c-nojs-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="https://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><div data-param="https://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="https://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="https://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script>
                window._newsroom = window._newsroom || [];
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/vhb-handelsblatt/newsroom.js');
            </script><script type="text/javascript">(function(){


if (typeof hcf_userconfig === 'undefined'){
  return false;
}

var TECH_LOGGED = 'tech_logged';
var TECH_PREMIUM = 'tech_premium';
var TECH_REPORTED = 'tech_reported';
var TIMEOUT = 30;


var daysBetween = function( date1, date2 ) {   //Get 1 day in milliseconds   
    var one_day=1000*60*60*24;    // Convert both dates to milliseconds
    var date1_ms = date1.getTime();   
    var date2_ms = date2.getTime();    // Calculate the difference in milliseconds  
     var difference_ms = date2_ms - date1_ms;        // Convert back to days and return   
    return difference_ms/one_day; 
} 


function setTech(key){
    localStorage.setItem(key, new Date().getTime())
}

function getTech(key){
    var r = false;
    var tech  = localStorage.getItem(key);
    if (tech){
        var d = new Date(parseInt(tech,10));
        if (daysBetween(d, new Date()) < TIMEOUT ){
            r = true;
        }
    }
    return r;
}

var techReported = getTech(TECH_REPORTED);

// check if logged in
var isLoggedIn = hcf_userconfig.logged;
    
//var isPremium = false;

if (isLoggedIn){
    var isPremium = (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1);
    setTech(TECH_LOGGED);
    if (isPremium){
        setTech(TECH_PREMIUM);
    }
} else {

    var wasLoggedIn = getTech(TECH_LOGGED);

    //logging
    if ( wasLoggedIn && !isLoggedIn){
        var msg = '';
        if (getTech(TECH_PREMIUM)){
            msg = 'Premium User not signed in';
        } else {
            msg = 'Registered User not signed in';
        }
        _js_errors.push(msg);
        setTech(TECH_REPORTED);
    }

}

}());



</script><script type="text/javascript">(function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
    UNKNOWN: 'is-unknown-user',
    PREMIUM: 'is-premium-user',
    GUEST: 'is-guest-user',
    FREE: 'is-free-user'
};

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}
</style>
<script></script><script type="text/javascript">if (typeof iam_data==='undefined'){
  window._js_errors.push('ivw deactivated via CMS');
} </script><script type="text/javascript">(function() { 
    if (location.href.indexOf('test=automation')>-1){return false;}
    var isProd =  !~location.host.split('.').shift().indexOf('-');
    var projectId = (isProd ? 571703138 : 6277080012)
    var scriptTag = document.createElement('script');
    scriptTag.type = 'text/javascript';
    scriptTag.async = true;
    scriptTag.src = 'https://cdn.optimizely.com/js/' + 
    projectId + '.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scriptTag, s);
})();
function optimizelyTimeout() {
    window.optimizely = window.optimizely|| [];
    if (!window.optimizely.data) {
    window.optimizely.push("timeout");
    }
}
setTimeout(optimizelyTimeout, 2000);</script><script src="/js/22976510/323/common.js" type="text/javascript"></script><script src="/js/11002860/611/base.js" type="text/javascript"></script><script type="text/javascript">// IQ Fix for iPads
document.addEventListener("DOMContentLoaded", function() {
  var m = typeof (window.orientation) !== 'undefined',
  d=document;
  function updateVP(px){
	var t=document.createElement('meta');
    t.name = "viewport";
    t.content = "width=" + px;
    d.getElementsByTagName('head')[0].appendChild(t);
  }
  
  if (m || location.href.indexOf('debug=true')>0){
    d.getElementById('iqdSkyscraperLeft') ? updateVP(d.getElementById('iqdSkyscraperLeft').clientWidth*2 + 980):-1;
  	d.getElementById('iqdSitebar') ? updateVP(240 + 980):-1;
	d.getElementById('iqdSitebarL') ? updateVP(d.getElementById('iqdSitebarL').clientWidth*2 + 980):-1;
  	d.getElementById('iqdBackgroundLeft') ? updateVP(240 + 980):-1;
	d.getElementById('ccLeft') ? updateVP(240 + 980):-1;
	d.getElementById('videoFireplaceMain') ? updateVP(d.getElementById('videoFireplaceMain').clientWidth):-1;
  }
});</script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">// START - Taboola Footer: Flush
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
// END - Taboola Footer: Flush</script><script type="text/javascript">(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);</script><script type="text/javascript"></script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="handelsblatt.com"></span>
</div>

<script>
    
(function(w) {
  if (w.hcf_userconfig){
    var data = {
        plan: w.hcf_userconfig.cgi_access_granting_product || w.hcf_userconfig.cgi_adb_granting_product,
        logged_in: w.hcf_userconfig.logged,
        metered_rule: w.hcf_userconfig.cgi_metered_rule || null,
        content_access: w.hcf_userconfig.cgi_contentaccess || null,
        content_classification: w.hcf_userconfig.cgi_contentclassification || null
    }
    //source: category meta info
    var category =  document.querySelector('[name="vr:category"]');
    if (category){
        data.category = category.content;
    }
     
      
     w.PARSELY = {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: data
          });
          PARSELY.beacon.trackPageView();
        }
      };
  }
})(window);
    
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><script src="/js/21189236/35/registerlayer.js" type="text/javascript"></script><script type="text/javascript">if (location.href.indexOf('test=automation')===-1){

﻿/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/9d95cbb342d1.js");
/*]]>{/literal}*/

function PageTypeUsabilla() {

    var el = document.querySelector('meta[http-equiv="Config"]');
    var trackingObject  = el.getAttribute('content');
    
    if(!el){
        return false;
    }

    function getTrackingObject(){
        try {
            return JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
        } catch(e){
            return false;
        }
    }

    var PageType = getTrackingObject();
    var PageTypeOutput = PageType["customParameter"][1];

    return PageTypeOutput;
}

var usblCustomerIDEnc   =   false;
var usblGrantingProduct =   false;
var usblLogged          =   false;
var usblContentAccess   =   false;

if(!!window.hcf_userconfig){
    var usblCustomerIDEnc   =   window.hcf_userconfig.cgi_customerid_enc;
    var usblGrantingProduct =   window.hcf_userconfig.cgi_adb_granting_product;
    var usblLogged          =   window.hcf_userconfig.logged;
    var usblContentAccess   =   window.hcf_userconfig.cgi_contentaccess;
}

window.usabilla_live("data",{
    custom:{
        referrer:document.referrer,
        cgi_customerid_enc:usblCustomerIDEnc,
        cgi_adb_granting_product:usblGrantingProduct,
        cgi_contentaccess: usblContentAccess,
        logged:usblLogged,
        PageType:PageTypeUsabilla()
    }
});
}</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body></html><!-- [powered by HCF: 18.11.1.17,degtlun5506.server.arvato-systems.de,20181115052605,ID:23636126 in 32ms (-1k/-1cb)] -->