<!DOCTYPE html><html data-cm-metadata="" class="no-js" lang="de"><head><link rel="alternate" href="https://app.handelsblatt.com/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" media="mobile"></link><script type="text/javascript"></script>	
<meta name="parsely-author" content="No author" />
<script>
var mobileSwitchHandler = {
    url: null,
    ready: !1,
    init: function(a) {
        "use strict";
        var qs;
        if (null !== (qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) && (this.url = qs.getAttribute("href")), void 0 === this.url || null === this.url) return !1;
        if ("" !== function(name) {
                name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
                var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                    results = regex.exec(location.search);
                return null === results ? "" : decodeURIComponent(results[1].replace(/\+/g, " "))
            }("home_teaser") || !this.isUrlWhitelisted(window.location.href)) return !1;
        try {
            /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) && this.goMobile()
        } catch (e) {}
    },
    isUrlWhitelisted: function(url) {
        var clientRegEx = /.*\.handelsblatt\.com\/?.*/i;
        try {
            return clientRegEx.test(url);
        } catch (e) {}
        return !1
    },
    goMobile: function() {
        "use strict";
        var param = '';
        if(location.search.substr(1).length > 0){
            param = '&' + location.search.substr(1);
        }
        window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + param);
    }
};
mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);</script>            <link rel="preload" crossorigin href="/downloads/20133490/2/franklingothicurwboo.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133496/2/franklingothicurwbooita.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133514/2/franklingothicurwmed.woff" as="font">
            <link rel="dns-prefetch" href="https://script.ioam.de">
            <link rel="preconnect" href="https://script.ioam.de">
            <link rel="dns-prefetch" href="https://profil.vhb.de">
            <link rel="preconnect" href="https://profil.vhb.de">
            <link rel="dns-prefetch" href="https://www.googleadservices.com">
            <link rel="preconnect" href="https://www.googleadservices.com">
<link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/577/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/22873538/2220/common.css" rel="stylesheet" type="text/css"/><link href="https://hbpulse.azurefd.net/widgets/hb/article-1/css.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=28506876"></script><script>var taboola = {article: 'auto'};</script><title>Urteil des EuGH : VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen </title><meta content="Volkswagen muss Autos mit sogenannten Abschalteinrichtungen unter bestimmten Umständen von seinen Kunden zurücknehmen. Der Europäische Gerichtshof hat in einem Urteil vom Donnerstag klargestellt, dass eine Software, die „einen überwiegenden Teil des Jahres” einen höheren Ausstoß von Schadstoffen zulasse, grundsätzlich unzulässig sei. Ob dies in konkreten Fällen gegeben ist, müssen nun nationale Gerichte prüfen." name="description"/><meta content="Auto,EU,Klima,Umwelt,Umweltbelastung-Klima,Produkthaftung,Produktpolitik,Rechtspolitik,Rechtsgebiet,Verbraucher und Verbraucherschutz,Umweltschutz,Außenwirtschaftsrecht,VW,Europäischer Gerichtshof,Automobilindustrie" name="keywords"/><meta name="robots" content="index, follow, noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link href="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" rel="canonical"/><link href="/images/volkswagen/28506874/1-format7.jpg" rel="image_src"/>  <script type="application/ld+json">
{"url":"https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html","articleSection":"DPA","creator":["dpa"],"keywords":["Auto","EU","Klima","Umwelt","Umweltbelastung-Klima","Produkthaftung","Produktpolitik","Rechtspolitik","Rechtsgebiet","Verbraucher und Verbraucherschutz","Umweltschutz","Außenwirtschaftsrecht","VW","Europäischer Gerichtshof","Automobilindustrie"],"dateCreated":"2022-07-14T12:26:33+02:00","datePublished":"2022-07-14T12:23:25+02:00","dateModified":"2022-07-14T12:23:25+02:00","@context":"https://schema.org","@type":"NewsArticle","isAccessibleForFree":"True","headline":"Urteil des EuGH ","image":{"@type":"ImageObject","url":"https://www.handelsblatt.com/images/volkswagen/28506874/1-formatOriginal.jpg","width":2048,"height":1365},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html"},"author":[{"@type":"Organization","name":"Handelsblatt"}],"publisher":{"@type":"Organization","name":"Handelsblatt","url":"https://www.handelsblatt.com/","logo":{"@type":"ImageObject","url":"https://www.handelsblatt.com/images/logo_handelsblatt_jsonld/22971056/3-formatOriginal.png","width":411,"height":60}}}  </script>
<meta content="Urteil des EuGH : VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="https://www.handelsblatt.com/images/volkswagen/28506874/1-format2003.jpg" property="og:image"/><meta content="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" property="og:url"/><meta content="Die Abschaltsoftware von VW wird erneut vor Gericht verhandelt. Unter welchen Umständen ist sie unzulässig? Dazu äußert sich nun der EugH. VW allerdings erwartet kaum Auswirkungen auf das Unternehmen." property="og:description"/><meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
  <meta property="article:location" content="region:germany"/>
<meta content="text" name="vr:type"/><meta content="DPA" name="vr:category"/><meta content="  dpa" name="vr:author"/><meta content="14.07.2022 12:23" name="vr:published-time"/><meta content="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" name="vr:canonical"/><meta content="false" name="vhb-reload-popup"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;dpa.VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen.28506876.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;dpa&quot;,&quot;2&quot;:&quot;&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;28506876.Urteil des EuGH .VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen&quot;,&quot;6&quot;:&quot;28506876&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.1&quot;,&quot;3&quot;:&quot;dpa&quot;,&quot;4&quot;:&quot;Auto;EU;Klima;Umwelt;Umweltbelastung-Klima;Produkthaftung;Produktpolitik;Rechtspolitik;Rechtsgebiet;Verbraucher und Verbraucherschutz;Umweltschutz;Außenwirtschaftsrecht;VW;Europäischer Gerichtshof;Automobilindustrie&quot;,&quot;6&quot;:&quot;22.07.14&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;ONLINE&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/6-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="origin-when-cross-origin" name="referrer" /><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript"></script>

<script type="text/javascript">    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
    window._sp_ = {
        config: {
            accountId: 692,
            baseEndpoint: "https://cmp-sp.handelsblatt.com"
        }
    }
</script>

<script src="https://cmp-sp.handelsblatt.com/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script>



var enableFeature;
if (window.location.host.indexOf("cmk.handelsblatt.com") == 0) {
    enableFeature = false;
} else {
    enableFeature = true;
}

var CMP = {
    accountid: 692,
    host: 'handelsblatt.com',
    featureEnabled: enableFeature,
    placeholder: '<h3>Empfohlener redaktioneller Inhalt</h3>' +
        'Aufgrund Ihrer Datenschutzeinstellungen können Sie diesen redaktionellen Inhalt von {vendorPlaceholder} nicht sehen. ' +
        'Wenn Sie Ihre Einstellungen für diesen Anbieter ändern wollen, klicken Sie bitte hier:' +
        '<div class="c-cmp-toggle"><div class="c-cmp-toggle--element"><div class="c-cmp-toggle--text">Externer Inhalt</div> </div></div>' +
        'Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Dadurch können personenbezogene Daten an Drittanbieter weitergeleitet werden. Mehr Informationen dazu finden Sie auch in unserer <a href="https://handelsblattgroup.com/datenschutz/">Datenschutzerklärung</a>',
    whitelist: {
        'googletagmanager.com': true,
        'adobedtm.com': true,
        'googletagservices.com': true,
        'about': true,
        'qcdn.de': true,
        'demdex.net': true,
        'liveblog.pro': true,
        'googlesyndication.com': true,
        'amazonaws.com': true,
        'outbrain.com': true,
        'omtrdc.net': true,
        'doubleclick.net': true,
        'brightcove.net': true,
        'podigee.com': 'true',
        'iqdigital-prod.sevenval-ms.com': true,
        'cloudfront.net': true,
        'adsafeprotected.com': true,
        'twiago.com': true,
        'revjet.com': true,
        'casalmedia.com': true,
        'googlesyndication.com': true,
        'nativendo': true,
        'outbrainimg.com': true,
        'googleadservices.com': true,
        'finative.eu': true,
        'adsrvr.org': true,
        'iqdigital.de': true,
        'adobedtm.com': true,
        'mateti.net': true,
        'xplosion.de': true,
        'theadex.com': true,
        'demdex.net': true,
        'adition.com': true,
        'emetriq.de': true
    },
    wrapperAPIOrigin: 'https://wrapper-api.sp-prod.net/tcfv2',
    mmsDomain: 'https://cmp-sp.handelsblatt.com',
    sourcepointDomain: 'cmp-sp.handelsblatt.com',
    managingConsentNumber: 2698,
    managingConsentString: '5c69638736ad3478102f6e63',
    privacyManager: '342506',
    vendorlist: '5f477d61b8e05c64fa021936',
    exclude: [],
    eventemitter: [],
    blacklist: {}
};
</script><script type="text/javascript">if(typeof hcf_userconfig == 'object' && !hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_user_premium_products){
    const _wiwo_products         = [88510,8297,88503];
    const _handelsblatt_products = [88504,8357,88502,8366,88510,88511];
    let _products = _handelsblatt_products;
    if(location.href.includes('wiwo.de')){
        _products = _wiwo_products
    }
    let entryFound = false;
    hcf_userconfig.cgi_user_premium_products.split('%2C').forEach(function(e){
        if(_products.includes(parseInt(e)) && !entryFound){
            hcf_userconfig.cgi_adb_granting_product = e;
            entryFound = true;
        }
    })
}
</script><script src="/js/26195778/46/hmg_cmp.js" type="text/javascript"></script><script type="text/javascript">/**
 * Remove JS Script without consent check
 */
(function () {
  const allowlist = [
    "jquery-1.12.4.min.js",
    "cmp-sp.handelsblatt.com",
    "meine-news",
    "iomm",
    "tx.io",
    "11002860",
    "22976510",
    "21189236",
    "embed-v1.handelsblatt.com",
  ];

  const observer = new MutationObserver(function (mutations) {
    mutations.forEach(function (_ref) {
      const addedNodes = _ref.addedNodes;

      addedNodes.forEach(function (node) {
        if (!node.tagName) {
          return false;
        }

        const tagName = node.tagName.toLowerCase();

        if (!["iframe", "script"].includes(tagName)) {
          return false;
        }

        const hasSource = node.src !== undefined;

        if (hasSource && allowlist.some((v) => node.src.includes(v))) {
          return false;
        }

        const code = node.innerHTML;
        if (
          (code && !code.includes(".src")) ||
          (code.includes(".src") && code.includes("_hmgCmp"))
        ) {
          return false;
        }

        if (node.src || node.innerHTML) {
          console.warn(
            `CMP removed <${node.tagName}> with src: `,
            node.src || node.innerHTML
          );
          node.remove();
        }
      });
    });
  });

  __tcfapi("getCustomVendorConsents", 2, function (vendorConsents) {
    if (vendorConsents.consentedPurposes.length === 0) {
      observer.observe(document.documentElement, {
        childList: true,
        subtree: true,
      });
    }
  });
})();
</script><script src="/js/26192228/6/hb_gtm_cmp.js" type="text/javascript"></script><script type="text/javascript"></script><script src="/api/userservice/info/settings.js" type="text/javascript"></script><script type="text/javascript">var GLOBAL = {
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: '//www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: '//www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  GEWINN: false,   
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$',
  WT_HEATMAP_REFPOINT: 'ref_header',
  LAZY_THRESHOLD: 1000,
  LAZY_THRESHOLD_VIDEO: 1000,
  WT_TIMEOUT: 10,
  WT_PAYWALL_TIMEOUT: 5,
  WT_EID_PUSH: true,
  OURDOMAINS: ['handelsblatt.com', 'vhb.de'],
  OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de','-profil.vhb.de'],
  MODAL_WELCOME_PAID: false,
  MODAL_FREE_PAID: false,
  LISTING_TOOL_API: 'api.handelsblatt.com/1/listingapp',
  ABWERBUNG: true,
  THEMEN20: true,
  THEMEN20BETA: false,
  TABOOLA: false,
  OUTBRAIN: true,
  BETATOGGLE: true
};

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20=true;

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20BETA=true;

(function(){
  var n = {};
  var c = sessionStorage.getItem('GLOBAL_OVERWRITE');
  try {
    c = JSON.parse(c);
    if (typeof c === 'object' && c !== null){
      n = c;
    }
  } catch (e) {}
  if (location.search){
    var q = {};
    try {
      q = JSON.parse(('{"' + decodeURI(location.search.substring(1).replace(/&/g, "\",\"").replace(/=/g,"\":\"")) + '"}').replace(/"true"/g, 'true').replace(/"false"/g, 'false'))
    } catch (e) {}
    for (var x in q){
      if (typeof GLOBAL[x] !== 'undefined'){
        n[x] = q[x];
      }
    }
  }
  for (var y in n){
    GLOBAL[y] = n[y];
  }
  sessionStorage.setItem('GLOBAL_OVERWRITE', JSON.stringify(n));
})();</script><script type="text/javascript">GLOBAL.REGLAYER = false;
GLOBAL.REGLAYER_COMPAIGN = '28_02';
GLOBAL.REGLAYER_URL = 'https://assign.handelsblatt.com?offerid=H%3A5BHO00&origin=sapmsd';
GLOBAL.REGLAYER_IMAGEID = '23877498';</script><script type="text/javascript">(function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));</script><script src="/js/11002856/31/header.js" type="text/javascript"></script><script src="/js/27565102/2/adsense.js" type="text/javascript"></script><script type="text/javascript">window.wt_urlCampaignMapper = function(conf) {
    if (conf.mode === "page" && conf.type === "before" && conf.requestCounter === 1) {
        var urlCampaignMapper = [
            {
                "parameter": "utm_medium;utm_source;utm_campaign;utm_content;utm_term;utm_mediacode",
                "separator": ".",
                "mediaCode": "wt_mc",
                "replacerValue": ".",
                "findAllParameter": false,
                "replacerRegExp": "_",
            }
        ];

(function(f,b){for(var d,g,h,p,k,q,e,l,m,r=document.location.href,a=0,s=b.length;a<s;a++){d=b[a].parameter.split(";");g=b[a].mediaCode;h=b[a].separator;p="undefined"!==typeof b[a].findAllParameter?b[a].findAllParameter:!1;k="undefined"!==typeof b[a].replacerRegExp?b[a].replacerRegExp:!1;q="undefined"!==typeof b[a].replacerValue?b[a].replacerValue:"";e=[];l=[];m=!1;for(var n=0,c;n<d.length;n++){c=f.urlParam(r,d[n],"");if(k)try{c=c.replace(RegExp(k,"g"),q)}catch(t){}c&&(e.push(c),m=!0);l.push(c)}if(p){if(e.length===
d.length){f.config.campaignId=g+"%3D"+e.join(h);break}}else if(m){f.config.campaignId=g+"%3D"+l.join(h);break}}})(conf.instance,urlCampaignMapper);

    }
};
</script>
<div class="piano_app_install_footer"></div>
<script></script><script type="text/javascript">/* Chartbeat Custom Fields Setup */
let ArtJsonLD = '';
let ArtJson = '';

function jsonldparse(){
	if(ArtJsonLD.length === 0){
	    ArtJsonLD = document.querySelectorAll('script[type="application/ld+json"]');
	    if(ArtJsonLD.length){
    	    ArtJson = JSON.parse(ArtJsonLD[0].text);		
    	}
	}
}

(function(window){

	var _cbq = window._cbq = (window._cbq || []);
	var user_type = 'anon';

	jsonldparse();

	var category = '';
    if(ArtJsonLD.length){
    	    if(typeof ArtJson.creator !== 'undefined'){
    			var authors = ArtJson.creator.toString();
    			if (authors !== null){
        			window.chartbeatAuthors = authors;
    			}
			}
        	if(typeof ArtJson.articleSection !== 'undefined'){
        		category = ArtJson.articleSection;
        	}
   }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    if (category){
        sections.push(category);
    }else{
    	var category =  document.querySelector('[name="vr:category"]');
    	if (category){
        	sections.push(category.content);
    	}
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig !== 'undefined'){
    	    	
      //tech: signed in user
      if (hcf_userconfig.logged){
        user_type = 'lgdin';
        if((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8408') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88504') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8357') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88502') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8366')){ 
			user_type = 'paid';
		}
      } else {
        user_type = 'anon';
      }
    }
    
    _cbq.push(['_acct', user_type]);
    
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);


 (function() {
 	
	var title = document.getElementsByTagName('title')[0].text;

    jsonldparse();

    if(ArtJsonLD.length > 0){
            if(typeof ArtJson.headline !== 'undefined'){
				title = ArtJson.headline;
			}
			 if(typeof ArtJson['@type'] !== 'undefined'){
				title = ArtJson['@type'] + " | " + title;
        	}

	}
	
	    if (typeof hcf_userconfig !== 'undefined'){
    	
    		title = title + " | " + hcf_userconfig.cgi_contentclassification;

		}

 	
 	
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65705;
    _sf_async_config.domain = 'handelsblatt.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.title = title;
    _sf_async_config.articleBlockSelector = '.o-teasers__item,.vhb-type-article,.vhb-teaser';

      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}

    /** CONFIGURATION END **/
    function loadChartbeat() {
        
        if(self.origin !== top.origin && window.parent.origin === 'https://www.google.com'  || self.origin !== top.origin && window.parent.origin === 'https://amp2.handelsblatt.com'){
            return false;
        }
        
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }

     _hmgCmp.addEventFn('hasConsent', function () {
        loadChartbeat();
     }, {vendor: '5ea172e36ede87504f7b4590'});      

  })();</script><script async="async" src="//static.chartbeat.com/js/chartbeat_mab.js" type="javascript/blocked"></script><script type="text/javascript"></script>

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-08d52e2a42.handelsblatt.com/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-08d52e2a42.handelsblatt.com/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-08d52e2a42.handelsblatt.com/iomm/latest/bootstrap/loader.js" data-cmp-ab='2'></script>
<!-- end loading of IOMm bootstrap code -->

<script></script><script type="text/javascript">var bottomlayer = true;</script><script src="/js/20808888/365/iqadcontroller.js" type="text/javascript"></script>
    	    	

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var userIsPremium = window.hcf_userconfig && ((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_user_premium_products && hcf_userconfig.cgi_user_premium_products.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_access_granting_product && hcf_userconfig.cgi_access_granting_product.indexOf('HB-') > -1));

    var userIsNotPremium = (window.usinfos && usinfos.premium === false) || false;

    if (typeof window.usinfos === 'undefined' && typeof window.hcf_userconfig !== 'undefined' && typeof userIsPremium === 'undefined'){
        userIsNotPremium = true;
    }

    var pubCmsObject = {
        $handle : "artikel" + ("artikel" === 'artikel' && userIsPremium ? '_iqdpremium' : ''),
        $autoSizeFrames: true,
        level2: "unternehmen",
        level3: "",
        level4: "",
        keywords :"hcfhb,newdesign,unternehmen,Auto,EU,Klima,Umwelt,DE0007664039" + (userIsPremium ? ',iqdpremium':'') + (userIsNotPremium ? '':',iqdnoads'),
        tma:"default"
    };

    AdController.setPageInfo(pubCmsObject);
    try{
        AdController.stage();
    } catch (e){}
}
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>

<script type="text/javascript">
    //No AdBlocker
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen" name="twitter:title"/><meta content="Volkswagen muss Autos mit sogenannten Abschalteinrichtungen unter bestimmten Umständen von seinen Kunden zurücknehmen. Der Europäische Gerichtshof hat in einem Urteil vom Donnerstag klargestellt, dass eine Software, die „einen überwiegenden Teil des Jahres” einen höheren Ausstoß von Schadstoffen zulasse, grundsätzlich unzulässig sei. Ob dies in konkreten Fällen gegeben ist, müssen nun nationale Gerichte prüfen." name="twitter:description"/><meta content="https://www.handelsblatt.com/images/volkswagen/28506874/1-format2002.jpg" name="twitter:image"/></head><body class="is-hbo hrb2017 vhb-rebrush is-unknown-user vhb-paid show-paywall-2 hide-paywall-1" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {"sc":"yes", "st":"handbl", "cp":"43", "oc":"43", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

var maxTries = 10;
var ivIOM;
if (enableIVW){
  if (typeof iom !== 'undefined'){
    //iom.c(iam_data, 1);
  } else {
    
    ivIOM = setInterval(function(){
      if (typeof iom !== 'undefined') {
        //iom.c(iam_data,1);
        clearInterval(ivIOM);
      }
      maxTries--;
      if (maxTries < 1){
        clearInterval(ivIOM);
      }
    },1000);
  }
}

 //check for missing ivw resource
 window._js_errors = window._js_errors || [];
 if (enableIVW){
    if (typeof iom === 'undefined'){
      if (typeof AdController==='undefined'){
         window._js_errors.push('ivw and ads blocked');
      } else {
        window._js_errors.push('ivw blocked');
      }
    }
  } 
else {
    window._js_errors.push('ivw deactivated');
  }

})();
</script>
<!--/SZM -->

<script>
IOMm('configure', { st: "handbl", dn: 'data-08d52e2a42.handelsblatt.com', mh:5 });
IOMm('pageview', { cp: "43" });
IOMm('3p', 'qds');



</script></div><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header id="ref_header" data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Donnerstag, 14. Juli 2022</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://id.handelsblatt.com/login?service=https://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="https://abo.handelsblatt.com?cbt=1">Abo</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="/service-angebote/newsletter/" class="vhb-page-header-top-bar-link" target="_self">Newsletter</a></li><li><a href="/audio/" class="vhb-page-header-top-bar-link" target="_self">Podcasts</a></li><li><a href="https://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Club</a></li><li><a href="https://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="https://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/" class="vhb-page-header-top-bar-link" target="_blank">Shop</a></li><li><a href="https://jobs.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Jobs</a></li><li><a href="https://inside.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Inside</a></li></ul></div><div class="vhb-c-nav-logos">


    <a class="ajaxify vhb-c-nav-logo vhb-c-nav-logo--left vhb-u-sticky__hidden"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_self"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/header-neben-dem-logo/24386136/46-formatOriginal.jpg"
        title="Handelsblatt Premium"
    alt=""
  >
    </a>

<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS">Meine News</a></li><li class=" vhb-c-nav__item  "><a class="" href="/?navi=HOME_21148818">Home</a></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_MEDIEN_1980082">Medien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNOLOGIE_1980588">Technologie</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/digitale-revolution/?navi=TECHNOLOGIE_SUBNAV_DIGITALE%20REVOLUTION_23962066">Digitale Revolution</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/it-internet/?navi=TECHNOLOGIE_SUBNAV_IT%20+%20TELEKOMMUNIKATION_1980552">IT + Telekommunikation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/gadgets/?navi=TECHNOLOGIE_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/forschung-innovation/?navi=TECHNOLOGIE_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/medizin/?navi=TECHNOLOGIE_SUBNAV_MEDIZIN%20+%20GESUNDHEIT_1980608">Medizin + Gesundheit</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/boerse/">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://www.handelsblatt.com/boerse/musterdepots">Musterdepots</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_TOOLS_8174080">Tools</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/mobilitaet/?navi=MOBILIT%C3%84T_1980580">Mobilität</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/motor/?navi=MOBILIT%C3%84T_SUBNAV_MOTOR_1980584">Motor</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/elektromobilitaet/?navi=MOBILIT%C3%84T_SUBNAV_ELEKTROMOBILIT%C3%84T_26939842">Elektromobilität</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/ratgeber-service/?navi=MOBILIT%C3%84T_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/oldtimer/?navi=MOBILIT%C3%84T_SUBNAV_OLDTIMER_26943676">Oldtimer</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/karriere/?navi=KARRIERE_1980660">Karriere</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/new-work/?navi=KARRIERE_SUBNAV_NEW%20WORK_27622752">New Work</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/karrierecoach/?navi=KARRIERE_SUBNAV_KARRIERECOACH_27390398">Karrierecoach</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/homeoffice/?navi=KARRIERE_SUBNAV_HOMEOFFICE_27456696">Homeoffice</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/the_shift/?navi=KARRIERE_SUBNAV_THE%20SHIFT!_14587242">The Shift!</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://management-campus.handelsblatt.com/?utm_source=handelsblatt&#38;utm_medium=page&#38;utm_campaign=campus">Management Campus</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/chefin-zu-gewinnen/?navi=KARRIERE_SUBNAV_CHEFIN%20ZU%20GEWINNEN%20_21156514">CHEFIN ZU GEWINNEN </a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/handelsblatt-macht-schule/?navi=KARRIERE_SUBNAV_HANDELSBLATT%20MACHT%20SCHULE_24956936">Handelsblatt macht Schule</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://faircompany.handelsblatt.com/">Fair Company Initiative</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/arts_und_style/?navi=ARTS%20&#38;%20STYLE_1980686">Arts & Style</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/lifestyle/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LIFESTYLE_6128708">Lifestyle</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/kunstmarkt/?navi=ARTS%20&#38;%20STYLE_SUBNAV_KUNSTMARKT_6128700">Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/literatur/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LITERATUR_22976000">Literatur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/literatur/wirtschaftsbuchpreis/?navi=ARTS%20&#38;%20STYLE_SUBNAV_DEUTSCHER%20WIRTSCHAFTSBUCHPREIS_4008526">Deutscher Wirtschaftsbuchpreis</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/spiele/?navi=ARTS%20&#38;%20STYLE_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/meinung/?navi=MEINUNG_4671738">Meinung</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kommentare/?navi=MEINUNG_SUBNAV_KOMMENTARE_5940110">Kommentare</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kolumnen/?navi=MEINUNG_SUBNAV_KOLUMNEN_4671770">Kolumnen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/gastbeitraege/?navi=MEINUNG_SUBNAV_GASTBEITR%C3%84GE_5951882">Gastbeiträge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/morningbriefing/?navi=MEINUNG_SUBNAV_MORNING%20BRIEFING%20_20862796">Morning Briefing </a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/homo-oeconomicus/?navi=MEINUNG_SUBNAV_HOMO%20OECONOMICUS_25983826">Homo Oeconomicus</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/arts_und_style/?navi=VIDEO_SUBNAV_ARTS%20&#38;%20STYLE_1981142">Arts & Style</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/dossiers/?navi=SERVICE_SUBNAV_DOSSIERS_21081818">Dossiers</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/audio/?navi=SERVICE_SUBNAV_PODCASTS_1981076">Podcasts</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/das-beste-vom-handelsblatt/?navi=SERVICE_SUBNAV_EXKLUSIVE%20DIGITALABO-ARTIKEL_26644354">Exklusive Digitalabo-Artikel</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://vorteil.handelsblatt.com/app/">App</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/politik/konjunktur/research-institute/?navi=SERVICE_SUBNAV_RESEARCH%20INSTITUTE_8144758">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://shop.zeit.de/handelsblatt-x-zeit-shop/">Shop</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html?navi=SERVICE_SUBNAV_FAQ%20+%20KONTAKT_1981444">FAQ + Kontakt</a></li></ul></div></li></ul></div></div></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul>
<li>
<a href="/">
<span>&#160;Handelsblatt&#160;</span>
</a>
</li>
<li>
<a href="/dpa/">
<span>&#160;DPA&#160;</span>
</a>
</li>
</ul>
<h1 id="headlineRH">&#160;Urteil des EuGH : VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen</h1>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Handelsblatt","@id":"https://www.handelsblatt.com/"}},{"@type":"ListItem","position":2,"item":{"name":"DPA","@id":"https://www.handelsblatt.com/dpa/"}},{"@type":"ListItem","position":3,"item":{"name":"Urteil des EuGH : VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"}}]}</script></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=28506876&action=inc&service=facebook" title="Facebook" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Auto : #VW-Abschaltsoftware kann #Kaufvertragsauflösung rechtfertigen" data-command="track" data-share-url="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=28506876&action=inc&service=twitter" title="Twittern" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=28506876&action=inc&service=xing" title="Xing" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/28506876.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=28506876&action=inc&service=linkedin" title="LinkedIn" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/181109_hb_sticky_header_orange_200x71_1/24386260/44-formatOriginal.jpg"
        title="Handelsblatt Premium "
        width="200"
        height="71"
    alt=""
  >
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div class="vhb-stage">

<div class="vhb-article--large-pic">
<div class="article-large-pic-info">
<input type="radio" name="image-text" id="image-text"/>
<label class="vhb-article--large-pic--label" for="image-text"></label>
<div class="vhb-article--large-pic--text">
<em class="vhb-title">
Volkswagen
</em>
<div class="vhb-caption">
<div><p>Das Markenhochhaus vom Volkswagen auf dem Gelände vom VW Werk Wolfsburg.</p></div>(Foto:&#160dpa) </div>
<input type="radio" name="image-text" id="image-text--close"/>
<label class="vhb-article--large-pic--close" for="image-text--close"></label>
</div>
</div>
  <img class=" lazy" data-src="/images/volkswagen/28506874/1-format2101.jpg"
    alt=""
  >
</div>
<article itemref="headlineRH discussionurlRH" data-article-id="28506876" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">


Urteil des EuGH </span>
   <span class="vhb-headline--onecolumn">VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
Volkswagen muss Autos mit sogenannten Abschalteinrichtungen unter bestimmten Umständen von seinen Kunden zurücknehmen. Der Europäische Gerichtshof hat in einem Urteil vom Donnerstag klargestellt, dass eine Software, die „einen überwiegenden Teil des Jahres” einen höheren Ausstoß von Schadstoffen zulasse, grundsätzlich unzulässig sei. Ob dies in konkreten Fällen gegeben ist, müssen nun nationale Gerichte prüfen.</span>


<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
            <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2022-07-14T12:23:25+02:00">14.07.2022 - 12:23 Uhr</span>

            <span class="vhb-publish-info--text vhb-publish-info--text-dot"><a href="/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/v_detail_tab_comments/28506876.html">
                    Kommentieren
        </a></span>

<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=28506876&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="E-Mail"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Pocket"
class="vhb-share-socialmedia-getpocket ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text=""
data-track="ash_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=getpocket"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Flipboard"
class="vhb-share-socialmedia-flipboard ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text=""
data-track="ash_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=flipboard"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Facebook"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Twittern"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text="#Auto : #VW-Abschaltsoftware kann #Kaufvertragsauflösung rechtfertigen"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Xing"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="LinkedIn"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
            <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                    title="Merken"
                    data-command="track toggleBookmark"
                    data-param="/ajaxentry/nocache/togglebookmark?teasableId=28506876"
                    data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=28506876"
                    data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=28506876"
                    data-tid="28506876"
                    data-methods="POST"
                    data-track="ac_merken"><i></i></button>
    </div>

        <div class="vhb-publish-info--text vhb-publish-info--text-source">
            <ul class="vhb-publish-info--text-source-list">
                    <li>
 dpa
                    </li>
            </ul>
        </div>

</div><div class="vhb-article-area--read"><div class="vhb-hidden"><img alt="" height="1" width="1" src="https://ssl-handelsblatt.met.vgwort.de/na/c78db787d06845f4a8596d5d5b9d0dc9"/></div><div class="hcf-detail-header-ad hcf-content"><div class="hcf-ad-wrapper"><div class="hcf-ad-rectangle hcf-mcol-box"><div class="vhb-ad-article-right">
    <div id="iqadtile8">
    <script>
        if($('.vhb-paywall-wrapper').length === 0){
            AdController.render("iqadtile8", "iqadtile8");
        }
    </script>
    </div>
</div>

</div></div></div><p><span class="hcf-location-mark">Luxemburg</span> Hintergrund des Urteils sind drei Verfahren, die vor österreichischen Gerichten verhandelt wurden, in denen <a href="https://www.handelsblatt.com/boerse/isin/DE0007664039" class="vhb-stock-icon">VW</a>-Autos mit einer Abschaltsoftware ausgestattet waren (Rechtssachen C-128/20, C-134/20, C-145/20).</p><p>Nach Angaben des <a href="/themen/europaeischer-gerichtshof" target="_self">EuGH</a> habe diese Software zum Teil Stickoxid-Emissionen zugelassen, die höher waren, als es die EU-Grenzwerte erlaubten. Dies sei nach Angaben der nationalen Gerichte bei Temperaturen unter 15 beziehungsweise über 33 Grad Celsius der Fall gewesen. <a href="/themen/volkswagen" target="_self">VW</a> spricht von Temperaturen unter Zehn Grad.</p><p>Die für die verhandelten Fälle geltende EU-Regelung sieht dem Gerichtshof zufolge vor, dass Verbraucherinnen und Verbraucher eine Nachbesserung und einen Ersatz des Wagens verlangen könnten, sofern dies für das Unternehmen nicht unmöglich oder unverhältnismäßig sei.</p><p>Die Kunden können aber unter bestimmten Umständen auch eine Preisminderung oder eine Vertragsauflösung verlangen. Dies ist der Fall, wenn der Verkäufer nicht in einer angemessenen Frist oder ohne erhebliche Unannehmlichkeiten für den Verbraucher Abhilfe schafft, wie der <a href="/themen/europaeischer-gerichtshof" target="_self">EuGH</a> mitteilte. Nach Ansicht von VW ist die in den verhandelten Fällen verwendete Software zulässig, auch weil sie den Motor schütze und somit Unfälle vermeiden könne. „Die Auswirkungen des Urteils auf Volkswagen sind deshalb gering”, hieß es in einer ersten Stellungnahme.</p><!-- Karriere Widget -->
<div id="js-stepstone-listing--article" class="o-stepstone-listing o-stepstone-listing--large js-stepstone-listing--large" ssWidget="jobs" ssWidgetSize="large" ssWidgetAmount="3" ssSection="karriere,unternehmen">
<div class="o-stepstone-listing__title">
<span>Top-Jobs des Tages</span>
</div>
<div class="o-stepstone-listing__backside">
<div class="o-stepstone-listing__padding">
<p>Jetzt die besten Jobs finden und <br>per E-Mail benachrichtigt werden.</p>
</div>
<form data-search-box="{&quot;siteCountry&quot;:&quot;de&quot;,&quot;language&quot;:&quot;de&quot;,&quot;quickFilters&quot;:{&quot;workTypeValues&quot;:{&quot;partTime&quot;:80002,&quot;fullTime&quot;:80001}},&quot;suid&quot;:&quot;702c08a5-b1c8-42aa-aae8-4812a2b8b95a&quot;,&quot;RADIUSVALUE&quot;:30,&quot;searchOrigin&quot;:&quot;Resultlist_top-search&quot;,&quot;autosuggest&quot;:{&quot;typeTranslations&quot;:{&quot;postalcode&quot;:&quot;&quot;,&quot;company&quot;:&quot;Firma&quot;,&quot;keyword&quot;:&quot;&quot;,&quot;company_cp&quot;:&quot;Firma&quot;,&quot;jobid&quot;:&quot;&quot;,&quot;category&quot;:&quot;&quot;,&quot;geocity&quot;:&quot;&quot;,&quot;skill_facet&quot;:&quot;Kompetenz&quot;,&quot;jd&quot;:&quot;&quot;},&quot;enabled&quot;:true,&quot;queryParamValues&quot;:{&quot;companyType&quot;:false},&quot;type&quot;:&quot;jd,company_cp,skill_facet&quot;},&quot;radius&quot;:{&quot;enabled&quot;:true,&quot;options&quot;:{&quot;values&quot;:[5,10,20,30,40,50,75,100],&quot;defaultIndex&quot;:4}},&quot;showDetailedResultList&quot;:false,&quot;links&quot;:{&quot;FORMACTION&quot;:&quot;/ergebnisliste.html&quot;},&quot;showAdvancedSearchLink&quot;:true,&quot;focusWhatField&quot;:false,&quot;ISMOBILE&quot;:false,&quot;autoSuggestValues&quot;:[],&quot;WHATVALUE&quot;:&quot;&quot;,&quot;RADIUSVALUEFORLABEL&quot;:30,&quot;autosuggestSkillsEnabled&quot;:true,&quot;WHEREVALUE&quot;:&quot;&quot;,&quot;showQuickFilters&quot;:false}">
<div class="o-stepstone-listing__padding">
<input ssJobTitle type="text" name="jobtitle" placeholder="Jobtitel, Kompetenz oder Firmenname" class="c-input2 c-input2--full-width form-control"
data-search-box-what data-search-box-placeholder data-search-box-autosuggest-type="jd,company_cp,skill_facet" />
<input ssLocation type="text" name="location" placeholder="Standort" class="c-input2 c-input2--full-width form-control"
autocomplete="off" data-search-box-where data-search-box-placeholder />
<div ssGetGeoLocation id="ss-geolocation">
<svg height="14" width="14" aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M172.268 501.67C26.97 291.031 0 269.413 0 192 0 85.961 85.961 0 192 0s192 85.961 192 192c0 77.413-26.97 99.031-172.268 309.67-9.535 13.774-29.93 13.773-39.464 0zM192 272c44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80 35.817 80 80 80z"></path></svg>
Standort erkennen
</div>
</div>
<div class="hidden" data-search-box-autosuggest-sample-row>
<span class="keyword" data-search-box-autosuggest-sample-row-description-label></span>
<span class="label label-default text-uppercase" data-search-box-autosuggest-sample-row-company-label></span>
</div>
<input type="submit" value="Jobs finden" class="o-stepstone-listing__button" />
</form>
</div>
<div class="o-stepstone-listing__frontside">
<div class="o-stepstone-listing__padding">
<div class="o-stepstone-listing__loader">
<svg class="js-loader" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="background: none;"><g transform="rotate(0 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.8888888888888888s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(40 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.7777777777777778s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(80 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.6666666666666666s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(120 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.5555555555555556s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(160 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.4444444444444444s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(200 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.3333333333333333s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(240 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.2222222222222222s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(280 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.1111111111111111s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(320 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animate>
</rect>
</g></svg>
</div>
<ul></ul>
</div>
</div>
<div class="o-stepstone-listing__clearfix"></div>
</div>
</div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a class="vhb-article-pagination--rebrush-next" href="/">Startseite</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush vhb-share-social-neworder ajaxify" data-command="SocialSharePersonalized">

<a
title="E-Mail"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="asf_email"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=email"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
E-Mail
</a>

<a
title="Pocket"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-getpocket"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="getpocket"
data-share-text=""
data-track="asf_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=getpocket"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
Pocket
</a>
<a
title="Flipboard"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-flipboard"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="flipboard"
data-share-text=""
data-track="asf_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=flipboard"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
Flipboard
</a>



    <div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
        <button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
                  data-param="/ajaxentry/cache/socialcount?elementId=28506876&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
                  href="javascript:void(0);">
			</span>
        </button>
        <div class="dropdown-menu">
            <div class="vhb-share-buttons small">
                <div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Facebook"
class=" ajaxify vhb-share-socialmedia-facebook"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="asf_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=facebook"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
Facebook
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Twittern"
class=" ajaxify vhb-share-socialmedia-twitter"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="twitter"
data-share-text="#Auto : #VW-Abschaltsoftware kann #Kaufvertragsauflösung rechtfertigen"
data-track="asf_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=twitter"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
Twittern
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Xing"
class=" ajaxify vhb-share-socialmedia-xing"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="asf_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=xing"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
Xing
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="LinkedIn"
class=" ajaxify vhb-share-socialmedia-linkedin"
data-share-url="https://www.handelsblatt.com/28506876.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="asf_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=28506876&amp;action=inc&amp;service=linkedin"
data-share-title="VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"
data-methods="POST">
LinkedIn
</a>                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <a data-param="/dpa/urteil-des-eugh-vw-abschaltsoftware-kann-kaufvertragsaufloesung-rechtfertigen/v_detail_tab_print/28506876.html" data-command="print"
       class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
        <i></i>
    </a>
	   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
         title="Merken"
         data-command="track toggleBookmark"
         data-param="/ajaxentry/nocache/togglebookmark?teasableId=28506876"
         data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=28506876"
         data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=28506876"
         data-tid="28506876"
         data-methods="POST"
         data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
 if(GLOBAL.TABOOLA){
 window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
 }
 </script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5" class="iqadtile5_innerarticle">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class="row"><div class="col-md-8"><section class="vhb-teaser-homepage"><div class="vhb-teaser"><div class="vhb-type-full"><div class="vhb-teaser-overlay"><a class="vhb-link-home" href="/">Startseite</a><a class="vhb-teaser-link" href="/?home_teaser_ds=28506784"><em class="vhb-overline">Geldfälscher</em><span class="vhb-colon">: </span><span class="vhb-headline">BKA: Rückläufiger Trend bei Straftaten mit Falschgeld setzt sich fort</span></a></div><a class="vhb-teaser-link" href="/?home_teaser_ds=28506784"><div class="vhb-media-wrapper"><img data-src="/images/analysezentrum-im-mainz-fuer-falschgeld/28506836/2-format2003.jpg" alt="Geldfälscher: BKA: Rückläufiger Trend bei Straftaten mit Falschgeld setzt sich fort " class="lazy "/><span class="vhb-media">image</span></div></a></div></div></section></div><aside class="col-md-4"><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div></aside></div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row-ad"><div class="col-md-8"><section class="vhb-comments-container "><header class="clearfix"><span class="vhb-headline">0 Kommentare zu "Urteil des EuGH : VW-Abschaltsoftware kann Kaufvertragsauflösung rechtfertigen"</span><div class="vhb-comment-disclaimer">

<div style="position: relative; margin:0; padding: 0;">
 <div style="margin: 10px 0;">

 <p><span style="font-size:0.8em">Bitte bleiben Sie fair und halten Sie sich an unsere <a style="color:#ee7000;" href="https://handelsblattgroup.com/agb">Community Richtlinien</a> sowie unsere <a style="color:#ee7000;" href="/impressum/netiquette/">Netiquette</a>. Sie können wochentags von 8 bis 18 Uhr kommentieren, wenn Sie angemeldeter Handelsblatt-Online-Leser sind. Die Inhalte sind bis zu sieben Tage nach Erscheinen kommentierbar. Wir behalten uns vor, Leserkommentare, die auf Handelsblatt Online und auf unser Facebook-Fanpage eingehen, gekürzt und multimedial zu verbreiten.</span></p>

 </div>

</div></div></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/comment?shortDisplay=true&#38;commentableId=28506876&#38;issubmit=false" ></div></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=28506876&#38;view=show_comments_bottom_list&#38;odId=28506876' ><div class="vhb-comments clearfix"></div></div></section></div></div><div class="row">






<div class="o-container o-container--1979278 u-clear u-space-bottom-3 " >



    <div class="o-flex o-flex--vert-center o-flex--space-between u-space-vert-1">
      <div class="o-flex__item">
          <h3 class="u-inline u-text u-text-l u-uppercase u-bolder">
            Serviceangebote
          </h3>
      </div>
     </div>
    <hr class="u-sep u-space-bottom-2">

<div class="o-teasers o-teasers--1979278  ">

        



   

     <div class="o-teasers__item"  >
     <a class="u-hover-underline-child" href="https://financebriefing.handelsblatt.com/de/" data-id="6549166">

        <div class="c-teaser c-teaser--teaser ">
            <div class="c-teaser__image u-space-bottom-1">
                <div class="o-ratio o-ratio--16-9">
                    <img alt="" class="o-ratio__item u-stretch lazy" data-src="/images/financetoday/3713312/13-format2004.png"  data-srcset="/images/financetoday/3713312/13-format2004.png , /images/financetoday/3713312/13-format2010.png 2x" >
                </div>
            </div>

              <div class="c-teaser__title">
                  <h3>
                      <span class="c-teaser__overline u-stronger u-block u-space-bottom-1-half u-color-orange u-uppercase">Newsletter</span>
                      <span class="c-teaser__headline u-hover-underline-child__target u-stronger">Finance Today</span>
                  </h3>
              </div>

           
        </div>

      </a>
      </div>


   

     <div class="o-teasers__item"  >
     <a class="u-hover-underline-child" href="https://assign.handelsblatt.com?service=https%3A%2F%2Fwww.handelsblatt.com%2Fnewsletter&amp;offerid=nl_energiebriefing_1&amp;origin=salesforce" data-id="11501364">

        <div class="c-teaser c-teaser--teaser ">
            <div class="c-teaser__image u-space-bottom-1">
                <div class="o-ratio o-ratio--16-9">
                    <img alt="" class="o-ratio__item u-stretch lazy" data-src="/images/energie-briefing/9963412/5-format2004.png"  data-srcset="/images/energie-briefing/9963412/5-format2004.png , /images/energie-briefing/9963412/5-format2010.png 2x" >
                </div>
            </div>

              <div class="c-teaser__title">
                  <h3>
                      <span class="c-teaser__overline u-stronger u-block u-space-bottom-1-half u-color-orange u-uppercase">Newsletter</span>
                      <span class="c-teaser__headline u-hover-underline-child__target u-stronger">Energie Briefing</span>
                  </h3>
              </div>

           
        </div>

      </a>
      </div>


   

     <div class="o-teasers__item"  >
     <a class="u-hover-underline-child" href="https://assign.handelsblatt.com/sso/register?service=https:%2F%2Fwww.handelsblatt.com%2Fservice-angebote%2Fnewsletter%2F&amp;offerid=a0O2o000010i5ZzEAI&amp;origin=salesforce&amp;ticket=ST-3645566-Tn0zl2aPgMPgYazNKJog-ap6" data-id="27013910">

        <div class="c-teaser c-teaser--teaser ">
            <div class="c-teaser__image u-space-bottom-1">
                <div class="o-ratio o-ratio--16-9">
                    <img alt="" class="o-ratio__item u-stretch lazy" data-src="/images/image-5/27013916/1-format2004.png"  data-srcset="/images/image-5/27013916/1-format2004.png , /images/image-5/27013916/1-format2010.png 2x" >
                </div>
            </div>

              <div class="c-teaser__title">
                  <h3>
                      <span class="c-teaser__overline u-stronger u-block u-space-bottom-1-half u-color-orange u-uppercase">Newsletter</span>
                      <span class="c-teaser__headline u-hover-underline-child__target u-stronger">Handelsblatt Club</span>
                  </h3>
              </div>

           
        </div>

      </a>
      </div>


   

     <div class="o-teasers__item"  >
     <a class="u-hover-underline-child" href="https://www.handelsblatt.com/audio/economic-challenges-podcast/" data-id="25385778">

        <div class="c-teaser c-teaser--teaser ">
            <div class="c-teaser__image u-space-bottom-1">
                <div class="o-ratio o-ratio--16-9">
                    <img alt="" class="o-ratio__item u-stretch lazy" data-src="/images/hb_podcast/25385798/1-format2004.png"  data-srcset="/images/hb_podcast/25385798/1-format2004.png , /images/hb_podcast/25385798/1-format2010.png 2x" >
                </div>
            </div>

              <div class="c-teaser__title">
                  <h3>
                      <span class="c-teaser__overline u-stronger u-block u-space-bottom-1-half u-color-orange u-uppercase">Podcast</span>
                      <span class="c-teaser__headline u-hover-underline-child__target u-stronger">Economic Challenges</span>
                  </h3>
              </div>

           
        </div>

      </a>
      </div>


   

     <div class="o-teasers__item"  >
     <a class="u-hover-underline-child" href="https://vorteil.handelsblatt.com/digitalhealth/display-internc/" data-id="25166236">

        <div class="c-teaser c-teaser--teaser ">
            <div class="c-teaser__image u-space-bottom-1">
                <div class="o-ratio o-ratio--16-9">
                    <img alt="" class="o-ratio__item u-stretch lazy" data-src="/images/hb_inside_digitalhealth_teaser_800x450/25165960/1-format2004.png"  data-srcset="/images/hb_inside_digitalhealth_teaser_800x450/25165960/1-format2004.png , /images/hb_inside_digitalhealth_teaser_800x450/25165960/1-format2010.png 2x" >
                </div>
            </div>

              <div class="c-teaser__title">
                  <h3>
                      <span class="c-teaser__overline u-stronger u-block u-space-bottom-1-half u-color-orange u-uppercase">Fach-Newsletter</span>
                      <span class="c-teaser__headline u-hover-underline-child__target u-stronger">Handelsblatt Inside Digital Health</span>
                  </h3>
              </div>

           
        </div>

      </a>
      </div>

</div>

</div>

</div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS" target="_self">Meine News</a></li><li class="vhb-page-footer-list-item"><a href="/" target="_self">Home</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technologie</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/mobilitaet/" target="_self">Mobilität</a></li><li class="vhb-page-footer-list-item"><a href="/karriere/" target="_blank">Karriere</a></li><li class="vhb-page-footer-list-item"><a href="/arts_und_style/" target="_self">Arts &amp; Style</a></li><li class="vhb-page-footer-list-item"><a href="/meinung/" target="_self">Meinung</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<style>

.vhb-cookie-settings {

cursor: pointer;

color: #969696;

}




.vhb-cookie-settings:hover {

color: #ee7000;

}




</style>




<section class="col-md-3 vhb-page-footer-section-contact">
<div class="vhb-page-footer-headline">Service</div>
<ul class="vhb-page-footer-list">
<li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank" rel="noopener">Facebook</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://twitter.com/handelsblatt" target="_blank" rel="noopener">Twitter</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://flipboard.com/@Handelsblatt" target="_blank" rel="noopener">Flipboard</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html" rel="noopener">Kontakt/Hilfe</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/archiv/" rel="noopener">Online-Archiv</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://live.handelsblatt.com/" target="_blank" rel="noopener">Veranstaltungen</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/impressum/netiquette/" rel="noopener">Netiquette</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/sitemap/" rel="noopener">Sitemap</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" rel="noopener">Nutzungsrechte erwerben</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://handelsblattgroup.com/agb/" target="_blank" rel="noopener">AGB</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link"><span class="vhb-cookie-settings" onclick="window._sp_.loadPrivacyManagerModal(342506)"> Datenschutzeinstellungen</span></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/" rel="noopener">Impressum</a></li>
</ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
<div class="vhb-page-footer-headline">Links</div>
<ul class="vhb-page-footer-list col-md-12">
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.wiwo.de/" target="_blank" rel="noopener">WirtschaftsWoche</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.karriere.de/" target="_blank" rel="noopener">karriere.de</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshop.zeit.de%2Fhandelsblatt-x-zeit-shop%2F&data=04%7C01%7CP.Kanovich%40handelsblattgroup.com%7Ce5d616a42d6f4da0ae7b08d895d861af%7C78a6b313ae8f4324ba3685e7b2bc6f1d%7C0%7C0%7C637424103865429090%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=CL68O7RslUz9VVjh7HN4kT28GQwefIjShiVVTeMUeHg%3D&reserved=0" target="_blank" rel="noopener">Handelsblatt-Shop</a></li>
<li class="vhb-page-footer-list-item vhb-pageOrange by Handelsblatt</a></li>
<li class="vhb-footer-link col-md-6"><a href="https://www.absatzwirtschaft.de/" target="_blank" rel="noopener">Absatzwirtschaft</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iq digital</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://morningbriefing.handelsblatt.com/de/" target="_blank" rel="noopener">Morning Briefing </a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://research.handelsblatt.com/de/" target="_blank" rel="noopener">Research Institute</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/vergleich/" target="_blank" rel="noopener">Finanzvergleiche</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.vwd.com/home/" target="_blank" rel="noopener">vwd Vereinigte Wirtschaftsdienste</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.zoe-online.org/" target="_blank" rel="noopener">Organisations-Entwicklung</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.genios.de/" target="_blank" rel="noopener">GBI-Genios </a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://creditreform-magazin.de/" target="_blank" rel="noopener">Creditreform</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.pressemonitor.de" target="_blank" rel="noopener">PMG</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.faircompany.de/" target="_blank" rel="noopener">Fair Company Initiative</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://kreditkartenvergleich.handelsblatt.com/" target="_blank" rel="noopener">Kreditkarten-Vergleich</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/spiele/sudoku/" target="_blank" rel="noopener">Sudoku online spielen</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/adv/firmen" target="_blank" rel="noopener">Infoseiten</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/brutto-netto-rechner/" target="_blank" rel="noopener">Brutto-Netto-Rechner</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-ferienhaus.de/handelsblatt/" target="_blank" rel="noopener">Bellevue Ferienhaus</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/geschaeftskonto-vergleich/" target="_blank" rel="noopener">Geschäftskonto-Vergleich</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/studium/" target="_blank" rel="noopener">Handelsblatt Studium</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/gutscheine/" target="_blank" rel="noopener">Handelsblatt Coupons</a></li>
</ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright">

<div><a href="/"><img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a></div>

<div>© 2022 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" rel="noopener" title="Handelsblatt Media Group" href="https://handelsblattgroup.com/">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iqdigital.de</a> (<a href="https://www.iqdigital.de/marken/handelsblatt-online/" target="_blank" rel="noopener">Mediadaten</a>) | Verlags-Services für Content: <a href="https://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank" rel="noopener">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.norkon.net/" target="_blank" rel="noopener">Norkon Computing Systems</a>,<a href="https://livecenter.com/" target="_blank" rel="noopener">Live Center</a></div>
<div>Datenbelieferung für alle Handelsplätze: Morningstar <a href="https://www.ls-tc.de/en/" target="_blank" rel="noopener">(außer Lang & Schwarz)</a></div>

<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben.</div>
</div></div></footer>

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-nojs-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-nojs-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-nojs-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}
.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-nojs-teaser">

<div class="c-nojs-teaser__overline">Javascript deaktiviert</div>

<div class="c-nojs-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="https://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript><!-- Facebook Pixel Code --> <!--img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/--> <!-- End Facebook Pixel Code --> <!-- Google AdWords Code --> <script> var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true; </script> <script type="javascript/blocked" src="//www.googleadservices.com/pagead/conversion.js"></script> <!--noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/> </div> </noscript--> <script type="javascript/blocked" src="//static.criteo.net/js/ld/ld.js" async="true"></script> <script> _hmgCmp.addEventFn('hasConsent', function() { window.criteo_q = window.criteo_q || []; var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d"; window.criteo_q.push({ event: "setAccount", account: 39660 }, { event: "setSiteType", type: deviceType }); if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){ window.criteo_q.push({ event: "viewItem", item: "premium", from: "prem" }); }else{ window.criteo_q.push({ event: "viewList", item: ["LT1", "LT2", "LT3"], from: "generic" }); } }, {vendor: '5e98e7f1b8e05c111d01b462'}); </script> </div><div data-param="https://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="https://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="https://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script type="text/javascript">(function(){

var regions = document.querySelectorAll("[data-tb-region]");

var map = {};

[].forEach.call(regions, function(div) {
  var id = div.dataset.tbRegion;
  if (map[id]){
    delete div.dataset.tbRegion;
  } else {
    map[id] = true;
  }
});


}());</script><script type="text/javascript">(function(){


if (typeof hcf_userconfig === 'undefined'){
  return false;
}

var TECH_LOGGED = 'tech_logged';
var TECH_PREMIUM = 'tech_premium';
var TECH_REPORTED = 'tech_reported';
var TIMEOUT = 30;


var daysBetween = function( date1, date2 ) {   //Get 1 day in milliseconds   
    var one_day=1000*60*60*24;    // Convert both dates to milliseconds
    var date1_ms = date1.getTime();   
    var date2_ms = date2.getTime();    // Calculate the difference in milliseconds  
     var difference_ms = date2_ms - date1_ms;        // Convert back to days and return   
    return difference_ms/one_day; 
} 


function setTech(key){
    localStorage.setItem(key, new Date().getTime())
}

function getTech(key){
    var r = false;
    var tech  = localStorage.getItem(key);
    if (tech){
        var d = new Date(parseInt(tech,10));
        if (daysBetween(d, new Date()) < TIMEOUT ){
            r = true;
        }
    }
    return r;
}

var techReported = getTech(TECH_REPORTED);

// check if logged in
var isLoggedIn = hcf_userconfig.logged;
    
//var isPremium = false;

if (isLoggedIn){
    var isPremium = (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1);
    setTech(TECH_LOGGED);
    if (isPremium){
        setTech(TECH_PREMIUM);
    }
} else {

    var wasLoggedIn = getTech(TECH_LOGGED);

    //logging
    if ( wasLoggedIn && !isLoggedIn){
        var msg = '';
        if (getTech(TECH_PREMIUM)){
            msg = 'Premium User not signed in';
        } else {
            msg = 'Registered User not signed in';
        }
        _js_errors.push(msg);
        setTech(TECH_REPORTED);
    }

}

}());



</script><script type="text/javascript">(function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
        UNKNOWN: 'is-unknown-user',
        PREMIUM: 'is-premium-user',
        GUEST: 'is-guest-user',
        FREE: 'is-free-user',
        NOADS: 'has-no-ads',
        HASADS: ' has-ads'
    };

    if(window.pubCmsObject && window.pubCmsObject.keywords){
        if(pubCmsObject.keywords.split(',').includes('iqdnoads')){
            document.body.className += ' ' + CLASSES.NOADS;
        }else{
            document.body.className += ' ' + CLASSES.HASADS;
        }
    }

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product ||
        window.hcf_userconfig.cgi_access_granting_product ||
        window.hcf_userconfig.cgi_user_premium_products){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}


.is-mew .hb-jsOn #hb-app-content,
.is-mew #hb-app-content,
.is-mew .hb-article,
.is-mew #hb-page{
  overflow: unset !important;
}



</style>
<script></script><script type="text/javascript">if (typeof iam_data==='undefined'){
  window._js_errors.push('ivw deactivated via CMS');
} </script><script src="/js/22976510/2176/common.js" type="text/javascript"></script><script type="text/javascript">(function() {

  if (typeof (window.orientation) === 'undefined'){
    return false;
  }

  var widthHomepage = 1280;
  var widthDefault = 1000;

  var t = document.querySelector('meta[name=viewport]');
  t.content = "width=" + (window._context.website.isHomepage ? widthHomepage : widthDefault);
  t.setAttribute('data-detect-viewport-is-scaled', 'true');
 
})();</script><script src="/js/11002860/750/base.js" type="text/javascript"></script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">// END - Outbrain Header: Loader
_hmgCmp.addEventFn(
    "hasConsent",
    function () {
        // START - Outbrain Header: Loader
        if (GLOBAL.OUTBRAIN) {
            if(_context && _context.user.isPremium){
                window.OB_ContextKeyValue = 'premium';
            }
            if(_context && _context.website.hasPaywall){
                window.OB_ContextKeyValue = 'paywall';
            }

            var widgetID = "AR_1";
            var widgetID2 = "AR_22";
            if (
                ~document.location.href.indexOf("/meinung/morningbriefing/") ||
                document.getElementsByClassName("lb-timeline")[0]
            ) {
                widgetID = "CR_1";
            }

            var permalink = window.location.href;

            var newNode = document.createElement("div");
            newNode.className = "OUTBRAIN";
            newNode.setAttribute("data-src", permalink);
            newNode.setAttribute("data-widget-id", widgetID);

            var newNode2 = document.createElement("div");
            newNode2.className = "OUTBRAIN";
            newNode2.setAttribute("data-src", permalink);
            newNode2.setAttribute("data-widget-id", widgetID2);

            var taboolaElement = document.querySelector(
                "#taboola-below-article-thumbnails"
            );

            var taboolaElement2 = document.querySelector(
                "#taboola-descender-thumbnails"
            );

            if (taboolaElement !== null) {
                taboolaElement.parentNode.insertBefore(
                    newNode,
                    taboolaElement.nextSibling
                );
            }
            if (taboolaElement2 !== null) {
                taboolaElement2.parentNode.insertBefore(
                    newNode2,
                    taboolaElement2.nextSibling
                );
            }
            if (taboolaElement !== null || taboolaElement2 !== null) {
                !(function (e, f, u, i) {
                    if (!document.getElementById(i)) {
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                })(
                    document.createElement("script"),
                    document.getElementsByTagName("script")[0],
                    "//widgets.outbrain.com/outbrain.js",
                    "outbrain"
                );
            }
        }
    },
    { vendor: "5e7ced57b8e05c485246ccde" }
);
</script><script type="text/javascript">_hmgCmp.addEventFn('hasConsent', function () {
(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);
 }, {vendor: '5e7e5243b8e05c48537f606b'});</script><script type="text/javascript"></script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="handelsblatt.com"></span>
</div>

<script>

 _hmgCmp.addEventFn('hasConsent', function () {
    
  (function(w) {
    if (w.hcf_userconfig){
      var data = {
          plan: w.hcf_userconfig.cgi_access_granting_product || w.hcf_userconfig.cgi_adb_granting_product,
          logged_in: w.hcf_userconfig.logged,
          metered_rule: w.hcf_userconfig.cgi_metered_rule || null,
          content_access: w.hcf_userconfig.cgi_contentaccess || null,
          content_classification: w.hcf_userconfig.cgi_contentclassification || null
      }
      //source: category meta info
      var category =  document.querySelector('[name="vr:category"]');
      if (category){
          data.category = category.content;
      }
       
        
       w.PARSELY = {
          autotrack: false,
          use_localstorage: true,
          onReady: function() {
            PARSELY.updateDefaults({
              data: data
            });
            PARSELY.beacon.trackPageView();
          }
        };
    }
  })(window);
      
  (function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root"),
  u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
  :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
}, {vendor: '5efb47c3a86ed40d775a6693'});    
</script><script type="text/javascript">    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "811394f9-71d3-4b50-8d3d-349f090f2c29",
        autoRegister: true,
        notifyButton: {
          enable: true,
        },
      });
    });</script><script type="text/javascript">(function () {
			var paywallTemplate = document.getElementsByClassName('c-paywall__list--paywall');
			var paywallTemplateNumber = paywallTemplate[1];

			if(paywallTemplate.length && !!~paywallTemplateNumber.innerHTML.indexOf('4 Wochen kostenlos')){
				paywallTemplateNumber.innerHTML = paywallTemplateNumber.innerHTML.replace(' kostenlos', '');
			}
}());</script><script type="text/javascript"></script>
<script type="javascript/blocked" src="https://scdn.cxense.com/cx.js"></script>
<div id="cx_aboshop_link" style="display:none;"></div>
<script>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</script><script type="text/javascript">_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    if (window._context.website.isArticle) {
      iHelp.loadJs(
        "https://handelsblatt-dglzy2h0zw5uaxm.ablida.net/ping.js",
        function () {}
      );
    }
  },
  { vendor: "5f0f47af4ef4bb6dc0dcc28b" }
);
</script><script type="text/javascript">/* <!-- Conversion Tracking DZO --> */

/* auskommentiert, da Aufruf zu 400er Fehler führt
_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    iHelp.loadJs(
      "https://tracking.wrzmty.com/conversion.gif?et=view",
      function () {}
    );
  },
  { vendor: "5fae8132cf9f6b6ef0fe6e6c" }
);
*/

/*<!-- Propellerads Start --> */

_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    iHelp.loadJs(
      "https://my.rtmark.net/p.js?f=sync&lr=1&partner=751f53bb58e28a349ede3765bdd08d25607f919fe9382e34bb9b95cb84849744",
      function () {}
    );
  },
  { vendor: "601028e8418bee27d7fa6abf" }
);

/* <!-- RTX Start --> */

_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    !(function (R, T, X, p, i, x, e, l) {
      if (R.rtxq) return;
      p = R.rtxq = function () {
        p.queue.push(arguments);
      };
      p.queue = [];
      i = T.createElement(X);
      i.async = !0;
      i.src = "//rtxpx-a.akamaihd.net/main.js";
      x = T.getElementsByTagName(X)[0];
      x.parentNode.insertBefore(i, x);
    })(window, document, "script");

    // Always call this function first to initialize the tracking code
    rtxq("init", "YTJlOGRiYTI5MzFlOTBjOTE0MTJhMzA2ZmVjNmM5YTQ6MzEyMzQ%3D");

    // You can call this tracking function on page load or after a specific event,
    // for example a button click, depending on how you want to build your audience.
    rtxq("segment", 6583, "d543459d-e6fd-4e50-b9b8-05e38d13278f", "pageview");
  },
  { vendor: "601028d4eed81526f313a64a" }
);
</script><script src="/js/21189236/62/registerlayer.js" type="text/javascript"></script><script type="text/javascript">_hmgCmp.addEventFn('hasConsent', function () {

if (location.href.indexOf('test=automation')===-1){

﻿/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/9d95cbb342d1.js");
/*]]>{/literal}*/

function PageTypeUsabilla() {

    var el = document.querySelector('meta[http-equiv="Config"]');
    var trackingObject  = el.getAttribute('content');
    
    if(!el){
        return false;
    }

    function getTrackingObject(){
        try {
            return JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
        } catch(e){
            return false;
        }
    }

    var PageType = getTrackingObject();
    var PageTypeOutput = PageType["customParameter"][1];

    return PageTypeOutput;
}

var usblCustomerIDEnc   =   false;
var usblGrantingProduct =   false;
var usblLogged          =   false;
var usblContentAccess   =   false;

if(!!window.hcf_userconfig){
    var usblCustomerIDEnc   =   window.hcf_userconfig.cgi_customerid_enc;
    var usblGrantingProduct =   window.hcf_userconfig.cgi_adb_granting_product;
    var usblLogged          =   window.hcf_userconfig.logged;
    var usblContentAccess   =   window.hcf_userconfig.cgi_contentaccess;
}

window.usabilla_live("data",{
    custom: window._uc || {
        referrer:document.referrer,
        cgi_customerid_enc:usblCustomerIDEnc,
        cgi_adb_granting_product:usblGrantingProduct,
        cgi_contentaccess: usblContentAccess,
        logged:usblLogged,
        PageType:PageTypeUsabilla()
    }
});
}

}, {vendor: '5f0f4c05a19e576b8609930f'});   </script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}

</script>
<script type = "text/javascript">
var IQDComplete = {
  init: function () {
    return true;
  }
}
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"72a9a4fb4cd0068c","token":"848f3ab4da2042c5b684f900a6834f22","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html><!-- [powered by HCF: 22.6.2.1,degtlun5507.server.arvato-systems.de,20220714123940,ID:28506876 in 366ms (-1k/-1cb)] -->