<!DOCTYPE html><html data-cm-metadata="" class="no-js" lang="de"><head><link rel="alternate" href="https://app.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" media="mobile"></link><link rel="amphtml" href="https://amp2.handelsblatt.com/finanzen/rohstoffe-devisen/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html"></link><script type="text/javascript"></script>	
<meta name="parsely-author" content="No author" />
<script>
var mobileSwitchHandler = {
    url: null,
    ready: !1,
    init: function(a) {
        "use strict";
        var qs;
        if (null !== (qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) && (this.url = qs.getAttribute("href")), void 0 === this.url || null === this.url) return !1;
        if ("" !== function(name) {
                name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
                var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                    results = regex.exec(location.search);
                return null === results ? "" : decodeURIComponent(results[1].replace(/\+/g, " "))
            }("home_teaser") || !this.isUrlWhitelisted(window.location.href)) return !1;
        try {
            /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) && this.goMobile()
        } catch (e) {}
    },
    isUrlWhitelisted: function(url) {
        var clientRegEx = /.*\.handelsblatt\.com\/?.*/i;
        try {
            return clientRegEx.test(url);
        } catch (e) {}
        return !1
    },
    goMobile: function() {
        "use strict";
        var param = '';
        if(location.search.substr(1).length > 0){
            param = '&' + location.search.substr(1);
        }
        window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + param);
    }
};
mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);</script>            <link rel="preload" crossorigin href="/downloads/20133490/2/franklingothicurwboo.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133496/2/franklingothicurwbooita.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133514/2/franklingothicurwmed.woff" as="font">
            <link rel="dns-prefetch" href="https://script.ioam.de">
            <link rel="preconnect" href="https://script.ioam.de">
            <link rel="dns-prefetch" href="https://profil.vhb.de">
            <link rel="preconnect" href="https://profil.vhb.de">
            <link rel="dns-prefetch" href="https://www.googleadservices.com">
            <link rel="preconnect" href="https://www.googleadservices.com">
<link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/577/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/22873538/2050/common.css" rel="stylesheet" type="text/css"/><link href="https://hbpulse.azurefd.net/widgets/hb/article-1/css.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=26940126"></script><script>var taboola = {article: 'auto'};</script><title>Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte</title><meta content="Der Bitcoin-Kursrutsch um bis zu 20 Prozent innerhalb weniger Wochen hat die Stimmung deutlich verändert Alles Neue zu Bitcoin und Co. im Newsblog." name="description"/><meta content="Kryptowährung,Bitcoin,Ether,Cyber-Devise,Digitalwährung,Elon Musk,Tesla,Umweltbelastung-Klima,Elektronischer Zahlungsverkehr,Emissionshandel,Umweltmanagement,Automobilindustrie" name="keywords"/><meta name="robots" content="index,follow,noarchive"><link href="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" rel="canonical"/><link href="/images/bitcoin/26941970/2-format7.jpg" rel="image_src"/>  <script type="application/ld+json">
{"url":"https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html","articleSection":"Finanzen","creator":["Erik Acker","Astrid Dörner","Leonidas Exuzidis","Mareike Müller","Andreas Neuhaus","Jürgen Röder","Jonas Schneider","Marie Vandenhirtz","Sandra Schuffelen","Julian Trauthig","Anne Wiktorin"],"keywords":["Kryptowährung","Bitcoin","Ether","Cyber-Devise","Digitalwährung","Elon Musk","Tesla","Umweltbelastung-Klima","Elektronischer Zahlungsverkehr","Emissionshandel","Umweltmanagement","Automobilindustrie","Thema Bitcoin","Thema Ethereum","Thema Klimawandel","Thema Automobilindustrie"],"dateCreated":"2021-02-23T10:42:28+01:00","datePublished":"2022-01-09T10:22:11+01:00","dateModified":"2022-01-09T10:22:11+01:00","@context":"https://schema.org","@type":"NewsArticle","isAccessibleForFree":"True","headline":"Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte","image":{"@type":"ImageObject","url":"https://www.handelsblatt.com/images/bitcoin/26941970/2-formatOriginal.jpg","width":2048,"height":1413},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html"},"author":[{"@type":"Organization","name":"Handelsblatt"}],"publisher":{"@type":"Organization","name":"Handelsblatt","url":"https://www.handelsblatt.com/","logo":{"@type":"ImageObject","url":"https://www.handelsblatt.com/images/logo_handelsblatt_jsonld/22971056/3-formatOriginal.png","width":411,"height":60}}}  </script>
<meta content="Bitcoin, Ethereum und Solana: Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="https://www.handelsblatt.com/images/bitcoin/26941970/2-format2003.jpg" property="og:image"/><meta content="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" property="og:url"/><meta content="Der Bitcoin-Kursrutsch um bis zu 20 Prozent innerhalb weniger Wochen hat die Stimmung deutlich verändert Alles Neue zu Bitcoin und Co. im Newsblog." property="og:description"/><meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>
  <meta property="article:location" content="region:germany"/>
<meta content="text" name="vr:type"/><meta content="Devisen + Rohstoffe" name="vr:category"/><meta content="Erik Acker, Astrid Dörner, Leonidas Exuzidis, Mareike Müller, Andreas Neuhaus, Jürgen Röder, Jonas Schneider, Marie Vandenhirtz, Sandra Schuffelen, Julian Trauthig, Anne Wiktorin" name="vr:author"/><meta content="09.01.2022 10:22" name="vr:published-time"/><meta content="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" name="vr:canonical"/><meta content="false" name="vhb-reload-popup"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;finanzen.maerkte.devisen-rohstoffe.Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte.26940126.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;finanzen&quot;,&quot;2&quot;:&quot;maerkte&quot;,&quot;3&quot;:&quot;devisen-rohstoffe&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;26940126.Bitcoin, Ethereum und Solana.Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte&quot;,&quot;6&quot;:&quot;26940126&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.ExternalWidget.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;Kryptowährung;Bitcoin;Ether;Cyber-Devise;Digitalwährung;Elon Musk;Tesla;Umweltbelastung-Klima;Elektronischer Zahlungsverkehr;Emissionshandel;Umweltmanagement;Automobilindustrie&quot;,&quot;6&quot;:&quot;22.01.09&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;ONLINE&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/6-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript"></script>

<script type="text/javascript">    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
    window._sp_ = {
        config: {
            accountId: 692,
            baseEndpoint: "https://cmp-sp.handelsblatt.com"
        }
    }
</script>

<script src="https://cmp-sp.handelsblatt.com/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script>



var enableFeature;
if (window.location.host.indexOf("cmk.handelsblatt.com") == 0) {
    enableFeature = false;
} else {
    enableFeature = true;
}

var CMP = {
    accountid: 692,
    host: 'handelsblatt.com',
    featureEnabled: enableFeature,
    placeholder: '<h3>Empfohlener redaktioneller Inhalt</h3>' +
        'Aufgrund Ihrer Datenschutzeinstellungen können Sie diesen redaktionellen Inhalt von {vendorPlaceholder} nicht sehen. ' +
        'Wenn Sie Ihre Einstellungen für diesen Anbieter ändern wollen, klicken Sie bitte hier:' +
        '<div class="c-cmp-toggle"><div class="c-cmp-toggle--element"><div class="c-cmp-toggle--text">Externer Inhalt</div> </div></div>' +
        'Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Dadurch können personenbezogene Daten an Drittanbieter weitergeleitet werden. Mehr Informationen dazu finden Sie auch in unserer <a href="https://handelsblattgroup.com/datenschutz/">Datenschutzerklärung</a>',
    whitelist: {
        'googletagmanager.com': true,
        'adobedtm.com': true,
        'googletagservices.com': true,
        'about': true,
        'qcdn.de': true,
        'demdex.net': true,
        'liveblog.pro': true,
        'googlesyndication.com': true,
        'amazonaws.com': true,
        'outbrain.com': true,
        'omtrdc.net': true,
        'doubleclick.net': true,
        'brightcove.net': true,
        'podigee.com': 'true',
        'iqdigital-prod.sevenval-ms.com': true,
        'cloudfront.net': true,
        'adsafeprotected.com': true,
        'twiago.com': true,
        'revjet.com': true,
        'casalmedia.com': true,
        'googlesyndication.com': true,
        'nativendo': true,
        'outbrainimg.com': true,
        'googleadservices.com': true,
        'finative.eu': true,
        'adsrvr.org': true,
        'iqdigital.de': true,
        'adobedtm.com': true,
        'mateti.net': true,
        'xplosion.de': true,
        'theadex.com': true,
        'demdex.net': true,
        'adition.com': true,
        'emetriq.de': true
    },
    wrapperAPIOrigin: 'https://wrapper-api.sp-prod.net/tcfv2',
    mmsDomain: 'https://cmp-sp.handelsblatt.com',
    sourcepointDomain: 'cmp-sp.handelsblatt.com',
    managingConsentNumber: 2698,
    managingConsentString: '5c69638736ad3478102f6e63',
    privacyManager: '342506',
    vendorlist: '5f477d61b8e05c64fa021936',
    exclude: [],
    eventemitter: [],
    blacklist: {}
};
</script><script type="text/javascript">if(hcf_userconfig && !hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_user_premium_products){
    hcf_userconfig.cgi_adb_granting_product = hcf_userconfig.cgi_user_premium_products.split('%').shift();
}
</script><script src="/js/26195778/6/hmg_cmp.js" type="text/javascript"></script><script src="/js/26192228/6/hb_gtm_cmp.js" type="text/javascript"></script><script type="text/javascript"></script><script src="/api/userservice/info/settings.js" type="text/javascript"></script><script type="text/javascript">var GLOBAL = {
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: '//www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: '//www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  GEWINN: false,   
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$',
  WT_HEATMAP_REFPOINT: 'ref_header',
  LAZY_THRESHOLD: 1000,
  LAZY_THRESHOLD_VIDEO: 1000,
  WT_TIMEOUT: 10,
  WT_PAYWALL_TIMEOUT: 5,
  WT_EID_PUSH: true,
  OURDOMAINS: ['handelsblatt.com', 'vhb.de'],
  OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de','-profil.vhb.de'],
  MODAL_WELCOME_PAID: false,
  MODAL_FREE_PAID: false,
  LISTING_TOOL_API: 'api.handelsblatt.com/1/listingapp',
  ABWERBUNG: true,
  THEMEN20: true,
  THEMEN20BETA: false,
  TABOOLA: false,
  OUTBRAIN: true,
  BETATOGGLE: 'dev'
};

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20=true;

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20BETA=true;

(function(){
  var n = {};
  var c = sessionStorage.getItem('GLOBAL_OVERWRITE');
  try {
    c = JSON.parse(c);
    if (typeof c === 'object' && c !== null){
      n = c;
    }
  } catch (e) {}
  if (location.search){
    var q = {};
    try {
      q = JSON.parse(('{"' + decodeURI(location.search.substring(1).replace(/&/g, "\",\"").replace(/=/g,"\":\"")) + '"}').replace(/"true"/g, 'true').replace(/"false"/g, 'false'))
    } catch (e) {}
    for (var x in q){
      if (typeof GLOBAL[x] !== 'undefined'){
        n[x] = q[x];
      }
    }
  }
  for (var y in n){
    GLOBAL[y] = n[y];
  }
  sessionStorage.setItem('GLOBAL_OVERWRITE', JSON.stringify(n));
})();</script><script type="text/javascript">GLOBAL.REGLAYER = false;
GLOBAL.REGLAYER_COMPAIGN = '28_02';
GLOBAL.REGLAYER_URL = 'https://assign.handelsblatt.com?offerid=H%3A5BHO00&origin=sapmsd';
GLOBAL.REGLAYER_IMAGEID = '23877498';</script><script type="text/javascript">(function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));</script><script src="/js/11002856/30/header.js" type="text/javascript"></script><script src="/js/27565102/2/adsense.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js?m=1" type="text/javascript"></script><script type="text/javascript">/* Chartbeat Custom Fields Setup */
let ArtJsonLD = '';
let ArtJson = '';

function jsonldparse(){
	if(ArtJsonLD.length === 0){
	    ArtJsonLD = document.querySelectorAll('script[type="application/ld+json"]');
	    if(ArtJsonLD.length){
    	    ArtJson = JSON.parse(ArtJsonLD[0].text);		
    	}
	}
}

(function(window){

	var _cbq = window._cbq = (window._cbq || []);
	var user_type = 'anon';

	jsonldparse();

	var category = '';
    if(ArtJsonLD.length){
    	    if(typeof ArtJson.creator !== 'undefined'){
    			var authors = ArtJson.creator.toString();
    			if (authors !== null){
        			window.chartbeatAuthors = authors;
    			}
			}
        	if(typeof ArtJson.articleSection !== 'undefined'){
        		category = ArtJson.articleSection;
        	}
   }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    if (category){
        sections.push(category);
    }else{
    	var category =  document.querySelector('[name="vr:category"]');
    	if (category){
        	sections.push(category.content);
    	}
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig !== 'undefined'){
    	    	
      //tech: signed in user
      if (hcf_userconfig.logged){
        user_type = 'lgdin';
        if((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8408') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88504') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8357') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88502') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8366')){ 
			user_type = 'paid';
		}
      } else {
        user_type = 'anon';
      }
    }
    
    _cbq.push(['_acct', user_type]);
    
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);


 (function() {
 	
	var title = document.getElementsByTagName('title')[0].text;

    jsonldparse();

    if(ArtJsonLD.length > 0){
            if(typeof ArtJson.headline !== 'undefined'){
				title = ArtJson.headline;
			}
			 if(typeof ArtJson['@type'] !== 'undefined'){
				title = ArtJson['@type'] + " | " + title;
        	}

	}
	
	    if (typeof hcf_userconfig !== 'undefined'){
    	
    		title = title + " | " + hcf_userconfig.cgi_contentclassification;

		}

 	
 	
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65705;
    _sf_async_config.domain = 'handelsblatt.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.title = title;
    _sf_async_config.articleBlockSelector = '.o-teasers__item,.vhb-type-article,.vhb-teaser';

      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}

    /** CONFIGURATION END **/
    function loadChartbeat() {
        
        if(self.origin !== top.origin && window.parent.origin === 'https://www.google.com'  || self.origin !== top.origin && window.parent.origin === 'https://amp2.handelsblatt.com'){
            return false;
        }
        
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }

     _hmgCmp.addEventFn('hasConsent', function () {
        loadChartbeat();
     }, {vendor: '5ea172e36ede87504f7b4590'});      

  })();</script><script async="async" src="//static.chartbeat.com/js/chartbeat_mab.js" type="javascript/blocked"></script><script type="text/javascript"></script>

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-08d52e2a42.handelsblatt.com/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-08d52e2a42.handelsblatt.com/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-08d52e2a42.handelsblatt.com/iomm/latest/bootstrap/loader.js" data-cmp-ab='2'></script>
<!-- end loading of IOMm bootstrap code -->

<script></script><script type="text/javascript">var bottomlayer = true;</script><script type="text/javascript"><!-- Not in use anmore - causes error with HTTPS --></script><script src="/js/20808888/353/iqadcontroller.js" type="text/javascript"></script>
    	    	    	

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var userIsPremium = window.hcf_userconfig && ((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_user_premium_products && hcf_userconfig.cgi_user_premium_products.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_access_granting_product && hcf_userconfig.cgi_access_granting_product.indexOf('HB-') > -1));

    var userIsNotPremium = (window.usinfos && usinfos.premium === false) || false;

    if (typeof window.usinfos === 'undefined' && typeof window.hcf_userconfig !== 'undefined' && typeof userIsPremium === 'undefined'){
        userIsNotPremium = true;
    }

    var pubCmsObject = {
        $handle : "artikel" + ("artikel" === 'artikel' && userIsPremium ? '_iqdpremium' : ''),
        $autoSizeFrames: true,
        level2: "finanzen",
        level3: "maerkte",
        level4: "devisen_rohstoffe",
        keywords :"hcfhb,newdesign,finanzen,maerkte,Kryptowaehrung,Bitcoin,Ether,Cyber_Devise,Digitalwaehrung,Elon_Musk,Tesla,US88160R1014" + (userIsPremium ? ',iqdpremium':'') + (userIsNotPremium ? '':',iqdnoads'),
        tma:"Bitcoin"
    };

    AdController.setPageInfo(pubCmsObject);
    try{
        AdController.stage();
    } catch (e){}
}
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>

<script type="text/javascript">
    //No AdBlocker
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte" name="twitter:title"/><meta content="Der Bitcoin-Kursrutsch um bis zu 20 Prozent innerhalb weniger Wochen hat die Stimmung deutlich verändert Alles Neue zu Bitcoin und Co. im Newsblog." name="twitter:description"/><meta content="https://www.handelsblatt.com/images/bitcoin/26941970/2-format2002.jpg" name="twitter:image"/></head><body class="is-hbo hrb2017 vhb-rebrush is-unknown-user vhb-paid show-paywall-2 hide-paywall-1" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {"sc":"yes", "st":"handbl", "cp":"fin_roh_74", "oc":"fin_roh_74", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

var maxTries = 10;
var ivIOM;
if (enableIVW){
  if (typeof iom !== 'undefined'){
    iom.c(iam_data, 1);
  } else {
    
    ivIOM = setInterval(function(){
      if (typeof iom !== 'undefined') {
        iom.c(iam_data,1);
        clearInterval(ivIOM);
      }
      maxTries--;
      if (maxTries < 1){
        clearInterval(ivIOM);
      }
    },1000);
  }
}

 //check for missing ivw resource
 window._js_errors = window._js_errors || [];
 if (enableIVW){
    if (typeof iom === 'undefined'){
      if (typeof AdController==='undefined'){
         window._js_errors.push('ivw and ads blocked');
      } else {
        window._js_errors.push('ivw blocked');
      }
    }
  } 
else {
    window._js_errors.push('ivw deactivated');
  }

})();
</script>
<!--/SZM -->

<script>
IOMm('configure', { st: "handbl", dn: 'data-08d52e2a42.handelsblatt.com' });
IOMm('pageview', { cp: "fin_roh_74" });
IOMm('3p', 'qds');



</script></div><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header id="ref_header" data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Sonntag, 9. Januar 2022</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://id.handelsblatt.com/login?service=https://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="https://abo.handelsblatt.com?cbt=1">Abo</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="/service-angebote/newsletter/" class="vhb-page-header-top-bar-link" target="_self">Newsletter</a></li><li><a href="/audio/" class="vhb-page-header-top-bar-link" target="_self">Podcasts</a></li><li><a href="https://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Club</a></li><li><a href="https://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="https://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="https://shop.zeit.de/handelsblatt-x-zeit-shop/" class="vhb-page-header-top-bar-link" target="_blank">Shop</a></li><li><a href="https://jobs.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Jobs</a></li><li><a href="https://inside.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Inside</a></li></ul></div><div class="vhb-c-nav-logos">


    <a class="ajaxify vhb-c-nav-logo vhb-c-nav-logo--left vhb-u-sticky__hidden"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_self"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/header-neben-dem-logo/24386136/46-formatOriginal.jpg"
        title="Handelsblatt Premium"
    alt=""
  >
    </a>

<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS">Meine News</a></li><li class=" vhb-c-nav__item  "><a class="" href="/?navi=HOME_21148818">Home</a></li><li class=" vhb-c-nav__item  "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_MEDIEN_1980082">Medien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/nachhaltigkeit/?navi=UNTERNEHMEN_SUBNAV_NACHHALTIGKEIT_27090904">Nachhaltigkeit</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNOLOGIE_1980588">Technologie</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/digitale-revolution/?navi=TECHNOLOGIE_SUBNAV_DIGITALE%20REVOLUTION_23962066">Digitale Revolution</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/it-internet/?navi=TECHNOLOGIE_SUBNAV_IT%20+%20TELEKOMMUNIKATION_1980552">IT + Telekommunikation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/gadgets/?navi=TECHNOLOGIE_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/forschung-innovation/?navi=TECHNOLOGIE_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/medizin/?navi=TECHNOLOGIE_SUBNAV_MEDIZIN%20+%20GESUNDHEIT_1980608">Medizin + Gesundheit</a></li></ul></div></li><li class=" vhb-c-nav__item vhb-u-active "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/boerse/">Börsenkurse</a></li><li class="vhb-c-sub-nav__item vhb-u-active"><a target="_self" href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://www.handelsblatt.com/boerse/musterdepots">Musterdepots</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_TOOLS_8174080">Tools</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/mobilitaet/?navi=MOBILIT%C3%84T_1980580">Mobilität</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/motor/?navi=MOBILIT%C3%84T_SUBNAV_MOTOR_1980584">Motor</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/elektromobilitaet/?navi=MOBILIT%C3%84T_SUBNAV_ELEKTROMOBILIT%C3%84T_26939842">Elektromobilität</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/ratgeber-service/?navi=MOBILIT%C3%84T_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/mobilitaet/oldtimer/?navi=MOBILIT%C3%84T_SUBNAV_OLDTIMER_26943676">Oldtimer</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/karriere/?navi=KARRIERE_1980660">Karriere</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/new-work/?navi=KARRIERE_SUBNAV_NEW%20WORK_27622752">New Work</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/karrierecoach/?navi=KARRIERE_SUBNAV_HANDELSBLATT%20KARRIERECOACH_27390398">Handelsblatt Karrierecoach</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/homeoffice/?navi=KARRIERE_SUBNAV_HOMEOFFICE_27456696">Homeoffice</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/the_shift/?navi=KARRIERE_SUBNAV_THE%20SHIFT!_14587242">The Shift!</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/chef-zu-gewinnen/?navi=KARRIERE_SUBNAV_CHEF%20ZU%20GEWINNEN_21156514">Chef zu gewinnen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/karriere/handelsblatt-macht-schule/?navi=KARRIERE_SUBNAV_HANDELSBLATT%20MACHT%20SCHULE_24956936">Handelsblatt macht Schule</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://faircompany.handelsblatt.com/">Fair Company Initiative</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/arts_und_style/?navi=ARTS%20&#38;%20STYLE_1980686">Arts & Style</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/lifestyle/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LIFESTYLE_6128708">Lifestyle</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/kunstmarkt/?navi=ARTS%20&#38;%20STYLE_SUBNAV_KUNSTMARKT_6128700">Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/literatur/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LITERATUR_22976000">Literatur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/spiele/?navi=ARTS%20&#38;%20STYLE_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/meinung/?navi=MEINUNG_4671738">Meinung</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kommentare/?navi=MEINUNG_SUBNAV_KOMMENTARE_5940110">Kommentare</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kolumnen/?navi=MEINUNG_SUBNAV_KOLUMNEN_4671770">Kolumnen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/gastbeitraege/?navi=MEINUNG_SUBNAV_GASTBEITR%C3%84GE_5951882">Gastbeiträge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/morningbriefing/?navi=MEINUNG_SUBNAV_MORNING%20BRIEFING%20_20862796">Morning Briefing </a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/homo-oeconomicus/?navi=MEINUNG_SUBNAV_HOMO%20OECONOMICUS_25983826">Homo Oeconomicus</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/arts_und_style/?navi=VIDEO_SUBNAV_ARTS%20&#38;%20STYLE_1981142">Arts & Style</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/dossiers/?navi=SERVICE_SUBNAV_DOSSIERS_21081818">Dossiers</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/audio/?navi=SERVICE_SUBNAV_PODCASTS_1981076">Podcasts</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/das-beste-vom-handelsblatt/?navi=SERVICE_SUBNAV_EXKLUSIVE%20DIGITALABO-ARTIKEL_26644354">Exklusive Digitalabo-Artikel</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://vorteil.handelsblatt.com/app/">App</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/politik/konjunktur/research-institute/?navi=SERVICE_SUBNAV_RESEARCH%20INSTITUTE_8144758">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="https://shop.zeit.de/handelsblatt-x-zeit-shop/">Shop</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html?navi=SERVICE_SUBNAV_FAQ%20+%20KONTAKT_1981444">FAQ + Kontakt</a></li></ul></div></li></ul></div></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><ul class="vhb-c-nav vhb-c-nav--sub vhb-u-sticky__hidden"><li class="vhb-c-nav__item "><a title="Börsenkurse" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='11244118', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="https://www.handelsblatt.com/boerse/">Börsenkurse</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/aktien" title="Aktien" target="_self">Aktien</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/anleihen" title="Anleihen" target="_self">Anleihen</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/devisen" title="Devisen" target="_self">Devisen</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/audio/serien" title="Rohstoffe" target="_self">Rohstoffe</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/funds/" title="Fonds" target="_self">Fonds</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/etf" title="ETF" target="_self">ETF</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/zertifikate" title="Zertifikate" target="_self">Zertifikate</a></li><li class="vhb-c-sub-nav__item "><a href="https://www.handelsblatt.com/boerse/mein-depot" title="Mein Depot" target="_self">Mein Depot</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Partnerangebote</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://wikifolio.handelsblatt.com" title="Wikifolio" target="_self">Wikifolio</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://ircenter.handelsblatt.com" title="Investor-Relations" target="_self">Investor-Relations</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://www.orderannualreports.com/v5/index.asp?cp_code=P007" title="Geschäftsbericht Service" target="_self">Geschäftsbericht Service</a></li></ul></li><li class="vhb-c-nav__item vhb-u-active"><a title="Märkte" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='1980480', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/maerkte/">Märkte</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/marktberichte/" title="Marktberichte" target="_self">Marktberichte</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/aktien/" title="Aktien" target="_self">Aktien</a></li><li class="vhb-c-sub-nav__item vhb-u-active"><a href="/finanzen/maerkte/devisen-rohstoffe/" title="Devisen + Rohstoffe" target="_self">Devisen + Rohstoffe</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/anleihen/" title="Anleihen" target="_self">Anleihen</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/boerse-inside/" title="Börse Inside" target="_self">Börse Inside</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/maerkte/finance-briefing/" title="Finance Briefing" target="_self">Finance Briefing</a></li></ul></li><li class="vhb-c-nav__item "><a title="Anlagestrategie" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='11251228', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/anlagestrategie/">Anlagestrategie</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/trends/" title="Trends" target="_self">Trends</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/fonds-etf/" title="Fonds + ETF" target="_self">Fonds + ETF</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/anlagestrategie/zertifikate/" title="Zertifikate" target="_self">Zertifikate</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Anzeige</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/sustainable-finance/" title="Sustainable Finance Hub" target="_self">Sustainable Finance Hub</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/adv/financetoday/" title="Finance Today" target="_self">Finance Today</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Partnerangebote</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://wikifolio.handelsblatt.com" title="Wikifolio" target="_self">Wikifolio</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="/input/" title="Handelsblatt Input" target="_self">Handelsblatt Input</a></li></ul></li><li class="vhb-c-nav__item "><a title="Musterdepots" object="NavigationImpl(contentId='27779374', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_blank" href="https://www.handelsblatt.com/boerse/musterdepots">Musterdepots</a></li><li class="vhb-c-nav__item "><a title="Banken + Versicherungen" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='11263520', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/banken-versicherungen/">Banken + Versicherungen</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Anzeige</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://cmk.handelsblatt.com/cms/articles/11296/mtssource/11322" title="Mobiles Bezahlen" target="_self">Mobiles Bezahlen</a></li></ul></li><li class="vhb-c-nav__item "><a title="Geldpolitik" object="NavigationImpl(contentId='4588680', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/geldpolitik/">Geldpolitik</a></li><li class="vhb-c-nav__item "><a title="Immobilien" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='1980488', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/immobilien/">Immobilien</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item vhb-partner-offers">Partnerangebot</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://wohnglueck.de/" title="Wohnglück" target="_self">Wohnglück</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://preisatlas.handelsblatt.com/" title="Preisatlas" target="_self">Preisatlas</a></li></ul></li><li class="vhb-c-nav__item "><a title="Vorsorge" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='1980490', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/vorsorge/">Vorsorge</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="/finanzen/vorsorge/altersvorsorge-sparen/" title="Altersvorsorge + Sparen" target="_self">Altersvorsorge + Sparen</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/vorsorge/versicherung/" title="Versicherung" target="_self">Versicherung</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Partnerangebote</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="https://seniorenratgeber.handelsblatt.com/" title="50 plus" target="_self">50 plus</a></li></ul></li><li class="vhb-c-nav__item "><a title="Steuern + Recht" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='1980492', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/steuern-recht/">Steuern + Recht</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="/finanzen/steuern-recht/steuern/" title="Steuern" target="_self">Steuern</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/steuern-recht/recht/" title="Recht" target="_self">Recht</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers">Blogs</li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="http://blog.handelsblatt.com/steuerboard/" title="Steuerboard" target="_self">Steuerboard</a></li><li class="vhb-c-sub-nav__item vhb-partner-offers-item"><a href="http://blog.handelsblatt.com/rechtsboard/" title="Rechtsboard" target="_self">Rechtsboard</a></li></ul></li><li class="vhb-c-nav__item "><a title="Tools" command="touchLink" class="vhb-c-caret ajaxify" object="NavigationImpl(contentId='8174080', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/finanzen/finanztools/">Tools</a><ul class="vhb-c-sub-nav"><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/top-tools/" title="Top" target="_self">Top</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/anlage-kreditrechner/" title="Anlage- &#38; Kreditrechner" target="_self">Anlage- &amp; Kreditrechner</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/versicherungsvergleich/" title="Versicherungsvergleich" target="_self">Versicherungsvergleich</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/steuerrechner/" title="Steuerrechner" target="_self">Steuerrechner</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/sozialleistungen/" title="Soziales" target="_self">Soziales</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/immobilien/" title="Immobilien" target="_self">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/tarifrechner/" title="Tarife" target="_self">Tarife</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/jobsuche/" title="Jobs" target="_self">Jobs</a></li><li class="vhb-c-sub-nav__item "><a href="/finanzen/finanztools/andere/" title="Andere" target="_self">Andere</a></li></ul></li></ul></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul>
<li>
<a href="/">
<span>&#160;Handelsblatt&#160;</span>
</a>
</li>
<li>
<a href="/finanzen/">
<span>&#160;Finanzen&#160;</span>
</a>
</li>
<li>
<a href="/finanzen/maerkte/">
<span>&#160;Märkte&#160;</span>
</a>
</li>
<li>
<a href="/finanzen/maerkte/devisen-rohstoffe/">
<span>&#160;Devisen + Rohstoffe&#160;</span>
</a>
</li>
</ul>
<h1 id="headlineRH">&#160;Bitcoin-Kurs, Ether-Kurs &amp; Co. aktuell: Nachrichten &amp; News von heute zu Kryptowährungen</h1>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Handelsblatt","@id":"https://www.handelsblatt.com/"}},{"@type":"ListItem","position":2,"item":{"name":"Finanzen","@id":"https://www.handelsblatt.com/finanzen/"}},{"@type":"ListItem","position":3,"item":{"name":"Märkte","@id":"https://www.handelsblatt.com/finanzen/maerkte/"}},{"@type":"ListItem","position":4,"item":{"name":"Devisen + Rohstoffe","@id":"https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/"}},{"@type":"ListItem","position":5,"item":{"name":"Bitcoin-Kurs, Ether-Kurs \u0026 Co. aktuell: Nachrichten \u0026 News von heute zu Kryptowährungen"}}]}</script></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26940126&action=inc&service=facebook" title="Facebook" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="#Bitcoin, #Ethereum und #Solana : #Unter den #Anlegern herrscht „extreme #Angst“ vor weiteren #Verlusten – #Was das den #Bitcoinkurs bedeuten dürfte" data-command="track" data-share-url="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26940126&action=inc&service=twitter" title="Twittern" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26940126&action=inc&service=xing" title="Xing" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/26940126.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=26940126&action=inc&service=linkedin" title="LinkedIn" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/181109_hb_sticky_header_orange_200x71_1/24386260/44-formatOriginal.jpg"
        title="Handelsblatt Premium "
        width="200"
        height="71"
    alt=""
  >
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div class="row">



<!--PushNotfication Layer --->



<div class="ajaxify c-headermodal c-pushlayer c-pushlayer--not-yet-activated u-bg-grey-lightish u-pad-4 u-space-bottom-2" data-command="pushmodal">

 <div class="o-grid u-grid-gap-s o-grid--columns-4-xs-l-s-xs o-flex o-flex--vert-center">
 <div class="u-grid-column-1 u-center">
 <svg xmlns="http://www.w3.org/2000/svg" width="46" height="53" version="1" class="u-inline">
 <path fill="#9B9B9B" fill-rule="evenodd" d="M244.07802,309.671895 C245.025934,310.687517 245.499892,311.855483 245.499892,313.175793 C245.499892,314.496102 245.042861,315.630214 244.128801,316.578128 C243.214741,317.526042 242.046775,318 240.624903,318 L229.24993,318 C229.24993,319.828121 228.623629,321.368482 227.371028,322.621083 C226.118428,323.873683 224.578066,324.499985 222.749946,324.499985 C220.921825,324.499985 219.381464,323.873683 218.128863,322.621083 C216.876262,321.368482 216.249961,319.828121 216.249961,318 L204.874988,318 C203.453117,318 202.285151,317.526042 201.37109,316.578128 C200.45703,315.630214 200,314.496102 200,313.175793 C200,311.855483 200.507811,310.687517 201.523434,309.671895 C202.539056,308.656272 203.283846,307.742212 203.757804,306.929714 C204.570302,305.643258 205.213529,304.052117 205.687486,302.156288 C206.229151,299.854209 206.499985,297.010466 206.499985,293.625058 C206.499985,290.984439 207.09243,288.513092 208.277324,286.211013 C209.462218,283.908935 211.087214,281.99618 213.152312,280.472746 C215.217411,278.949312 217.536417,277.98447 220.109327,277.578221 C219.703078,277.036557 219.499954,276.427183 219.499954,275.750101 C219.499954,274.869894 219.821568,274.108177 220.464795,273.46495 C221.108022,272.821723 221.869739,272.500108 222.749946,272.500108 C223.630153,272.500108 224.391869,272.821723 225.035097,273.46495 C225.678324,274.108177 225.999938,274.869894 225.999938,275.750101 C225.999938,276.427183 225.796813,277.036557 225.390564,277.578221 C227.963474,277.98447 230.28248,278.949312 232.347579,280.472746 C234.412678,281.99618 236.037674,283.908935 237.222568,286.211013 C238.407461,288.513092 238.999907,290.984439 238.999907,293.625058 C238.999907,297.010466 239.27074,299.854209 239.812405,302.156288 C240.286363,304.052117 240.92959,305.643258 241.742088,306.929714 C242.216046,307.742212 242.994689,308.656272 244.07802,309.671895 Z M222.749946,320.437494 C222.072864,320.437494 221.497345,320.200516 221.023387,319.726558 C220.54943,319.252601 220.312452,318.677082 220.312452,318 L218.687455,318 C218.687455,319.151038 219.076777,320.11588 219.855421,320.894524 C220.634066,321.673169 221.598907,322.06249 222.749946,322.06249 C222.95307,322.06249 223.139267,321.977856 223.308538,321.808585 C223.477809,321.639314 223.562444,321.453117 223.562444,321.249992 C223.562444,321.046868 223.477809,320.860671 223.308538,320.6914 C223.139267,320.522129 222.95307,320.437494 222.749946,320.437494 Z" transform="translate(-200 -272)"/>
 </svg>
 </div>
 <div class="u-grid-column-2">
 <div class="c-pushlayer--not-yet-activated--item">
 <span class="u-text-l u-line-height-1 u-bolder u-space-bottom-1 u-block" >Benachrichtigung aktivieren</span>
 <span class="u-text-m">Dürfen wir Sie in Ihrem Browser über die wichtigsten Nachrichten des Handelsblatts informieren? Sie erhalten 2-5 Meldungen pro Tag.</span> 
 </div>
 <div class="c-pushlayer--complete-activation--item">
 <span class="u-text-l u-line-height-1 u-bolder u-space-bottom-1 u-block" >Fast geschafft</span>
 <span class="u-text-m">Erlauben Sie handelsblatt.com Ihnen Benachrichtigungen zu schicken. Dies können Sie in der Meldung Ihres Browsers bestätigen.</span>
 </div>
 <div class="c-pushlayer--enabled--item">
 <span class="u-text-l u-line-height-1 u-bolder u-space-bottom-1 u-block" >Benachrichtigungen erfolgreich aktiviert</span>
 <span class="u-text-m">Wir halten Sie ab sofort über die wichtigsten Nachrichten des Handelsblatts auf dem Laufenden. Sie erhalten 2-5 Meldungen pro Tag.</span>
 </div>
 </div>
 
 <div class="u-grid-column-3 c-pushlayer--not-yet-activated--item">
 <div class="c-button c-button--primary c-button--hover u-uppercase u-space-horz-1 u-cursor-pointer u-bolder js--pn-activate">
 Jetzt Aktivieren
 </div>
 </div>
 
 <div class="u-grid-column-3-5 c-pushlayer--complete-activation--item">
 <div class="" onclick="wt.sendinfo({linkId:'Aktionstracking', customClickParameter:{12:'PushNotification-image-dau'}});">
 <img src="/images/push-modal-image/23590082/1-formatOriginal.png" class="c-pushlayer--image" alt=""/>
 </div>
 </div>
 
 <div class="u-grid-column-4 u-cursor-pointer u-muted u-pad-left-3 js--pn-close-button c-pushlayer--not-yet-activated--item">
 Nein, danke
 </div>
 
 <div class="c-close u-cursor-pointer js--pn-close-x"></div>
 

 </div>
</div>



<div class="ajaxify" data-command="hmg2321" data-url="23663686" data-exclude="/impressum/,/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html, /service-angebote/, /service-angebote/newsletter/, /service-angebote/werbung-content/nutzungsrechte/"></div>

<div id="hmg2321" class="trc_related_container ads ad doubleclick ad-placement carbon-ads iqadtile3 taboola adsbox addelivered skyscraper tea-billboard advert ads-leaderboard">Anzeige</div>



<!-- BottomLayer -->

<div id="cx_bottomlayer_wrapper"></div>













</div><div class="vhb-stage">
<article itemref="headlineRH discussionurlRH" data-article-id="26940126" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">


Bitcoin, Ethereum und Solana</span>
   <span class="vhb-headline--onecolumn">Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
Der Bitcoin-Kursrutsch um bis zu 20 Prozent innerhalb weniger Wochen hat die Stimmung deutlich verändert Alles Neue zu Bitcoin und Co. im Newsblog.</span>


<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
            <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2022-01-09T10:22:11+01:00">09.01.2022 - 10:22 Uhr</span>

            <span class="vhb-publish-info--text vhb-publish-info--text-dot"><a href="/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/v_detail_tab_comments/26940126.html">
                14 Kommentare
        </a></span>

<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=26940126&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="E-Mail"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Pocket"
class="vhb-share-socialmedia-getpocket ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text=""
data-track="ash_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=getpocket"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Flipboard"
class="vhb-share-socialmedia-flipboard ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text=""
data-track="ash_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=flipboard"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Facebook"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Twittern"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text="#Bitcoin, #Ethereum und #Solana : #Unter den #Anlegern herrscht „extreme #Angst“ vor weiteren #Verlusten – #Was das den #Bitcoinkurs bedeuten dürfte"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Xing"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="LinkedIn"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
            <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                    title="Merken"
                    data-command="track toggleBookmark"
                    data-param="/ajaxentry/nocache/togglebookmark?teasableId=26940126"
                    data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=26940126"
                    data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=26940126"
                    data-tid="26940126"
                    data-methods="POST"
                    data-track="ac_merken"><i></i></button>
    </div>


</div><div class="vhb-article-area--read"><div class="vhb-hidden"><img alt="" height="1" width="1" src="https://ssl-handelsblatt.met.vgwort.de/na/17a642278f824bd3b728200133f22bef"/></div>
<div class="vhb-magicbox">
      <div class="vhb-sf">
         
<!doctype html>
<html class="lb-wrapHtml">
    <head>
        <title>Krypto-Blog</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
        

        
            
                <link rel="stylesheet" href="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/dist/default-a1295c520c.css">
            
        

        
    </head>
    <body class="lb-wrapBody " style="">

<!-- inject:template-content -->


<div data-timeline class="lb-timeline de">
  

  

  

  

  

  


  
  <!-- Header -->
  <div class="header-bar">
    
      <div class="sorting-bar">
        <div class="sorting-bar__orders">
          <div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
            
              Redaktionell
            
          </div>
          <div class="sorting-bar__dropdownContent">
            <div
              class="sorting-bar__order sorting-bar__order--active"
              data-js-orderby_editorial>
              Redaktionell
            </div>
            <div
              class="sorting-bar__order "
              data-js-orderby_descending>
              Neueste zuerst
            </div>
            <div
              class="sorting-bar__order "
              data-js-orderby_ascending>
              Älteste zuerst
            </div>
          </div>
        </div>
      </div>
    
    <div class="header-bar__actions"></div>
      

      

      
    </div>
  <!-- Header End -->
  

  <!-- Comment -->
  
  <!-- Comment End -->

  
  <!-- Timeline -->
  <div class="timeline-body timeline-body--loaded">
      <div data-one-new-update class="lb-post new-updates mod--displaynone">
        <div>Neuen Beitrag anzeigen</div>
      </div>
      <div data-new-updates class="lb-post new-updates mod--displaynone">
        <div>Neue Beiträge anzeigen</div>
      </div>
    
      <section data-timeline-sticky class="lb-posts list-group sticky">
        
          
            







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9"
  data-post-sticky="True">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/pinpost.svg" class="pin-icon" />
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-02-23 09:02:12+00:00">23.2.2021 10:02</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Hannah Steinharter
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210826060852/6b4de05c7dc8e1fb5c7d0db01da9d6d5a40e35f27a119985aa6352505aa008ad.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><ul><li>Bitcoin ist die weltweit älteste und wichtigste Cyber-Devise. Seit 2008 hat sie eine rasante Wertsteigerung hingelegt.<br><br></li><li>Auch das Interesse an anderen Kryptowährungen wie Ethereum (Ether), Litecoin und Ripple steigt.<br>&nbsp;<br></li><li>Was bewegt den Krypto-Sektor, wo liegen Perspektiven und Trends? Neue Entwicklungen aus der Branche lesen Sie hier.<br></li></ul><br></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-02-23T10:02:12.411067:f2c98d41-8eea-4cef-8024-429254436ff9" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
          
        
      </section>
    
      <div data-empty-message class="lb-post empty-message mod--displaynone">
        <div>Kein Beitrag vorhanden</div>
      </div>
      <section data-timeline-normal class="lb-posts list-group normal">
        
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-09 09:16:25+00:00">9.1.2022 10:16</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jürgen Röder
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181031101016/3c398e2dd0de507103deb63956bcea951dac108b68d87c9b392ab40359f1c29e.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Unter den Krypto-Anlegern herrscht mittlerweile&nbsp;<b>„extreme Angst" vor weiteren Verlusten. </b>So ist der sogenannte&nbsp;„Angst-und-Gier-Indikator“&nbsp;des Kryptomarktes, der anhand technischer Marktdaten berechnet wird,&nbsp; auf einen Wert von aktuell 23 gefallen.</p><p><b>Solch eine negative Stimmung ist laut Sentimenttheorie ein Kontraindikator</b>, weil dann bereits viel Investoren verkauft haben und wenige Käufe bereits für steigende Kursen sorgen können.</p><p>Andersrum formuliert: <b>Alles andere als eine deutlicher Rückgang wäre besorgniserregend gewesen</b> nach dem Bitcoin-Ausverkauf der vergangenen Tage und hätte auf einen Crash hingedeutet. Die Cyberdevise ist seit Ende Dezember in der Spitze um 20 Prozent gefallen und notiert derzeit bei bei 41.700 Dollar.</p><p>Auch die&nbsp;aktuellen Daten der Handelsblattumfrage und der Erhebung&nbsp; des Analysehauses AnimusX haben einen extremen Negativwert erreicht, was ebenfalls auf Panikstimmung unter den Anleger hinweist. <b>Solch eine Stimmung ist für eine längerfristige Bodenbildung hilfreich.</b></p><p><span><b>Eine vergleichsweise negative Stimmung herrschte bereits im Mai des vergangenen Jahres, als der Bitcoinkurs bei rund 40.000 Dollar notierte.&nbsp;</b></span></p><p>Im Nachhinein betrachtet bildete die Stimmung den Auftakt für eine mehrmonatige Bodenbildung, die im Juli mit einem kurzfristigen Rutsch unter die Marke von 30.000 ihren tiefsten Stand erreichte. wurde. Anfang September notierte der Kurs wieder bei 52.000 Dollar.</p><p>Allerdings haben diese Daten aufgrund der geringeren Historie eine geringere Aussagekraft. Sie werden erst seit Anfang April 2021 erhoben.</p></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-09T10:16:25.935649:82dca2a8-fca4-48a0-95a2-698399bd8825" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-09 08:38:20+00:00">9.1.2022 09:38</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jürgen Röder
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181031101016/3c398e2dd0de507103deb63956bcea951dac108b68d87c9b392ab40359f1c29e.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><p>Ein interessanter Aspekt beim Bitcoin ist der Zusammenhang mit Kasachstan, wo das Internet abgeschaltet wurde. Das Land gehört zu den wichtigsten Standorten zum Schürfen von Bitcoins. Damit bezeichnet man jene komplexen Berechnungen, mit denen unter hohem Energieverbrauch neue Einheiten der&nbsp;<a href="https://www.handelsblatt.com/themen/bitcoin" target="_self">Kryptowährung</a>&nbsp;generiert werden.</p>  <p data-team-paragraph="" class="articlecomponent text" id="id-doc-1fonfjeb20" content="" pagetype="Article" componenttype="p" data-nzz-article-component=""><span>Dieser Vorgang, auch Kryptomining genannt, ist nun in Kasachstan stark zurückgegangen. Didar Bekbau, Mitbegründer der kasachischen Firma Xive, die Infrastruktur zum Bitcoin-Schürfen bereitstellt,</span><span>&nbsp;</span><a target="_blank" href="https://twitter.com/didar_bekbau/status/1478773926805319684?s=20">schrieb am Mittwoch auf Twitter, dass das Mining zum Erliegen gekommen sei</a><span>, weil es keine Internetverbindung gebe.</span><br></p>  <p>&nbsp;</p></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-09T09:38:20.034899:87cc7721-5694-4bd2-bf39-b8498b1a8b91" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-handelsblatt_de  "
  data-post-id="urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--embed-handelsblatt_de"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-07 19:40:01+00:00">7.1.2022 20:40</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Marie Vandenhirtz
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20211010121048/13a9ba84ff441d396db35ff4a5af5b135f20452a3451b091ce92bcc15098df7a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    
    <div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2766%; padding-top: 120px;"><a href="https://www.handelsblatt.com/finanzen/banken-versicherungen/banken/fintech-ermittlungen-bafin-nimmt-krypto-anbieter-cakedefi-des-unternehmers-julian-hosp-ins-visier/27957008.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.handelsblatt.com%2Ffinanzen%2Fbanken-versicherungen%2Fbanken%2Ffintech-ermittlungen-bafin-nimmt-krypto-anbieter-cakedefi-des-unternehmers-julian-hosp-ins-visier%2F27957008.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
    
    
    <article class="item--embed item--embed__wrapper">
        
    
        <div class="item--embed__info">
            
            
            
            <div class="item--embed__credit">handelsblatt</div>
            
        </div>
        

    </article>
    

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-07T20:40:01.170785:ea4c76fb-4909-42c3-bbba-a677173428e3" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-07 08:42:18+00:00">7.1.2022 09:42</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Anne Wiktorin
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190425110444/96059aa78a65baffc56e7d03a782ea882964c698da12e17eaa8337f48e74f486.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div><div><div><div><div><div><div><div><div><div><div>Für Bitcoin &amp; Co. geht es zum Wochenschluss weiter bergab: Die größte und älteste Cyberdevise verliert <b>bis zu fünf Prozent auf 40.959 Dollar </b>und markiert damit den <b>niedrigsten Stand seit mehr als drei Monaten</b>.&nbsp;</div><br><div><b>Ether&nbsp;</b>fällt in der Spitze um knapp neun Prozent ebenfalls auf ein <b>Drei-Monats-Tief von 3129</b> Dollar.&nbsp;</div><br><div>Seit Jahresbeginn kommen Bitcoin und Ethereum damit bereits auf ein <b>Minus </b>von rund zehn beziehungsweise 14 Prozent.&nbsp;</div><br><div>„Bitcoin hat seinen Weg ins Jahr 2022 verschlafen“, kommentiert Craig Erlam vom Brokerhaus Oanda. Anleger hatten sich zuletzt aus Furcht vor rasch steigenden Zinsen in den USA aus riskanteren Anlagen wie Kryptowährungen zurückgezogen.</div></div></div></div></div></div></div></div></div></div></div></div><div><div><div><div><div><div><div><div><div><i></i></div></div></div></div></div></div></div></div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-07T09:42:18.118672:bbaca3f7-c498-449d-9d6a-5f29b14826ef" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-06 16:59:51+00:00">6.1.2022 17:59</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Marie Vandenhirtz
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20211010121048/13a9ba84ff441d396db35ff4a5af5b135f20452a3451b091ce92bcc15098df7a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20220106170156/caed5d2ac2ce22000d467b90e40821fd3662dee2b2448cc7443af209682cbac5.jpg"
    srcset="https://handelsblatt.liveblog.pro/lb-handelsblatt/20220106170156/6b4d7cbeb1355f7371639334f0650f5bbdb01eb767b045f0b8e928f9515812e0.jpg 810w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20220106170156/caed5d2ac2ce22000d467b90e40821fd3662dee2b2448cc7443af209682cbac5.jpg 240w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20220106170156/51f8cac2b5ef0c3372712caeae4d46041bb5e09bf2d0ab2dfdd135d45920f92b.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">imago</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die <b>gewaltsamen</b> <b>Ausschreitungen in Kasachstan </b>machen den <b>Bitcoin-Schürfern</b> <b>im Land zu schaffen</b>. Dem Datenanbieter BTC.com zufolge lag die von kasachischen „Minern“ <b>zur Verfügung gestellte Rechenkapazität am Donnerstag 14 Prozent unter dem Niveau von Dienstag</b>.&nbsp;</div><br/><div>Grund hierfür ist offenbar ein<b> flächendeckender Ausfall des Internets</b> in dem zentralasiatischen Land.&nbsp;Im vergangenen August wurden <b>18 Prozent der weltweiten Bitcoin-Rechenpower in Kasachstan zur Verfügung</b> gestellt.</div><br/><div>Die Zahl der Schürfer im Bitcoin-Netzwerk hat allerdings <b>keine direkten Auswirkungen auf den Kurs der Cyber-Devise</b>. Sie <b>erleichtert es lediglich den verbliebenen Minern, Bitcoin zu verdienen</b>. Denn je mehr Rechner an der Verschlüsselung und Validierung von Transaktionen beteiligt sind, desto aufwendiger werden die dafür notwendigen Berechnungen.</div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-06T17:59:51.499373:b0621916-a3d3-40f1-ae23-6474ab33f269" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-06 13:55:23+00:00">6.1.2022 14:55</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Andreas Neuhaus
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181031091048/f0a4d46e8042fb1ad29f8eef72c9d3363a6b4882a2d45f1eb4171c4c09cb29b3.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div>Der <b>Betrug mit Kryptowährungen hat im vergangenen Jahr einer Studie zufolge Rekordausmaße</b> erreicht. Allerdings erhöhte sich auch das gesamte gehandelte Volumen von Cyberdevisen massiv. Laut Angaben der Marktforschungsfirma Chainalysis vom Donnerstag wurden<b> 2021 bei kriminellen Machenschaften Kryptowährungen im Wert von 14 Milliarden Dollar </b>veruntreut. Das sind <b>80 Prozent mehr als im Jahr davor</b> und so viel wie noch nie. <b>Das Gesamtvolumen im Krypto-Handel verfünffachte sich der Studie zufolge auf 15,8 Billionen Dollar.</b></div><br><div>Kryptowährungen und andere Finanzprodukte aus der Cyber-Welt wie Non-Fungible Tokens (NFT) hatten<b> im vergangenen Jahr einen regelrechten Boom </b>erlebt. Die größte und bekannteste Kryptowährung Bitcoin stieg 2021 auf ein Rekordhoch von knapp 69.000 Dollar und gewann in den vergangenen zwölf Monaten insgesamt 60 Prozent. Aktuell kostet ein Bitcoin 42.900 Dollar.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-06T14:55:23.726558:c0725c81-cb4f-4d6f-a115-a9f898ad7139" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-06 06:54:02+00:00">6.1.2022 07:54</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Timm Seckel
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210115160152/0290c8a8758b7923008460fade4c374f19df6e1c0045b0e7e78fa319dd26b729.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div>Aus Furcht vor rasch steigenden Zinsen in den USA ziehen sich Investoren aus riskanteren Anlagen wie Kryptowährungen zurück. Der <b>Bitcoin-Kurs</b>&nbsp;fällt am Donnerstag auf den tiefsten Kurs seit der Dezember-Korrektur: Die älteste und wichtigste Cyberdevise fiel auf<b> 42.505 US-Dolla</b>r zurück und stabilisieret sich danach bei rund 43.000 Dollar. Auch der Ether-Kurs fiel.</div><br><div>Ausgelöst wurden die Zinsspekulationen von den <b>am Mittwoch veröffentlichten Fed-Protokollen</b>. Die US-Notenbank denkt angesichts des Inflationsschubs über eine womöglich schnellere Anhebung der Zinsen nach. „Das Abdrehen des Geldhahns lässt Krypto-Assets wieder unattraktiver werden“, konstatiert Timo Emden von Emden Research.&nbsp;</div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-06T07:54:02.824806:4c1d39ea-5eb9-40a2-90d0-beeb67dd8358" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-05 11:23:11+00:00">5.1.2022 12:23</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jonas Schneider
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210809100820/7487f70952a48280a060b4356fe29a8056bf27324003154af87bb752a7b7641a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Der <b>Bitcoin-Kurs</b> könnte bald wieder deutlich anziehen. Darauf deuten zumindest die technischen Daten hin. Momentan notiert die <b>größte Kryptowährung</b> laut Angaben den Analysehauses Coinmarketcap bei gut <b>46.700 Dollar</b>.&nbsp;<div><span><br></span></div><div><span>Schon seit einem Monat bewegt sich der Bitcoin in einer Spanne zwischen 45.000 und 51.000 Dollar. Die historische 30-Tage-Volatilität der Kryptowährung ist auf dem niedrigsten Stand seit September, der Preis zeigt kurzfristige Erschöpfungssignale.&nbsp;</span></div><div><span><br></span></div><div><span>Doch der sogenannte Demark-Sequential-Indikator zeigt ein "9-13-9"-Muster direkt über der Unterstützungszone zwischen 43.295 und 44.500 Dollar. Eine weitere Rally beim Bitcoin könnte kurz bevorstehen.</span><br></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-05T12:23:11.865554:e1fddfac-c98b-46c8-bfc6-2a85936d61b2" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2022-01-05 07:13:54+00:00">5.1.2022 08:13</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jonas Schneider
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210809100820/7487f70952a48280a060b4356fe29a8056bf27324003154af87bb752a7b7641a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die Regierung des Kosovo hat das <b>Schürfen von Kryptogeld verboten</b>. Grund dafür ist die Energiekrise. Das Land importiert gegenwärtig mehr als 40 Prozent seiner Energie, etwa 90 Prozent der einheimischen Produktion beruht auf Braunkohle. Im vergangenen Monat führte die Regierung Stromabschaltungen ein.</div><br/><div>In den vergangenen Jahren waren die Strompreise im Kosovo vergleichweise niedrig, was zu einem <b>Boom</b> beim sogenannten <b>Krypto-Mining</b> führte. Durch diesen Prozess werden etwa neue Bitcoin geschöpft. Computernetzwerke lösen dabei aufwendige kryptografische Aufgaben, um als Belohnung neue Bitcoin zu erhalten. Es ist sicher, verhindert Inflation – und braucht viel Energie.</div><br/><div>Ein Beteiligter sagte der Nachrichtenagentur Reuters, er bezahle im Kosovo für Strom etwa 170 Euro pro Monat und erwirtschafte dafür in dieser Zeit einen Gewinn von etwa 2400 Euro. Das Schürfen hat auch im Norden des Kosovo zugenommen. Dort leben viele Serben, die den Kosovo nicht als Staat anerkennen und sich weigern, ihre Stromrechnungen zu bezahlen.<br></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2022-01-05T08:13:54.033834:9be450b2-b5f2-4c12-a083-a04c90972e17" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-31 03:25:16+00:00">31.12.2021 04:25</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Sarah Sendner
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20201116121128/9c88a144f3b6d3515dafe4106fccb3a0aa15f64561a407e1be99f3bf690e6b77.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die mexikanische Zentralbank <b>will ihre eigene Digitalwährung bis 2024 einführen</b>. Das gab die Regierung des Landes am Donnerstag auf sozialen Medien bekannt. Die zuständige Behörde habe die Pläne allerdings noch nicht bestätigt. Mexikos Zentralbank ist von der Regierung unabhängig. Viele Notenbanken prüfen derzeit die Einführung digitaler Versionen ihrer Währungen. China gehört zu den Pionieren. Die Bank für Internationalen Zahlungsausgleich (BIZ) hat die Notenbanken dazu aufgerufen, ihre Arbeiten an Digitalwährungen voranzutreiben. Ansonsten drohten sie von den digitalen Initiativen großer Technologiekonzerne wie etwa Facebook abgehängt zu werden.</article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-31T04:25:16.896139:adea1b3e-c23c-4a7e-a80e-ecfd1d0c2fd4" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-30 06:54:09+00:00">30.12.2021 07:54</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jonas Schneider
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210809100820/7487f70952a48280a060b4356fe29a8056bf27324003154af87bb752a7b7641a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Der Bitcoin hat nach dem <b>jüngsten Kursrutsch</b> seine Verluste weiter ausgebaut. Die Cyber-Devise notierte in der Nacht zum Donnerstag zeitweise nur noch knapp über 46.000 Dollar. Am Morgen holte sie die Verluste großteils wieder auf und liegt momentan bei <b>46.955 Dollar</b>. Dennoch beträgt das Minus im Dezember damit bereits etwa 18 Prozent.</div><br/><div>Der Kryptowährungsmarkt sei hin und her gerissen zwischen dem wachsenden Interesse von Profi-Anlegern einerseits und der Furcht vor einer strengeren Regulierung, sagte Analyst Timo Emden von Emden Research. „Auch wenn die Börsen ein Krypto-Verbot in den USA nicht fürchten, dürften die bereits angelegten Daumenschrauben etwas angezogen werden.“</div><br/><div>Auf Jahressicht ist der Trend beim Bitcoin jedoch weiterhin positiv. Seit Jahresanfang hat er um gut 60 Prozent zugelegt. Andere Kryptowährungen wie Solana, Cardano oder Dogecoin&nbsp;<a href="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/kryptowaehrungen-diese-coins-performen-in-diesem-jahr-besser-als-der-bitcoin-und-das-sind-ihre-tuecken/27913730.html" target="_blank">verzeichneten in diesem Jahr deutlich höhere Kursgewinne</a>.</div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-30T07:54:09.628776:87336f44-b8a1-4027-ba12-a1b53dc47f3a" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-handelsblatt_de  "
  data-post-id="urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--embed-handelsblatt_de"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-29 06:21:01+00:00">29.12.2021 07:21</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jonas Schneider
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210809100820/7487f70952a48280a060b4356fe29a8056bf27324003154af87bb752a7b7641a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div>Der <b>Bitcoin</b> steuert kurz vor Jahresende auf den <b>größten Monatsverlust</b> seit Mai zu. Im Dezember beträgt das Minus bisher bereits gut 16 Prozent. Momentan notiert die größte Kryptowährung bei 47.950 Dollar.&nbsp;Das geringe Handelsvolumen über die Weihnachtsfeiertage könnte die Preisbewegungen verstärkt haben.<br><br><div>"Ich lehne mich jetzt mal weit aus dem Fenster und stufe dies als <b>eine Art Feiertagsflaute</b> mit geringem Volumen ein", sagte Mati Greenspan, Gründer des Marktanalyse-</div><div>Unternehmens Quantum Economics, der Nachrichtenagentur Bloomberg.<br></div><br><div>Einige Anhänger der Kryptowährung gehen davon aus, dass der Bullenmarkt bald zurückkehren und den digitalen Vermögenswert wieder auf das im letzten Monat erreichte Rekordhoch von fast 69.000 Dollar bringen wird. Zu ihren Argumenten gehört die umstrittene Idee, dass der Token eine <b>Absicherung gegen die Inflation</b> bietet.<br></div><br><div>"Die Behauptung, Kryptowährungen sind ein Mittel gegen Inflation, ist völliger Bullshit – und volkswirtschaftlich falsch“,&nbsp;<a href="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/inflation-verbraucherzentrale-kryptowaehrungen-schuetzen-nicht-vor-inflation/27931248.html" target="_blank">sagte dagegen Klaus Müller, Vorstand des Verbraucherzentrale Bundesverbands (VZBV), der Funke-Mediengruppe kürzlich</a>.<br></div><br><div><b>Wie sich der Krypto-Markt im nächsten Jahr entwickeln wird, lesen Sie in unserem Ausblick:</b></div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    
    <div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2766%; padding-top: 120px;"><a href="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/serie-anlegen-2022-kryptowaehrungen-bitcoin-ether-und-co-der-krypto-markt-waechst-weiter-aber-anders-als-zuvor/27919394.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.handelsblatt.com%2Ffinanzen%2Fmaerkte%2Fdevisen-rohstoffe%2Fserie-anlegen-2022-kryptowaehrungen-bitcoin-ether-und-co-der-krypto-markt-waechst-weiter-aber-anders-als-zuvor%2F27919394.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
    
    
    <article class="item--embed item--embed__wrapper">
        
    
        <div class="item--embed__info">
            
            <div class="item--embed__title">
                <a href="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/serie-anlegen-2022-kryptowaehrungen-bitcoin-ether-und-co-der-krypto-markt-waechst-weiter-aber-anders-als-zuvor/27919394.html" target="_blank" title="Bitcoin, Ether und Co.: Der Krypto-Markt wächst weiter – aber anders als zuvor">Bitcoin, Ether und Co.: Der Krypto-Markt wächst weiter – aber anders als zuvor</a>
            </div>
            
            
            <div class="item--embed__description">Institutionelle Investoren werden ihr Krypto-Engagement 2022 weiter ausbauen. Doch der Fokus verschiebt sich vom Bitcoin hin zu neuen Trends.</div>
            
            
            <div class="item--embed__credit">handelsblatt_de</div>
            
        </div>
        

    </article>
    

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-29T07:21:01.623238:48b7ff59-0c08-4244-ab50-91c48d7446a3" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-26 11:53:28+00:00">26.12.2021 12:53</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Andreas Neuhaus
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181031091048/f0a4d46e8042fb1ad29f8eef72c9d3363a6b4882a2d45f1eb4171c4c09cb29b3.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Der Bitcoinkurs ist über die Weihnachtsfeiertage bis auf knapp 52.000 Dollar gestiegen. Das ist das höchste Niveau seit dem 7. Dezember. Am 2. Weihnachtsfeiertag liegt der Kurs lauf Daten des Analysehauses Coinmarketcap bei rund 50.000 Dollar.</div><div><br><div>Die Marke von 50.000 Dollar ist umkämpft. Hier liegen Daten der Analyseseite Coinglass zufolge viele Call- und Put-Optionen. Mit Call-Optionen können Anleger auf steigende Kurse wetten, mit Put-Optionen auf sinkende Kurse setzen bzw. sich gegen fallende Kurse absichern.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-26T12:53:28.439540:d3cd26cd-c1f9-42ef-8e62-90ffee48229c" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-handelsblatt_de  "
  data-post-id="urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--embed-handelsblatt_de"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-26 12:33:17+00:00">26.12.2021 13:33</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Andreas Neuhaus
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181031091048/f0a4d46e8042fb1ad29f8eef72c9d3363a6b4882a2d45f1eb4171c4c09cb29b3.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Korrekturen beim Bitcoin waren in der Vergangenheit gute Einstiegschancen, allerdings nicht immer. Woran erkennt man also, ab wann der Kurs wieder nachhaltig steigt? Das Handelsblatt nennt fünf Indikatoren, auf die Anlegerinnen und Anleger achten können.</article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    
    <div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2766%; padding-top: 120px;"><a href="https://www.handelsblatt.com/finanzen/maerkte/devisen-rohstoffe/kryptowaehrung-diese-fuenf-indikatoren-zeigen-ab-wann-der-bitcoin-wieder-nachhaltig-steigt/27907386.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.handelsblatt.com%2Ffinanzen%2Fmaerkte%2Fdevisen-rohstoffe%2Fkryptowaehrung-diese-fuenf-indikatoren-zeigen-ab-wann-der-bitcoin-wieder-nachhaltig-steigt%2F27907386.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
    
    
    <article class="item--embed item--embed__wrapper">
        
    
        <div class="item--embed__info">
            
            
            
            <div class="item--embed__credit">handelsblatt_de</div>
            
        </div>
        

    </article>
    

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-26T13:33:17.365404:263422c0-5f42-4a61-9204-c8e043cf09d1" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-17 19:38:15+00:00">17.12.2021 20:38</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Andreas Neuhaus
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181031091048/f0a4d46e8042fb1ad29f8eef72c9d3363a6b4882a2d45f1eb4171c4c09cb29b3.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Der <b>Bitcoin</b> steht vor seinem <b>fünften Wochenverlust in Folge</b>: Am Freitagabend notiert die älteste und wichtigste Kryptowährung laut Daten des Analysehauses Coinmarketcap bei knapp&nbsp;<b>47.000 Dollar</b> – gut sechs Prozent unter dem Wert vom Wochenstart.</div><div><br><div>Risiko-Anlagen wie der Bitcoin stehen durch die Corona-Variante Omikron unter Druck. Angesichts der unsicheren Situation <b>setzen Anleger auf defensive Werte</b>, zumal die weltweiten Notenbanken derzeit eine Zinswende einleiten.</div><br><div>Seit seinem Jahreshoch von knapp 69.000 Dollar am 10. November hat der Bitcoin mittlerweile mehr als 30 Prozent an Wert verloren. Auf Jahressicht liegt er allerdings noch immer mehr als 60 Prozent im Plus.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-17T20:38:15.122570:00a40abb-3307-4a3c-b6d8-d965187ce47e" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-twitter  "
  data-post-id="urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--embed-twitter"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-14 11:34:14+00:00">14.12.2021 12:34</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Marie Vandenhirtz
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20211010121048/13a9ba84ff441d396db35ff4a5af5b135f20452a3451b091ce92bcc15098df7a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Ein<b> Tweet des Tesla-Chefs Elon Musk</b> sorgt für einen kräftigen <b>Aufschwung der Kryptowährung Dogecoin</b>. Musk twitterte am Dienstag, er plane<b> Fanartikel seines Unternehmens</b> auf den Markt zu bringen. Die könnten seine Anhänger jedoch <b>nur mit der Kryptowährung kaufen.&nbsp;</b><br><br>Daraufhin <b>steigt der Dogecoin</b> auf der Plattform Coinmarketcap auf <b>0,217 Dollar</b>, was einem <b>Plus von rund 38 Prozent</b> im Laufe des Tages entspricht. Zuvor hatte sich der Preis der Kryptowährung seit einigen Tagen um die 0,15 Dollar bewegt. <b>Seit dem Tweet steigt der Wert der Kryptowährung weiter an.</b><br></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    <div class="item--embed__element"><div class="iframely-embed" style="max-width: 550px;"><div class="iframely-responsive" style="padding-bottom: 56.25%;"><a href="https://twitter.com/elonmusk/status/1470703708677840896" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Ftwitter.com%2Felonmusk%2Fstatus%2F1470703708677840896&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-14T12:34:14.379925:68cbf238-2421-4f66-a89e-462510e1a439" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-14 09:49:47+00:00">14.12.2021 10:49</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Marie Vandenhirtz
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20211010121048/13a9ba84ff441d396db35ff4a5af5b135f20452a3451b091ce92bcc15098df7a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Ist <b>der Boden bei der Kryptowährung Bitcoin</b> nach den heftigen Kursverlusten in den vergangenen Tagen <b>erreicht</b>? Ein Blick auf die aktuelle Bitcoinstimmung<b> rät eher zum Abwarten</b>. Derzeit notiert die Cyberdevise laut der Website Coinmarketcap bei <b>47.338 Dollar</b>, Mitte November waren es noch rund 66.000 Dollar.<br><br>Seit einigen Monaten<b> befragt das Handelsblatt in Zusammenarbeit mit dem Analysehaus Animusx im Rahmen des Dax-Sentiments Anleger zum Bitcoin.</b>&nbsp;<a target="_blank" href="https://assign.handelsblatt.com/summary?service=https:%2F%2Fwww.handelsblatt.com%2Fservice-angebote%2Fnewsletter%2F&amp;offerid=A0O1T000002SR6YEAC&amp;origin=salesforce&amp;ticket=ST-583298-zABuO4BLQ463Ffi6Uhmw-cas01.example.org">(Hier geht es zur Anmeldung für die Umfrage)</a>&nbsp;Dabei gilt die Stimmung als <b>klassischer Kontraindikator</b>. Extreme Euphorie ist ein Zeichen für bald fallende Kurse und umgekehrt.<br><br>Auch wenn diese Daten aufgrund der kurzen Historie mit Vorsicht zu genießen sind: <b>Ein extrem negativer Wert, der als Kaufsignal zu werten ist, wurde noch nicht erreicht</b>. <b>Anleger</b>, die sich für Bitcoin interessieren, sollten zumindest <b>noch etwas Cash behalten</b>. Es könnte weiter abwärts gehen.<br><br></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item portraitimage">
          
          
            <figure>
  <img
    
    src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20211214101248/c7128ee09edf63abbb61a7afd8f38eeef0eb382c30b20a793822244605cffaa8.png"
    srcset="https://handelsblatt.liveblog.pro/lb-handelsblatt/20211214101248/d783fc2521e48d178ef7065301c177c2f6031d0307450060d731444b9bc192ab.png 810w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20211214101248/c7128ee09edf63abbb61a7afd8f38eeef0eb382c30b20a793822244605cffaa8.png 240w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20211214101248/9fd43177a87633e5c493b40bfef176ec89f85a9e792b9e4e090d53765b94ec36.png 540w"
    alt="">
  <figcaption>
    
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-14T10:49:47.045079:7569c9f3-5b31-4bc9-aa5a-70eefa177042" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar embed-handelsblatt_de  "
  data-post-id="urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--embed-handelsblatt_de"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-13 21:04:04+00:00">13.12.2021 22:04</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Tom Körkemeier
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20201106171112/b16ae3acb27d6bb8d4f8301a273e216c6e04d5d75328b868ddb642b15babd148.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    
    <div class="item--embed__element"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 56.2766%; padding-top: 120px;"><a href="https://www.handelsblatt.com/audio/today/handelsblatt-today-streitgespraech-koennen-kryptowaehrungen-unser-finanzsystem-destabilisieren/27889184.html" data-iframely-url="//cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.handelsblatt.com%2Faudio%2Ftoday%2Fhandelsblatt-today-streitgespraech-koennen-kryptowaehrungen-unser-finanzsystem-destabilisieren%2F27889184.html&amp;key=a5ee9a89addd13b7a2e3a48c23e74e8d"></a></div></div><script async="" src="//cdn.iframe.ly/embed.js" charset="utf-8"></script></div>
    
    
    <article class="item--embed item--embed__wrapper">
        
    
        <div class="item--embed__info">
            
            
            
            <div class="item--embed__credit">handelsblatt</div>
            
        </div>
        

    </article>
    

          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-13T22:04:04.925870:9fcea298-d924-4fd7-ab7c-0014db3afde5" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-13 08:04:16+00:00">13.12.2021 09:04</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Jonas Schneider
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20210809100820/7487f70952a48280a060b4356fe29a8056bf27324003154af87bb752a7b7641a.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die <b>Sparkassen</b> wollen ihren Kunden bereits im nächsten Jahr den <b>Handel mit Kryptowährungen</b> ermöglichen. Das berichten Finance Forward, Finanz-Szene und Capital. Demnach soll der vor allem auf Payment-Lösungen spezialisierte interne Dienstleister S-Payment das Projekt vorantreiben. Über die Details wolle man sich bei den Sparkassen im ersten Quartal 2022 verständigen.&nbsp;<br><br/><div>Die größte Kryptowährung <b>Bitcoin</b> liegt unterdessen auf 24-Stunden-Sicht etwa <b>ein Prozent im Minus</b> und notiert bei knapp 48.800 Dollar. Seit dem Rekordhoch im November hat der Bitcoin damit bereits gut 27 Prozent eingebüßt. Andere Kryptowährungen wie Ethereum und Solana befinden sich zum Wochenstart ebenfalls im Minus.&nbsp;<br><br><br></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-13T09:04:16.241923:1e24022f-c399-4cad-bdfc-4ee8377ac425" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2021-12-10 17:22:41+00:00">10.12.2021 18:22</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Erik Acker
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200425090456/b461cb1fca47cec02ac9d6bb8c0644d4dc86ff4a900a87d07f5661c997096a3d.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Während sich <b>Berkshire-Hathaway-Urgestein Charlie Munger</b> (97) wünscht, Kryptos wären nie erfunden worden, sehen die über 80-jährigen indonesischen Milliardärsbrüder <b>Budi und Michael Hartono</b> das Segment als renditeträchtige Innovation. Informierten Kreisen zufolge verhandeln sie zusammen mit der PT Telkom Indonesia über eine Kooperation mit der Kryptobörse Binance.</div><div><br><div>Die Pläne für einen neuen Handelsplatz könnten die Nutzung von Digitalwährungen im viert-bevölkerungsreichsten Land der Erde weiter vorantreiben.&nbsp;<b>Bitcoin</b>&nbsp;war am Freitag erneut um zwei Prozent gefallen – nach etwa fünf Prozent Verlust am Donnerstag. Auf den Kurssturz vom Samstag waren vier Tage leichte Erholung gefolgt. Derzeit liegt der Preis bei knapp 47.500 US-Dollar nach über 57.000 Dollard Ende November.</div><br/><div><b>EZB-Direktor Fabio Panetta</b> erklärte heute bei einer Vorlesung in Rom, es gebe keine Anzeichen, dass Kryptos für Gesellschaft oder Volkswirtschaft nützlich seien.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        <div class="lb-post-share">
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_share.svg" class="lb-post-shareIcon" />
        <div class="lb-post-shareBox">
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.facebook.com/sharer.php?s=100&p[title]=&p[url]="
            data-link-id=urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_facebook.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//plus.google.com/share?url="
            data-link-id=urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_google.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
            data-link-id=urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_linkedin.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
            data-link-base="//twitter.com/home?status="
            data-link-id=urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_twitter.svg"/>
            </a>
            <a class="lb-post-shareBox__item"
            onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
            data-link-base="mailto:?to=&subject=Liveblog&body="
            data-link-id=urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/share_email.svg"/>
            </a>
            <span> | </span>
        </div>
        </div>
        <!-- end share -->

        <!-- permalink -->
        <div class="lb-post-permalink">
        <a id="urn:newsml:localhost:2021-12-10T18:22:41.758539:48c5ae90-a966-4afe-9d75-38d2e1029efc" target="_blank">
            <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/images/action_link.svg" class="lb-post-linkIcon" />
        </a>
        </div>
        <!-- end permalink -->
    </div>

      
    
  </div>
  

</article>
              
            
        
      </section>
      
        <button data-load-more class="lb-button load-more-posts">
            Weitere Beiträge
        </button>
      
  </div>
  <!-- Timeline End -->
  


</div>

<!-- These are cached for most users anyway, so why bother with arbitrary scripts -->
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script async defer src="https://platform.twitter.com/widgets.js"></script>
<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&status=0&appId="></script>
<script src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
  </style>
<script>
    embedly("defaults", {
        cards: {
            key: '82645d4daa7742cc891c21506d28235e',
            align: 'left',
            chrome: 0
        }
    });
</script>



<!-- endinject -->
<!-- inject:template-analytics -->
<!-- endinject -->
<script type="text/javascript">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</script>
    
        
            <script async type="text/javascript" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.3.9/handelsblatt/dist/default-d84b82103a.js"></script>
        
    

    <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6cad056e09d57004","token":"848f3ab4da2042c5b684f900a6834f22","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

      </div>
</div><div class="ajaxify" data-command="relatedThemes" data-themes="Bitcoin,bitcoin,20052578;Ethereum,ethereum,21047588;Klimawandel,klimawandel,14848852;Automobilindustrie,automobilindustrie,20098016" data-exclude-section="karriere,unternehmen"></div>
<!-- Karriere Widget -->
<div id="js-stepstone-listing--article" class="o-stepstone-listing o-stepstone-listing--large js-stepstone-listing--large" ssWidget="jobs" ssWidgetSize="large" ssWidgetAmount="3" ssSection="karriere,unternehmen">
<div class="o-stepstone-listing__title">
<span>Top-Jobs des Tages</span>
</div>
<div class="o-stepstone-listing__backside">
<div class="o-stepstone-listing__padding">
<p>Jetzt die besten Jobs finden und <br>per E-Mail benachrichtigt werden.</p>
</div>
<form data-search-box="{&quot;siteCountry&quot;:&quot;de&quot;,&quot;language&quot;:&quot;de&quot;,&quot;quickFilters&quot;:{&quot;workTypeValues&quot;:{&quot;partTime&quot;:80002,&quot;fullTime&quot;:80001}},&quot;suid&quot;:&quot;702c08a5-b1c8-42aa-aae8-4812a2b8b95a&quot;,&quot;RADIUSVALUE&quot;:30,&quot;searchOrigin&quot;:&quot;Resultlist_top-search&quot;,&quot;autosuggest&quot;:{&quot;typeTranslations&quot;:{&quot;postalcode&quot;:&quot;&quot;,&quot;company&quot;:&quot;Firma&quot;,&quot;keyword&quot;:&quot;&quot;,&quot;company_cp&quot;:&quot;Firma&quot;,&quot;jobid&quot;:&quot;&quot;,&quot;category&quot;:&quot;&quot;,&quot;geocity&quot;:&quot;&quot;,&quot;skill_facet&quot;:&quot;Kompetenz&quot;,&quot;jd&quot;:&quot;&quot;},&quot;enabled&quot;:true,&quot;queryParamValues&quot;:{&quot;companyType&quot;:false},&quot;type&quot;:&quot;jd,company_cp,skill_facet&quot;},&quot;radius&quot;:{&quot;enabled&quot;:true,&quot;options&quot;:{&quot;values&quot;:[5,10,20,30,40,50,75,100],&quot;defaultIndex&quot;:4}},&quot;showDetailedResultList&quot;:false,&quot;links&quot;:{&quot;FORMACTION&quot;:&quot;/ergebnisliste.html&quot;},&quot;showAdvancedSearchLink&quot;:true,&quot;focusWhatField&quot;:false,&quot;ISMOBILE&quot;:false,&quot;autoSuggestValues&quot;:[],&quot;WHATVALUE&quot;:&quot;&quot;,&quot;RADIUSVALUEFORLABEL&quot;:30,&quot;autosuggestSkillsEnabled&quot;:true,&quot;WHEREVALUE&quot;:&quot;&quot;,&quot;showQuickFilters&quot;:false}">
<div class="o-stepstone-listing__padding">
<input ssJobTitle type="text" name="jobtitle" placeholder="Jobtitel, Kompetenz oder Firmenname" class="c-input2 c-input2--full-width form-control"
data-search-box-what data-search-box-placeholder data-search-box-autosuggest-type="jd,company_cp,skill_facet" />
<input ssLocation type="text" name="location" placeholder="Standort" class="c-input2 c-input2--full-width form-control"
autocomplete="off" data-search-box-where data-search-box-placeholder />
<div ssGetGeoLocation id="ss-geolocation">
<svg height="14" width="14" aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path fill="currentColor" d="M172.268 501.67C26.97 291.031 0 269.413 0 192 0 85.961 85.961 0 192 0s192 85.961 192 192c0 77.413-26.97 99.031-172.268 309.67-9.535 13.774-29.93 13.773-39.464 0zM192 272c44.183 0 80-35.817 80-80s-35.817-80-80-80-80 35.817-80 80 35.817 80 80 80z"></path></svg>
Standort erkennen
</div>
</div>
<div class="hidden" data-search-box-autosuggest-sample-row>
<span class="keyword" data-search-box-autosuggest-sample-row-description-label></span>
<span class="label label-default text-uppercase" data-search-box-autosuggest-sample-row-company-label></span>
</div>
<input type="submit" value="Jobs finden" class="o-stepstone-listing__button" />
</form>
</div>
<div class="o-stepstone-listing__frontside">
<div class="o-stepstone-listing__padding">
<div class="o-stepstone-listing__loader">
<svg class="js-loader" width="120px" height="120px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" style="background: none;"><g transform="rotate(0 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.8888888888888888s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(40 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.7777777777777778s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(80 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.6666666666666666s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(120 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.5555555555555556s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(160 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.4444444444444444s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(200 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.3333333333333333s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(240 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.2222222222222222s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(280 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="-0.1111111111111111s" repeatCount="indefinite"></animate>
</rect>
</g><g transform="rotate(320 50 50)">
<rect x="47" y="24" rx="4.7" ry="2.4" width="6" height="12" fill="#f2a30f">
<animate attributeName="opacity" values="1;0" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animate>
</rect>
</g></svg>
</div>
<ul></ul>
</div>
</div>
<div class="o-stepstone-listing__clearfix"></div>
</div>
<ul class="vhb-author-shortcutlist">
         
            <li class="vhb-author-shortcutlist--name">ea</li>
         
            <li class="vhb-author-shortcutlist--name">asd</li>
         
            <li class="vhb-author-shortcutlist--name">leo</li>
         
            <li class="vhb-author-shortcutlist--name">mmm</li>
         
            <li class="vhb-author-shortcutlist--name">neu</li>
         
            <li class="vhb-author-shortcutlist--name">jr</li>
         
            <li class="vhb-author-shortcutlist--name">schn</li>
         
            <li class="vhb-author-shortcutlist--name">van</li>
         
            <li class="vhb-author-shortcutlist--name">sas</li>
         
            <li class="vhb-author-shortcutlist--name">jut</li>
         
            <li class="vhb-author-shortcutlist--name">wik</li>
</ul>
</div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a class="vhb-article-pagination--rebrush-next" href="/">Startseite</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush vhb-share-social-neworder ajaxify" data-command="SocialSharePersonalized">

<a
title="E-Mail"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="asf_email"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=email"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
E-Mail
</a>

<a
title="Pocket"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-getpocket"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="getpocket"
data-share-text=""
data-track="asf_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=getpocket"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
Pocket
</a>
<a
title="Flipboard"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-flipboard"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="flipboard"
data-share-text=""
data-track="asf_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=flipboard"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
Flipboard
</a>



    <div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
        <button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
                  data-param="/ajaxentry/cache/socialcount?elementId=26940126&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
                  href="javascript:void(0);">
			</span>
        </button>
        <div class="dropdown-menu">
            <div class="vhb-share-buttons small">
                <div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Facebook"
class=" ajaxify vhb-share-socialmedia-facebook"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="asf_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=facebook"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
Facebook
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Twittern"
class=" ajaxify vhb-share-socialmedia-twitter"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="twitter"
data-share-text="#Bitcoin, #Ethereum und #Solana : #Unter den #Anlegern herrscht „extreme #Angst“ vor weiteren #Verlusten – #Was das den #Bitcoinkurs bedeuten dürfte"
data-track="asf_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=twitter"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
Twittern
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Xing"
class=" ajaxify vhb-share-socialmedia-xing"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="asf_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=xing"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
Xing
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="LinkedIn"
class=" ajaxify vhb-share-socialmedia-linkedin"
data-share-url="https://www.handelsblatt.com/26940126.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="asf_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=26940126&amp;action=inc&amp;service=linkedin"
data-share-title="Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"
data-methods="POST">
LinkedIn
</a>                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <a data-param="/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/v_detail_tab_print/26940126.html" data-command="print"
       class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
        <i></i>
    </a>
	   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
         title="Merken"
         data-command="track toggleBookmark"
         data-param="/ajaxentry/nocache/togglebookmark?teasableId=26940126"
         data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=26940126"
         data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=26940126"
         data-tid="26940126"
         data-methods="POST"
         data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
 if(GLOBAL.TABOOLA){
 window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
 }
 </script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5" class="iqadtile5_innerarticle">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row-ad"><div class="col-md-8"><section class="vhb-comments-container vhb-comment-disabled"><header class="clearfix"><span class="vhb-headline">14 Kommentare zu "Bitcoin, Ethereum und Solana: Unter den Anlegern herrscht „extreme Angst“ vor weiteren Verlusten – Was das den Bitcoinkurs bedeuten dürfte"</span><div class="vhb-comment-disclaimer">

<p class="vhb-notice"> Das Kommentieren dieses Artikels wurde deaktiviert.</p></div></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=26940126&#38;view=show_comments_bottom_list&#38;odId=26940126' ><div class="vhb-comments clearfix"><ul><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user"> <span>Mirko Dähne</span></span><time content="2021-12-13T14:00:07+0100" class="vhb-time">13.12.2021, 14:00 Uhr</time></div></header><p class="vhb-comment-content">Hallo es ist erstaunlich , dass immer wieder der stromverbrauch angesprochen wird ne frage in die runde womit fahren denn elektroautos ????<br/><br/><br/>und berüger wird es immer geben dann müsste man auc das telefon abschaffen <br/><br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=61b743d795228e0c98350576' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Andre Peter</span></span><time content="2021-11-16T08:32:14+0100" class="vhb-time">16.11.2021, 08:32 Uhr</time></div></header><p class="vhb-comment-content">@Herr Helmut Metz<br/>Ihr hoch auf die Kryptowährungen zur Spekulation kann ich so nicht teilen:<br/>Immer schön daran denken, dass ein enormer Energieverbrauch für das Schürfen und auch für die Transaktionen der Kryptowährungen notwendig ist.<br/>Auch kriminelle Transaktionen wie Erpressung und Geldwäsche sind durch Kryptos extrem einfach geworden.<br/>Letztlich haben Kryptos keinen inneren Wert, keine Regierung steht dahinter und meistens sind sie auch nicht durch Edelmetalle abgesichert wie Herr Josef Berchtold es fordert.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=61935e7e238c0e47c064d591' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Helmut Metz</span></span><time content="2021-11-09T09:06:34+0100" class="vhb-time">09.11.2021, 09:06 Uhr</time></div></header><p class="vhb-comment-content">- Fortsetzung - <br/><br/>Durch gutes Geld - nämlich freies Marktgeld - haben die Bürger El Salvadors nun die einmalige Gelegenheit, ihrem Elend zu entrinnen und zu Wohlstand zu kommen, Und gesellschaftlicher Wohlstand führt eben immer auch zum Rückgang von Kriminalität! <br/>Es ist zu hoffen, dass immer mehr (und gerade arme) Staaten, die sonst kaum eine Perspektive auf mehr Wohlstand haben, dem Vorreiter El Salvador folgen werden!</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=618a2c0a0f0d0e248638853a' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Helmut Metz</span></span><time content="2021-11-09T08:58:04+0100" class="vhb-time">09.11.2021, 08:58 Uhr</time></div></header><p class="vhb-comment-content">Ich freue mich riesig für die Bewohner von El Salvador, die nun die härteste Währung der Welt haben. <br/>Was für eine großartige Chance für das arme mittelamerikanische Land, das zudem eine der höchsten Kriminalitätsraten der Welt hat!! Mit Bitcoin können jetzt auch alle Bürger des Landes sparen, da sie nun im Gegensatz zu den Fiat-Währungen wie USD und EUR ein inflationsgeschütztes Wertaufbewahrungsmittel besitzen. <br/>Und ja, ersetzen Sie in diesem Meisterwerk aus der Feder des bedeutendsten lebenden Geldexperten, der sich einst von der &#34;dunkklen Seite der Macht&#34; verführen ließ und von Anakin Skywalker zu Darth Vader wurde, &#34;Gold&#34; ganz einfach durch &#34;digitales Gold&#34;!!!!!!<br/>&#34;Ohne Goldstandard gibt es keine Möglichkeit, Ersparnisse vor der Enteignung durch Inflation zu schützen.<br/> Es gibt dann kein sicheres Wertaufbewahrungsmittel mehr. Wenn es das gäbe, müßte die Regierung seinen Besitz für illegal erklären (...) Wenn z.B. jedermann sich entscheiden würde, all seine Bankguthaben in Silber, Kupfer oder ein anderes Gut zu tauschen und sich danach weigern würde, Schecks als Zahlung für Güter zu akzeptieren, würden Bankguthaben ihre Kaufkraft verlieren und Regierungsschulden würden kein Anspruch auf Güter mehr darstellen. Die Finanzpolitik des Wohlfahrtsstaates macht es erforderlich, daß es für Vermögensbesitzer keine Möglichkeit gibt, sich zu schützen. Dies ist das schäbige Geheimnis, daß hinter der Verteufelung des Goldes durch die Vertreter des Wohlfahrtsstaates steht. Staatsverschuldung ist einfach ein Mechanismus für die &#34;versteckte&#34; Enteignung von Vermögen. Gold verhindert diesen heimtückischen Prozess. Es beschützt Eigentumsrechte. Wenn man das einmal verstanden hat, ist es nicht mehr schwer zu verstehen, warum die Befürworter des Wohlfahrtsstaates gegen den Goldstandard sind.&#34;<br/>https://www.mises.ch/library/Greenspan_Gold.pdf<br/><br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=618a2a0c0f0d0e2486388282' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Clemens Wolf</span></span><time content="2021-07-29T12:11:32+0200" class="vhb-time">29.07.2021, 12:11 Uhr</time></div></header><p class="vhb-comment-content">es sind 40.000 US$ nicht Euro, liebes HB. Soviel Genauigkeit muss sein.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=61027ed495228e70d699ebcc' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Helmut Metz</span></span><time content="2021-06-14T15:39:36+0200" class="vhb-time">14.06.2021, 15:39 Uhr</time></div></header><p class="vhb-comment-content">Als ich meinen Beitrag am 08.06. geschrieben habe, stand der Bitcoin-Kurs bei ca. 33.000 USD. Danach ging es noch etwas weiter runter, und heute sind wird bei ca. 40.500 USD (und immer noch knapp unter der 200-Tage-Linie).<br/>Und, haben Sie etwas &#34;verloren&#34;, wenn Sie bei 33.000 USD gehedgt haben??<br/>Nein! Wenn Sie ständig den Kurs beobachtet haben, haben Sie sogar noch etwas Hedge-Gewinn einstreichen können; andernfalls haben Sie schlimmstenfalls Ihren Hedge-Einsatz verloren, aber Sie haben keinen einzigen Bitcoin verkauft, er ist jetzt wieder deutlich mehr &#34;wert&#34;, und Sie haben vor allem deutlich ruhiger schlafen können.  ;-)</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=60c75c18546b8e2d7a676c82' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Helmut Metz</span></span><time content="2021-06-08T15:44:00+0200" class="vhb-time">08.06.2021, 15:44 Uhr</time></div></header><p class="vhb-comment-content">- Fortsetzung -<br/><br/>Bei Optionsscheinen müssen Sie jedoch einmal eine Laufzeit wählen, aber vor allem sind diese ziemlich intransparent für den Anleger: so sollten Sie etwa wissen, was „Theta“ und „Omega“ bedeutet – wie auch, dass der Emittent des Optionsscheins den Spread relativ frei ändern kann.<br/>Einfacher als OS sind Short-ETF´s, aber ich selbst bevorzuge (Short-)FAKTORZERTIFIKATE: diese sind wesentlich transparenter als Optionsscheine – insbesondere haben sie aber eine (theoretisch) unbegrenzte Laufzeit und einen konstanten Hebel.<br/>Diese Dinger sind selbstverständlich nicht ungefährlich, vor allem, wenn man einen viel zu großen Hebel wählt. Deshalb sollte man sie auch nur sehr kurze Zeit halten (sogar nur einen Tag lang laut Basisinformationsblatt der Emittenten) und eben nicht über einen längeren Zeitraum! Einmal kann der Hebel natürlich mit voller Wucht wegen der Faktorwirkung in die Gegenrichtung ausschlagen, wenn die Kurse wieder steigen sollten, aber auch in Seitwärtsbewegungen mit hoher Volatilität kann man starke Verluste erleiden. Das bedeutet also: in der Zeit, in der Sie das Faktorzertifikat halten, sollten Sie keinesfalls verreisen, sondern im günstigsten Falle vor dem Computer sitzen bleiben und die Kursentwicklung beobachten (auf die Toilette dürfen Sie natürlich schon gehen ;-) )<br/><br/>-&#62; Im Unterschied zu Aktien müssen Sie bei Kryptowährungen wie Bitcoin nun jedoch an einer Kryptobörse SHORT-FUTURES kaufen.<br/>Alternativ dazu gibt es mittlerweile auch sogenannte Mini-Futures auf Bitcoin, die Sie beim Broker Ihres Vertrauens erwerben können.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=60bf742095228e360103b3e6' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Helmut Metz</span></span><time content="2021-06-08T15:43:12+0200" class="vhb-time">08.06.2021, 15:43 Uhr</time></div></header><p class="vhb-comment-content">Schauen Sie sich bitte diesen Chart an, dann erkennen Sie, dass es bei Bitcoin durchaus noch weiter runter gehen könnte:<br/><br/>https://s3.tradingview.com/snapshots/j/jL6Ap9v2.png<br/><br/>Wir sind nun seit geraumer Zeit unter der 200-Tage-Linie (SMA 200). Viele schwache Hände sind zwar schon raus, aber eben noch lange nicht alle. Halten Sie Bitcoin und können größere Kursrückgänge nicht aussitzen, dann sollten Sie daher DRINGEND überlegen, ein GEGENGEWICHT aufzubauen. <br/>Was für Aktien gilt, trifft gleichermaßen für Kryptowährungen zu. Aus aktuellem Anlass daher nochmal mein Kommentar von neulich; Sie brauchen hier STOCKS nur durch BITCOINS ersetzen!<br/><br/><br/><br/>GIMME SHELTER!<br/><br/>♫  „Ooh, a storm is threat´ning<br/>My very STOCKS today<br/>If I don´t get some shelter<br/>oh yeah, they´re gonna fade away!“ ♫<br/><br/><br/>!!!    https://youtu.be/iqlBoGr82_4?t=18    !!!<br/><br/><br/>Wie wäre es statt Schutz dagegen mit einer Absicherung, statt Shelter also mit einem HEDGE? ;-))<br/>Sie können selbstverständlich ein Stop-Loss setzen, aber dann werden Ihre Aktien bei Erreichen der gesetzten Kursuntergrenze ja verkauft. <br/>Aber warum verkaufen, wenn Sie fundamental von ihnen überzeugt sind? Aktien sind ja schließlich auch Realwerte und keine Forderungen wie etwa die Staatsanleihen. Und in der Regel bekommt man auch eine jährliche Dividende. Wenn Sie nun Ihre Aktien nicht verkaufen, sondern weiter halten wollen, dann brauchen Sie ein GEGENGEWICHT. <br/>Ein solches Gegengewicht kann z.B. ein Put-Optionsschein sein. Wenn Sie überwiegend Blue-Chips-Aktien aus dem DAX halten, dann bietet sich ein Put-OS auf den ganzen Index und nicht auf Einzelwerte an. Beim Hedgen von Einzelwerten können Sie recht schnell den Überblick verlieren, gerade, wenn Ihr Portfolio sehr breit aufgestellt ist.<br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=60bf73f095228e360103b399' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Josef Berchtold</span></span><time content="2021-06-04T10:42:54+0200" class="vhb-time">04.06.2021, 10:42 Uhr</time></div></header><p class="vhb-comment-content">Wie steht es denn mit der Diskussion, Cryptos mit Gold, Silber, Platin zu hinterlegen, z.B. mit 30% ?Natürlich bei einer Bank in der Schweiz? So könnte in die Cryptos etwas Sicherheit vor Totalverlust einkehren.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=60b9e78e546b8e347a57115b' >Als Spam melden!</a></div></footer></li><li class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span class="vhb-user">Herr <span>Helmut Metz</span></span><time content="2021-04-30T12:11:15+0200" class="vhb-time">30.04.2021, 12:11 Uhr</time></div></header><p class="vhb-comment-content">- Fortsetzung -<br/><br/>Der Dogecoin ist eine &#34;Spaßwährung&#34; ohne so wichtige Funktionen wie eingebauten Inflationsschutz wie beim Bitcoin (Begrenzung der maximal &#34;schürfbaren&#34; Coins auf 21 Millionen) oder hohe Transaktiongeschwindigkeit oder Anonymität wie bei manchen Altcoins. <br/>Und haben Sie die Fähigkeiten etwa eines Elon Musks, den Coin besonders stark zu hypen? <br/>Ich selbst spekuliere auch mit Kryptowährungen, aber eben nur mit Rücklagen für Spekulation, deren Verlust ich auch verschmerzen kann. Ein konkreter Tipp zum Schluss, wie Sie Spekulationsverluste bei Kryptos reduzieren können: bilden Sie ein Portfolio aus mehreren stark marktkapitalisierten Kryptowährungen und beschränken Sie sich nicht nur auf eine einzige.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=608bd7c3238c0e53a20b3909' >Als Spam melden!</a></div></footer></li></ul></div></div><a href="/finanzen/maerkte/devisen-rohstoffe/bitcoin-ethereum-und-solana-unter-den-anlegern-herrscht-extreme-angst-vor-weiteren-verlusten-was-das-den-bitcoinkurs-bedeuten-duerfte/v_detail_tab_comments/26940126.html" class="col-md-4 pull-right vhb-all-comments">Alle Kommentare lesen</a></section></div></div><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://financebriefing.handelsblatt.com/de/" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/financetoday/3713312/13-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://assign.handelsblatt.com?service=https%3A%2F%2Fwww.handelsblatt.com%2Fnewsletter&#38;offerid=nl_energiebriefing_1&#38;origin=salesforce" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://assign.handelsblatt.com/sso/register?service=https:%2F%2Fwww.handelsblatt.com%2Fservice-angebote%2Fnewsletter%2F&#38;offerid=a0O2o000010i5ZzEAI&#38;origin=salesforce&#38;ticket=ST-3645566-Tn0zl2aPgMPgYazNKJog-ap6" class="vhb-serviceoffer-list-item-link" target="_blank"><img data-src="/images/image-5/27013916/1-format8.png" alt="Newsletter: Handelsblatt Club" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Club </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://www.handelsblatt.com/audio/global-chances-podcast/?tp=HB-Engage-Display-intern" class="vhb-serviceoffer-list-item-link" target="_blank"><img data-src="/images/hb_podcast/25385798/1-format8.png" alt="EIX: Handelsblatt Podcasts " class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Podcasts </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://vorteil.handelsblatt.com/digitalhealth/display-internc/" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/hb_inside_digitalhealth_teaser_800x450/25165960/1-format8.png" alt="Fach-Newsletter: Handelsblatt Inside Digital Health" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Inside Digital Health </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS" target="_self">Meine News</a></li><li class="vhb-page-footer-list-item"><a href="/" target="_self">Home</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technologie</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/mobilitaet/" target="_self">Mobilität</a></li><li class="vhb-page-footer-list-item"><a href="/karriere/" target="_blank">Karriere</a></li><li class="vhb-page-footer-list-item"><a href="/arts_und_style/" target="_self">Arts &amp; Style</a></li><li class="vhb-page-footer-list-item"><a href="/meinung/" target="_self">Meinung</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<style>

.vhb-cookie-settings {

cursor: pointer;

color: #969696;

}




.vhb-cookie-settings:hover {

color: #ee7000;

}




</style>




<section class="col-md-3 vhb-page-footer-section-contact">
<div class="vhb-page-footer-headline">Service</div>
<ul class="vhb-page-footer-list">
<li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank" rel="noopener">Facebook</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://twitter.com/handelsblatt" target="_blank" rel="noopener">Twitter</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://flipboard.com/@Handelsblatt" target="_blank" rel="noopener">Flipboard</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html" rel="noopener">Kontakt/Hilfe</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/archiv/" rel="noopener">Online-Archiv</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://veranstaltungen.handelsblatt.com/" target="_blank" rel="noopener">Veranstaltungen</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/impressum/netiquette/" rel="noopener">Netiquette</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/sitemap/" rel="noopener">Sitemap</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" rel="noopener">Nutzungsrechte erwerben</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://handelsblattgroup.com/agb/" target="_blank" rel="noopener">AGB</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/impressum/datenschutzerklaerung/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link"><span class="vhb-cookie-settings" onclick="window._sp_.loadPrivacyManagerModal(342506)"> Datenschutzeinstellungen</span></li>
<li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/" rel="noopener">Impressum</a></li>
</ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
<div class="vhb-page-footer-headline">Links</div>
<ul class="vhb-page-footer-list col-md-12">
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.wiwo.de/" target="_blank" rel="noopener">WirtschaftsWoche</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.karriere.de/" target="_blank" rel="noopener">karriere.de</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://eur01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fshop.zeit.de%2Fhandelsblatt-x-zeit-shop%2F&data=04%7C01%7CP.Kanovich%40handelsblattgroup.com%7Ce5d616a42d6f4da0ae7b08d895d861af%7C78a6b313ae8f4324ba3685e7b2bc6f1d%7C0%7C0%7C637424103865429090%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&sdata=CL68O7RslUz9VVjh7HN4kT28GQwefIjShiVVTeMUeHg%3D&reserved=0" target="_blank" rel="noopener">Handelsblatt-Shop</a></li>
<li class="vhb-page-footer-list-item vhb-pageOrange by Handelsblatt</a></li>
<li class="vhb-footer-link col-md-6"><a href="https://www.absatzwirtschaft.de/" target="_blank" rel="noopener">Absatzwirtschaft</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/magazin/" target="_blank" rel="noopener">Handelsblatt Magazin</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iq digital</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://morningbriefing.handelsblatt.com/de/" target="_blank" rel="noopener">Morning Briefing </a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://redner.handelsblatt.com/" target="_blank" rel="noopener">Redner Agentur</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://research.handelsblatt.com/de/" target="_blank" rel="noopener">Research Institute</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/vergleich/" target="_blank" rel="noopener">Vergleichsportal</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.vwd.com/home/" target="_blank" rel="noopener">vwd Vereinigte Wirtschaftsdienste</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.zoe-online.org/" target="_blank" rel="noopener">Organisations-Entwicklung</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.genios.de/" target="_blank" rel="noopener">GBI-Genios </a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://creditreform-magazin.de/" target="_blank" rel="noopener">Creditreform</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.pressemonitor.de" target="_blank" rel="noopener">PMG</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge/" target="_blank" rel="noopener">DUB Unternehmensnachfolge</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank" rel="noopener">DUB Franchiseunternehmen</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.faircompany.de/" target="_blank" rel="noopener">Fair Company Initiative</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://kreditkartenvergleich.handelsblatt.com/" target="_blank" rel="noopener">Kreditkarten-Vergleich</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/spiele/sudoku/" target="_blank" rel="noopener">Sudoku online spielen</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://unternehmen.handelsblatt.com/" target="_blank" rel="noopener">Infoseiten</a></li>
<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/brutto-netto-rechner/" target="_blank" rel="noopener">Brutto-Netto-Rechner</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-ferienhaus.de/handelsblatt/" target="_blank" rel="noopener">Bellevue Ferienhaus</a></li>

<li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/geschaeftskonto-vergleich/" target="_blank" rel="noopener">Geschäftskonto-Vergleich</a></li>
</ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright">

<div><a href="/"><img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a></div>

<div>© 2022 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" rel="noopener" title="Handelsblatt Media Group" href="https://handelsblattgroup.com/">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iqdigital.de</a> (<a href="https://www.iqdigital.de/marken/handelsblatt-online/" target="_blank" rel="noopener">Mediadaten</a>) | Verlags-Services für Content: <a href="https://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank" rel="noopener">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.norkon.net/" target="_blank" rel="noopener">Norkon Computing Systems</a>,<a href="https://livecenter.com/" target="_blank" rel="noopener">Live Center</a></div>
<div>Datenbelieferung für alle Handelsplätze: Morningstar <a href="https://www.ls-tc.de/en/" target="_blank" rel="noopener">(außer Lang & Schwarz)</a></div>

<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="https://www.iqdigital.de/news/nutzungsbasierte-onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a> <span onclick="window._sp_.privacyManager.loadPrivacyManagerModal(2698, '5c69638736ad3478102f6e63')" style="cursor: pointer; display:none;"> Cookie Einstellungen</span></div>
</div></div></footer>

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-nojs-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-nojs-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-nojs-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}
.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-nojs-teaser">

<div class="c-nojs-teaser__overline">Javascript deaktiviert</div>

<div class="c-nojs-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="https://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><div data-param="https://www.handelsblatt.com?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="https://www.handelsblatt.com?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="https://www.handelsblatt.com/contentexport/static/images/hp.png"/></div></div><script type="text/javascript">(function(){

var regions = document.querySelectorAll("[data-tb-region]");

var map = {};

[].forEach.call(regions, function(div) {
  var id = div.dataset.tbRegion;
  if (map[id]){
    delete div.dataset.tbRegion;
  } else {
    map[id] = true;
  }
});


}());</script><script type="text/javascript">(function(){


if (typeof hcf_userconfig === 'undefined'){
  return false;
}

var TECH_LOGGED = 'tech_logged';
var TECH_PREMIUM = 'tech_premium';
var TECH_REPORTED = 'tech_reported';
var TIMEOUT = 30;


var daysBetween = function( date1, date2 ) {   //Get 1 day in milliseconds   
    var one_day=1000*60*60*24;    // Convert both dates to milliseconds
    var date1_ms = date1.getTime();   
    var date2_ms = date2.getTime();    // Calculate the difference in milliseconds  
     var difference_ms = date2_ms - date1_ms;        // Convert back to days and return   
    return difference_ms/one_day; 
} 


function setTech(key){
    localStorage.setItem(key, new Date().getTime())
}

function getTech(key){
    var r = false;
    var tech  = localStorage.getItem(key);
    if (tech){
        var d = new Date(parseInt(tech,10));
        if (daysBetween(d, new Date()) < TIMEOUT ){
            r = true;
        }
    }
    return r;
}

var techReported = getTech(TECH_REPORTED);

// check if logged in
var isLoggedIn = hcf_userconfig.logged;
    
//var isPremium = false;

if (isLoggedIn){
    var isPremium = (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1);
    setTech(TECH_LOGGED);
    if (isPremium){
        setTech(TECH_PREMIUM);
    }
} else {

    var wasLoggedIn = getTech(TECH_LOGGED);

    //logging
    if ( wasLoggedIn && !isLoggedIn){
        var msg = '';
        if (getTech(TECH_PREMIUM)){
            msg = 'Premium User not signed in';
        } else {
            msg = 'Registered User not signed in';
        }
        _js_errors.push(msg);
        setTech(TECH_REPORTED);
    }

}

}());



</script><script type="text/javascript">(function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
        UNKNOWN: 'is-unknown-user',
        PREMIUM: 'is-premium-user',
        GUEST: 'is-guest-user',
        FREE: 'is-free-user',
        NOADS: 'has-no-ads',
        HASADS: ' has-ads'
    };

    if(window.pubCmsObject && window.pubCmsObject.keywords){
        if(pubCmsObject.keywords.split(',').includes('iqdnoads')){
            document.body.className += ' ' + CLASSES.NOADS;
        }else{
            document.body.className += ' ' + CLASSES.HASADS;
        }
    }

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product ||
        window.hcf_userconfig.cgi_access_granting_product ||
        window.hcf_userconfig.cgi_user_premium_products){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}


.is-mew .hb-jsOn #hb-app-content,
.is-mew #hb-app-content,
.is-mew .hb-article,
.is-mew #hb-page{
  overflow: unset !important;
}



</style>
<script></script><script type="text/javascript">if (typeof iam_data==='undefined'){
  window._js_errors.push('ivw deactivated via CMS');
} </script><script src="/js/22976510/2051/common.js" type="text/javascript"></script><script type="text/javascript">(function() {

  if (typeof (window.orientation) === 'undefined'){
    return false;
  }

  var widthHomepage = 1280;
  var widthDefault = 1000;

  var t = document.querySelector('meta[name=viewport]');
  t.content = "width=" + (window._context.website.isHomepage ? widthHomepage : widthDefault);
  t.setAttribute('data-detect-viewport-is-scaled', 'true');
 
})();</script><script type="text/javascript">window.wt_urlCampaignMapper = function(conf) {
    if (conf.mode === "page" && conf.type === "before" && conf.requestCounter === 1) {
        var urlCampaignMapper = [
            {
                "parameter": "utm_medium;utm_source;utm_campaign;utm_content;utm_term;utm_mediacode",
                "separator": ".",
                "mediaCode": "wt_mc",
                "replacerValue": ".",
                "findAllParameter": false,
                "replacerRegExp": "_"
            }
        ];

(function(f,b){for(var d,g,h,p,k,q,e,l,m,r=document.location.href,a=0,s=b.length;a<s;a++){d=b[a].parameter.split(";");g=b[a].mediaCode;h=b[a].separator;p="undefined"!==typeof b[a].findAllParameter?b[a].findAllParameter:!1;k="undefined"!==typeof b[a].replacerRegExp?b[a].replacerRegExp:!1;q="undefined"!==typeof b[a].replacerValue?b[a].replacerValue:"";e=[];l=[];m=!1;for(var n=0,c;n<d.length;n++){c=f.urlParam(r,d[n],"");if(k)try{c=c.replace(RegExp(k,"g"),q)}catch(t){}c&&(e.push(c),m=!0);l.push(c)}if(p){if(e.length===
d.length){f.config.campaignId=g+"%3D"+e.join(h);break}}else if(m){f.config.campaignId=g+"%3D"+l.join(h);break}}})(conf.instance,urlCampaignMapper);

    }
};</script><script src="/js/11002860/740/base.js" type="text/javascript"></script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">
// END - Outbrain Header: Loader
__tcfapi("getCustomVendorConsents",2,function(){


    // START - Outbrain Header: Loader
    if (GLOBAL.OUTBRAIN) {

if(_context.user.isPremium){
window.OB_ContextKeyValue='premium'
}

        var widgetID = "AR_1";
        var widgetID2 = "AR_22";
        if (
            ~document.location.href.indexOf("/meinung/morningbriefing/") ||
            document.getElementsByClassName("lb-timeline")[0]
        ) {
            widgetID = "CR_1";
        }

        var permalink = window.location.href;

        var newNode = document.createElement("div");
        newNode.className = "OUTBRAIN";
        newNode.setAttribute("data-src", permalink);
        newNode.setAttribute("data-widget-id", widgetID);

        var newNode2 = document.createElement("div");
        newNode2.className = "OUTBRAIN";
        newNode2.setAttribute("data-src", permalink);
        newNode2.setAttribute("data-widget-id", widgetID2);

        var taboolaElement = document.querySelector(
            "#taboola-below-article-thumbnails"
        );

        var taboolaElement2 = document.querySelector(
            "#taboola-descender-thumbnails"
        );

        if (taboolaElement !== null) {
            taboolaElement.parentNode.insertBefore(
                newNode,
                taboolaElement.nextSibling
            );
        }
        if (taboolaElement2 !== null) {
            taboolaElement2.parentNode.insertBefore(
                newNode2,
                taboolaElement2.nextSibling
            );
        }
        if (taboolaElement !== null || taboolaElement2 !== null) {
            !(function (e, f, u, i) {
                if (!document.getElementById(i)) {
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            })(
                document.createElement("script"),
                document.getElementsByTagName("script")[0],
                "//widgets.outbrain.com/outbrain.js",
                "outbrain"
            );
        }
    }

});</script><script type="text/javascript">_hmgCmp.addEventFn('hasConsent', function () {
(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);
 }, {vendor: '5e7e5243b8e05c48537f606b'});</script><script type="text/javascript"></script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="handelsblatt.com"></span>
</div>

<script>

 _hmgCmp.addEventFn('hasConsent', function () {
    
  (function(w) {
    if (w.hcf_userconfig){
      var data = {
          plan: w.hcf_userconfig.cgi_access_granting_product || w.hcf_userconfig.cgi_adb_granting_product,
          logged_in: w.hcf_userconfig.logged,
          metered_rule: w.hcf_userconfig.cgi_metered_rule || null,
          content_access: w.hcf_userconfig.cgi_contentaccess || null,
          content_classification: w.hcf_userconfig.cgi_contentclassification || null
      }
      //source: category meta info
      var category =  document.querySelector('[name="vr:category"]');
      if (category){
          data.category = category.content;
      }
       
        
       w.PARSELY = {
          autotrack: false,
          use_localstorage: true,
          onReady: function() {
            PARSELY.updateDefaults({
              data: data
            });
            PARSELY.beacon.trackPageView();
          }
        };
    }
  })(window);
      
  (function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root"),
  u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
  :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
  })("script", "parsely", document);
}, {vendor: '5efb47c3a86ed40d775a6693'});    
</script><script type="text/javascript">    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "811394f9-71d3-4b50-8d3d-349f090f2c29",
        autoRegister: true,
        notifyButton: {
          enable: true,
        },
      });
    });</script><script type="text/javascript">(function () {
			var paywallTemplate = document.getElementsByClassName('c-paywall__list--paywall');
			var paywallTemplateNumber = paywallTemplate[1];

			if(paywallTemplate.length && !!~paywallTemplateNumber.innerHTML.indexOf('4 Wochen kostenlos')){
				paywallTemplateNumber.innerHTML = paywallTemplateNumber.innerHTML.replace(' kostenlos', '');
			}
}());</script><script type="text/javascript"></script>
<script type="javascript/blocked" src="https://scdn.cxense.com/cx.js"></script>
<script>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</script><script src="/js/25269278/24/js.js" type="text/javascript"></script><script type="text/javascript">(function() {
'use strict';
if(window._context.website.isArticle){
var cpPing = document.createElement('script');
cpPing.async = true;
cpPing.src = 'https://handelsblatt-dglzy2h0zw5uaxm.ablida.net/ping.js';
parent.document.body.appendChild(cpPing);
}
})();</script><script type="text/javascript">/* <!-- Conversion Tracking DZO --> */

/* auskommentiert, da Aufruf zu 400er Fehler führt
_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    iHelp.loadJs(
      "https://tracking.wrzmty.com/conversion.gif?et=view",
      function () {}
    );
  },
  { vendor: "5fae8132cf9f6b6ef0fe6e6c" }
);
*/

/*<!-- Propellerads Start --> */

_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    iHelp.loadJs(
      "https://my.rtmark.net/p.js?f=sync&lr=1&partner=751f53bb58e28a349ede3765bdd08d25607f919fe9382e34bb9b95cb84849744",
      function () {}
    );
  },
  { vendor: "601028e8418bee27d7fa6abf" }
);

/* <!-- RTX Start --> */

_hmgCmp.addEventFn(
  "hasConsent",
  function () {
    !(function (R, T, X, p, i, x, e, l) {
      if (R.rtxq) return;
      p = R.rtxq = function () {
        p.queue.push(arguments);
      };
      p.queue = [];
      i = T.createElement(X);
      i.async = !0;
      i.src = "//rtxpx-a.akamaihd.net/main.js";
      x = T.getElementsByTagName(X)[0];
      x.parentNode.insertBefore(i, x);
    })(window, document, "script");

    // Always call this function first to initialize the tracking code
    rtxq("init", "YTJlOGRiYTI5MzFlOTBjOTE0MTJhMzA2ZmVjNmM5YTQ6MzEyMzQ%3D");

    // You can call this tracking function on page load or after a specific event,
    // for example a button click, depending on how you want to build your audience.
    rtxq("segment", 6583, "d543459d-e6fd-4e50-b9b8-05e38d13278f", "pageview");
  },
  { vendor: "601028d4eed81526f313a64a" }
);
</script><script src="/js/21189236/62/registerlayer.js" type="text/javascript"></script><script type="text/javascript">if (location.href.indexOf('test=automation')===-1){

﻿/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/9d95cbb342d1.js");
/*]]>{/literal}*/

function PageTypeUsabilla() {

    var el = document.querySelector('meta[http-equiv="Config"]');
    var trackingObject  = el.getAttribute('content');
    
    if(!el){
        return false;
    }

    function getTrackingObject(){
        try {
            return JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
        } catch(e){
            return false;
        }
    }

    var PageType = getTrackingObject();
    var PageTypeOutput = PageType["customParameter"][1];

    return PageTypeOutput;
}

var usblCustomerIDEnc   =   false;
var usblGrantingProduct =   false;
var usblLogged          =   false;
var usblContentAccess   =   false;

if(!!window.hcf_userconfig){
    var usblCustomerIDEnc   =   window.hcf_userconfig.cgi_customerid_enc;
    var usblGrantingProduct =   window.hcf_userconfig.cgi_adb_granting_product;
    var usblLogged          =   window.hcf_userconfig.logged;
    var usblContentAccess   =   window.hcf_userconfig.cgi_contentaccess;
}

window.usabilla_live("data",{
    custom: window._uc || {
        referrer:document.referrer,
        cgi_customerid_enc:usblCustomerIDEnc,
        cgi_adb_granting_product:usblGrantingProduct,
        cgi_contentaccess: usblContentAccess,
        logged:usblLogged,
        PageType:PageTypeUsabilla()
    }
});
}</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}

</script>
<script type = "text/javascript">
var IQDComplete = {
  init: function () {
    return true;
  }
}
</script></body></html><!-- [powered by HCF: 21.11.1.2,degtlun5506.server.arvato-systems.de,20220109113531,ID:26940126 in 425ms (-1k/-1cb)] -->