<!DOCTYPE html><html data-cm-metadata="" itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" lang="de"><head><link rel="alternate" href="https://app.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" media="mobile"></link><link rel="amphtml" href="https://amp2.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html"></link><script type="text/javascript">var mobileSwitchHandler = {
    url: null,
    ready: !1,
    init: function(a) {
        "use strict";
        var qs;
        if (null !== (qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) && (this.url = qs.getAttribute("href")), void 0 === this.url || null === this.url) return !1;
        if ("" !== function(name) {
                name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
                var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
                    results = regex.exec(location.search);
                return null === results ? "" : decodeURIComponent(results[1].replace(/\+/g, " "))
            }("home_teaser") || this.isUrlWhitelisted(window.location.href)) return !1;
        try {
            /(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a) && this.goMobile()
        } catch (e) {}
    },
    isUrlWhitelisted: function(url) {
        var clientRegEx = /.*handelsblatt\.com\/?.*/i,
            htmlRegEx = /.*\.html[^\/]?.*/i,
            accountRegEx = /.*\/meinhandelsblatt.*/i;
        try {
            return clientRegEx.test(url) && (htmlRegEx.test(url) || accountRegEx.test(url))
        } catch (e) {}
        return !1
    },
    goMobile: function() {
        "use strict";
        //window.location.replace(this.url + (-1 === this.url.indexOf("?") ? "?" : "&") + "mwl=ok" + ("" !== location.search ? "_" + encodeURIComponent(location.search.substr(1)) : ""))
        
        var param = '';
        if(location.search.substr(1).length > 0){
            param = '&' + location.search.substr(1);
        }
        window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + param);

        
        
    }
};
mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);</script>            <link rel="preload" crossorigin href="/downloads/20133490/2/franklingothicurwboo.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133496/2/franklingothicurwbooita.woff" as="font">
            <link rel="preload" crossorigin href="/downloads/20133514/2/franklingothicurwmed.woff" as="font">
            <link rel="dns-prefetch" href="https://script.ioam.de">
            <link rel="preconnect" href="https://script.ioam.de">
            <link rel="dns-prefetch" href="https://profil.vhb.de">
            <link rel="preconnect" href="https://profil.vhb.de">
            <link rel="dns-prefetch" href="https://www.googleadservices.com">
            <link rel="preconnect" href="https://www.googleadservices.com">
<link href="/css/11357910/16/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/11058124/577/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11090282/59/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/22873538/1659/common.css" rel="stylesheet" type="text/css"/>

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />

<!--[if lte IE 8]>
<link href="/css/11091050/8/ie-8.css" id="ie8css" rel="stylesheet" type="text/css" />
<!--<![endif]-->
<!--[if lte IE 9]>
<link href="/css/11104692/6/ie-9.css" id="ie9css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/js/11104704/1/ue.js"></script>
<!--<![endif]--><script type="text/javascript" src="/preparesite/empty.js?elementId=25471608"></script><script>var taboola = {article: 'auto'};</script><title>Corona-Newsblog: Aktuelle Nachrichten von heute zum Coronavirus</title><meta content="Das Coronavirus breitet sich aus, auch die Zahl der Toten wächst. Aktuelle News, Nachrichten von heute &amp; Entwicklungen im Corona-Newsblog." name="description"/><meta content="Corona,Coronavirus,Virus,China,Wuhan,Sars,Hubei,USA,Lungenkrankheit,Lungenerkrankung,Covid19,Krankheit,Zivilschutz,Wirtschaftspolitik,Außenhandel,Konjunktur,Aktie,Außenhandel mit Land,Aktienanalyse nach Branche,WHO,Pharmaindustrie,Branchenanalyse" name="keywords"/><meta name="robots" content="index,follow,noarchive"><link href="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" rel="canonical"/><link href="/images/coronavirus-fehlende-erntehelfer/25912052/2-format7.jpg" rel="image_src"/><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle"
      ,
      "image": {
         "@type": "ImageObject",
         "url": "https://www.handelsblatt.com/images/coronavirus-fehlende-erntehelfer/25912052/2-formatOriginal.jpg",
         "width": 2048,
         "height": 1294
      }
      ,
      "headline": "Corona-Newsblog: Aktuelle Nachrichten von heute zum Coronavirus",
      "articleSection": "Politik",
      "creator": ["Anna Kipnis","Isabelle Wermke","Lisa Oenning"],
          "keywords": ["Corona","Coronavirus","Virus","China","Wuhan","Sars","Hubei","USA","Lungenkrankheit","Lungenerkrankung","Covid19","Krankheit","Zivilschutz","Wirtschaftspolitik","Außenhandel","Konjunktur","Aktie","Außenhandel mit Land","Aktienanalyse nach Branche","WHO","Pharmaindustrie","Branchenanalyse","Thema Coronavirus","Thema China","Thema Wirtschaftspolitik","Thema Konjunktur","Thema Pharmabranche"],
    "dateCreated": "2020-01-24T17:54:40+01:00"
    }
</script><meta content="+++ Coronavirus +++: WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern" property="og:title"/><meta content="article" property="og:type"/><meta content="620" property="og:image:width"/><meta content="349" property="og:image:height"/><meta content="https://www.handelsblatt.com/images/coronavirus-fehlende-erntehelfer/25912052/2-format2003.jpg" property="og:image"/><meta content="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" property="og:url"/><meta content="Die Stadt Magdeburg schließt wegen eines Corona-Ausbruchs sechs Schulen. Die Lufthansa bietet Tests an Flughäfen an. Der Newsblog." property="og:description"/><meta content="text" name="vr:type"/><meta content="International" name="vr:category"/><meta content="Anna Kipnis, Isabelle Wermke, Lisa Oenning" name="vr:author"/><meta content="27.05.2020 03:59" name="vr:published-time"/><meta content="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" name="vr:canonical"/><meta content="false" name="vhb-reload-popup"/><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="104709558232" property="fb:page_id"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;politik.international.WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern.25471608.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;politik&quot;,&quot;2&quot;:&quot;international&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;25471608.+++ Coronavirus +++.WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern&quot;,&quot;6&quot;:&quot;25471608&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.ExternalWidget.1&quot;,&quot;3&quot;:&quot;Handelsblatt&quot;,&quot;4&quot;:&quot;Corona;Coronavirus;Virus;China;Wuhan;Sars;Hubei;USA;Lungenkrankheit;Lungenerkrankung;Covid19;Krankheit;Zivilschutz;Wirtschaftspolitik;Außenhandel;Konjunktur;Aktie;Außenhandel mit Land;Aktienanalyse nach Branche;WHO;Pharmaindustrie;Branchenanalyse&quot;,&quot;6&quot;:&quot;20.05.27&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;ONLINE&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;357500119523122&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?handelsblatt([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/1981510/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/1981418/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/1981480/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/images/apple-touch-icon/3896854/2-formatOriginal.png" rel="apple-touch-icon-precomposed"/><link href="/images/favicon-ico/1981436/6-formatOriginal.ico" rel="SHORTCUT ICON"/><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="alternate" type="application/rss+xml" title="Handelsblatt Online - RSS-Feed: Top-Themen" href="/contentexport/feed/top-themen/"/><script type="text/javascript"></script><script src="/api/userservice/info/settings.js" type="text/javascript"></script><script type="text/javascript">var GLOBAL = {
  NOIVW: ['footerhp=scroll'],
  PSD: 'push.service.vhb.de',
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: '//www.handelsblatt.com/js/13587814/3/vhb.datatables.js'
  },
  CSSL: {
    TBL: '//www.handelsblatt.com/css/13587868/4/vhb.datatables.bs.css'
  }, 
  GEWINN: false,   
  WT_HEATMAP: false,
  WT_HEATMAP_REGEX: '^/$',
  WT_HEATMAP_REFPOINT: 'ref_header',
  LAZY_THRESHOLD: 1000,
  LAZY_THRESHOLD_VIDEO: 1000,
  WT_TIMEOUT: 10,
  WT_PAYWALL_TIMEOUT: 5,
  WT_EID_PUSH: true,
  OURDOMAINS: ['handelsblatt.com', 'vhb.de'],
  OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de','-profil.vhb.de'],
  MODAL_WELCOME_PAID: false,
  MODAL_FREE_PAID: false,
  LISTING_TOOL_API: 'api.handelsblatt.com/1/listingapp',
  ABWERBUNG: true,
  THEMEN20: true,
  THEMEN20BETA: false,
  TABOOLA: false,
  OUTBRAIN: true
};

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20=true;

//if (window.location.host.substr(0,4)==='e2e-') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,3)==='dev') GLOBAL.THEMEN20BETA=true;
//if (window.location.host.substr(0,9)==='localhost') GLOBAL.THEMEN20BETA=true;

(function(){
  var n = {};
  var c = sessionStorage.getItem('GLOBAL_OVERWRITE');
  try {
    c = JSON.parse(c);
    if (typeof c === 'object' && c !== null){
      n = c;
    }
  } catch (e) {}
  if (location.search){
    var q = {};
    try {
      q = JSON.parse(('{"' + decodeURI(location.search.substring(1).replace(/&/g, "\",\"").replace(/=/g,"\":\"")) + '"}').replace(/"true"/g, 'true').replace(/"false"/g, 'false'))
    } catch (e) {}
    for (var x in q){
      if (typeof GLOBAL[x] !== 'undefined'){
        n[x] = q[x];
      }
    }
  }
  for (var y in n){
    GLOBAL[y] = n[y];
  }
  sessionStorage.setItem('GLOBAL_OVERWRITE', JSON.stringify(n));
})();</script><script type="text/javascript">GLOBAL.REGLAYER = false;
GLOBAL.REGLAYER_COMPAIGN = '28_02';
GLOBAL.REGLAYER_URL = 'https://assign.handelsblatt.com?offerid=H%3A5BHO00&origin=sapmsd';
GLOBAL.REGLAYER_IMAGEID = '23877498';</script><script type="text/javascript">(function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));</script><script src="/js/11002856/22/header.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js?m=1" type="text/javascript"></script><script type="text/javascript">/* Chartbeat Custom Fields Setup */
let ArtJsonLD = '';
let ArtJson = '';

function jsonldparse(){
	if(ArtJsonLD.length === 0){
	    ArtJsonLD = document.querySelectorAll('script[type="application/ld+json"]');
	    if(ArtJsonLD.length){
    	    ArtJson = JSON.parse(ArtJsonLD[0].text);		
    	}
	}
}

(function(window){

	var _cbq = window._cbq = (window._cbq || []);
	var user_type = 'anon';

	jsonldparse();

	var category = '';
    if(ArtJsonLD.length){
    	    if(typeof ArtJson.creator !== 'undefined'){
    			var authors = ArtJson.creator.toString();
    			if (authors !== null){
        			window.chartbeatAuthors = authors;
    			}
			}
        	if(typeof ArtJson.articleSection !== 'undefined'){
        		category = ArtJson.articleSection;
        	}
   }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    if (category){
        sections.push(category);
    }else{
    	var category =  document.querySelector('[name="vr:category"]');
    	if (category){
        	sections.push(category.content);
    	}
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig !== 'undefined'){
    	    	
      //tech: signed in user
      if (hcf_userconfig.logged){
        user_type = 'lgdin';
        if((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8408') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88504') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8357') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '88502') ||
                        (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product === '8366')){ 
			user_type = 'paid';
		}
      } else {
        user_type = 'anon';
      }
    }
    
    _cbq.push(['_acct', user_type]);
    
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);


 (function() {
 	
	var title = document.getElementsByTagName('title')[0].text;

    jsonldparse();

    if(ArtJsonLD.length > 0){
            if(typeof ArtJson.headline !== 'undefined'){
				title = ArtJson.headline;
			}
			 if(typeof ArtJson['@type'] !== 'undefined'){
				title = ArtJson['@type'] + " | " + title;
        	}

	}
	
	    if (typeof hcf_userconfig !== 'undefined'){
    	
    		title = title + " | " + hcf_userconfig.cgi_contentclassification;

		}

 	
 	
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65705;
    _sf_async_config.domain = 'handelsblatt.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.title = title;

      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}

    /** CONFIGURATION END **/
    function loadChartbeat() {
        
        if(self.origin !== top.origin && window.parent.origin === 'https://www.google.com'  || self.origin !== top.origin && window.parent.origin === 'https://amp2.handelsblatt.com'){
            return false;
        }
        
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }
    loadChartbeat();
  })();</script><script async="async" src="//static.chartbeat.com/js/chartbeat_mab.js" type="text/javascript"></script><script type="text/javascript">var bottomlayer = true;</script><script type="text/javascript"><!-- Not in use anmore - causes error with HTTPS --></script><script src="/js/20808888/271/iqadcontroller.js" type="text/javascript"></script>
    	    	    	

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    var userIsPremium = window.hcf_userconfig && ((hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_user_premium_products && hcf_userconfig.cgi_user_premium_products.indexOf('HB-') > -1) ||
                        (hcf_userconfig.cgi_access_granting_product && hcf_userconfig.cgi_access_granting_product.indexOf('HB-') > -1));

    var userIsNotPremium = (window.usinfos && usinfos.premium === false) || false;

    if (typeof window.usinfos === 'undefined' && typeof window.hcf_userconfig !== 'undefined' && typeof userIsPremium === 'undefined'){
        userIsNotPremium = true;
    }

    var pubCmsObject = {
        $handle : "artikel" + ("artikel" === 'artikel' && userIsPremium ? '_iqdpremium' : ''),
        $autoSizeFrames: true,
        level2: "politik",
        level3: "international",
        level4: "",
        keywords :"hcfhb,newdesign,politik,international,Corona,Coronavirus,Virus,China,Wuhan,Sars,Hubei,USA,Lungenkrankheit,Lungenerkrankung,Covid19,Coronavirus,China_Circle,Gesundheit___Pharma" + (userIsPremium ? ',iqdpremium':'') + (userIsNotPremium ? '':',iqdnoads'),
        tma:"Coronavirus"
    };

    AdController.setPageInfo(pubCmsObject);
    try{
        AdController.stage();
    } catch (e){}
}
</script>

<script type="text/javascript">
if (typeof AdController !== 'undefined') {
    AdController.initialize();
}
</script>

<script type="text/javascript">
    //No AdBlocker
    </script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@handelsblatt_de" name="twitter:site"/><meta content="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern" name="twitter:title"/><meta content="Die Stadt Magdeburg schließt wegen eines Corona-Ausbruchs sechs Schulen. Die Lufthansa bietet Tests an Flughäfen an. Der Newsblog." name="twitter:description"/><meta content="https://www.handelsblatt.com/images/coronavirus-fehlende-erntehelfer/25912052/2-format2002.jpg" name="twitter:image"/></head><body class="is-hbo hrb2017 vhb-rebrush is-unknown-user vhb-paid show-paywall-2 hide-paywall-1" id="hbo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {"sc":"yes", "st":"handbl", "cp":"pol_int_49", "oc":"pol_int_49", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (typeof iom !== 'undefined' && enableIVW){
    iom.c(iam_data, 1);
  }

 //check for missing ivw resource
 window._js_errors = window._js_errors || [];
 if (enableIVW){
    if (typeof iom === 'undefined'){
      if (typeof AdController==='undefined'){
         window._js_errors.push('ivw and ads blocked');
      } else {
        window._js_errors.push('ivw blocked');
      }
    }
  } else {
    window._js_errors.push('ivw deactivated');
  }

})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><div data-nocache="/ajaxentry/nocache/teasabledata" data-cache="/ajaxentry/cache/cacheableteasabledata" data-param="/ajaxentry/nocache/teasabledata" data-command="getComments" id="hcf-wrapper" class="vhb-stage ajaxify"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" > </div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><!--size = "728x90)-->
<div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600")-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}
	</script>
</div>

</div></div><div id="taboola-descender-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'alternating-thumbnails-c',    container: 'taboola-descender-thumbnails',    placement: 'Descender Thumbnails',    target_type: 'mix'  });</script>
<header id="ref_header" data-command="header_v2" class="vhb-c-header ajaxify"><div class="vhb-c-header__content"><div class="vhb-c-header__nav-top"><time class="vhb-c-nav-top vhb-c-nav-top--date vhb-u-sticky__hidden">Freitag, 12. Juni 2020</time><div class="vhb-c-nav-top" data-param="/ajaxentry/nocache/mininavirebrush" id='profileNav' ><div class="vhb-c-nav-top vhb-c-nav-top--profile vhb-c-dropdown vhb-c-dropdown--profile"><div data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><ul class="dropdown-helper"><li><a class="ajaxify" data-command="setRedirectService" href="https://id.handelsblatt.com/login?service=https://www.handelsblatt.com/meinhandelsblatt/">Login</a></li><li><a class="vhb-c-link--special ajaxify" data-command="setRedirectService" href="https://www.handelsblatt.com/angebot/">Abo</a></li></ul></div></div></div><ul class="vhb-c-nav-top vhb-c-nav-top--links vhb-u-sticky__hidden"><li><a href="/service-angebote/newsletter/" class="vhb-page-header-top-bar-link" target="_self">Newsletter</a></li><li><a href="https://club.handelsblatt.com" class="vhb-page-header-top-bar-link" target="_blank">Wirtschaftsclub</a></li><li><a href="https://epaper.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">ePaper</a></li><li><a href="https://archiv.handelsblatt.com/" class="vhb-page-header-top-bar-link" target="_blank">Archiv</a></li><li><a href="/veranstaltungen/" class="vhb-page-header-top-bar-link" target="_blank">Veranstaltungen</a></li><li><a href="https://jobs.karriere.de/" class="vhb-page-header-top-bar-link" target="_blank">Jobs by karriere.de</a></li></ul></div><div class="vhb-c-nav-logos">


    <a class="ajaxify vhb-c-nav-logo vhb-c-nav-logo--left vhb-u-sticky__hidden"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-links"
       target="_self"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/header-neben-dem-logo/24386136/46-formatOriginal.jpg"
        title="Handelsblatt Premium"
    alt=""
  >
    </a>

<div class="vhb-c-nav-logo vhb-c-nav-logo--ad vhb-c-nav-logo--right vhb-u-sticky__hidden"><div id="iqadtile15">
<script>
if(typeof AdController!=='undefined'){
AdController.render("iqadtile15", "iqadtile15");
}
</script>
</div></div>
    <div class="vhb-c-header-logo">
        <a href="/">
            <img src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" title="" alt="">
        </a>
    </div>

</div><div class="vhb-c-nav__wrapper vhb-c-dropdown vhb-c-dropdown--nav"><div title="Menü" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><ul class="vhb-c-nav"><li class=" vhb-c-nav__item  "><a class="" href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS">Meine News</a></li><li class=" vhb-c-nav__item  "><a class="" href="/?navi=HOME_21148818">Home</a></li><li class=" vhb-c-nav__item vhb-u-active "><a class="" href="/politik/?navi=POLITIK_1979524">Politik</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/deutschland/?navi=POLITIK_SUBNAV_DEUTSCHLAND_1979526">Deutschland</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/?navi=POLITIK_SUBNAV_KONJUNKTUR_1979530">Konjunktur</a></li><li class="vhb-c-sub-nav__item vhb-u-active"><a target="_self" href="/politik/international/?navi=POLITIK_SUBNAV_INTERNATIONAL_1979528">International</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/konjunktur/konjunktur-daten/?navi=POLITIK_SUBNAV_KONJUNKTURDATEN_20895990">Konjunkturdaten</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/oekonomische-bildung/?navi=POLITIK_SUBNAV_%C3%96KONOMISCHE%20BILDUNG_19700662">Ökonomische Bildung</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/politik/international/weltgeschichten/?navi=POLITIK_SUBNAV_WELTGESCHICHTEN_14023950">Weltgeschichten</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/?navi=UNTERNEHMEN_1980072">Unternehmen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/industrie/?navi=UNTERNEHMEN_SUBNAV_INDUSTRIE_1980074">Industrie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/energie/?navi=UNTERNEHMEN_SUBNAV_ENERGIE_19961134">Energie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/handel-konsumgueter/?navi=UNTERNEHMEN_SUBNAV_HANDEL%20+%20KONSUMG%C3%9CTER_1980080">Handel + Konsumgüter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/dienstleister/?navi=UNTERNEHMEN_SUBNAV_DIENSTLEISTER_11251998">Dienstleister</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/it-medien/?navi=UNTERNEHMEN_SUBNAV_MEDIEN_1980082">Medien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/mittelstand/?navi=UNTERNEHMEN_SUBNAV_MITTELSTAND_1980084">Mittelstand</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/management/?navi=UNTERNEHMEN_SUBNAV_MANAGEMENT_1980088">Management</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/unternehmen/beruf-und-buero/?navi=UNTERNEHMEN_SUBNAV_BERUF%20+%20B%C3%9CRO_11479364">Beruf + Büro</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/technik/?navi=TECHNOLOGIE_1980588">Technologie</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/digitale-revolution/?navi=TECHNOLOGIE_SUBNAV_DIGITALE%20REVOLUTION_23962066">Digitale Revolution</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/it-internet/?navi=TECHNOLOGIE_SUBNAV_IT%20+%20TELEKOMMUNIKATION_1980552">IT + Telekommunikation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/gadgets/?navi=TECHNOLOGIE_SUBNAV_GADGETS_1980558">Gadgets</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/forschung-innovation/?navi=TECHNOLOGIE_SUBNAV_FORSCHUNG%20+%20INNOVATION_1980592">Forschung + Innovation</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/technik/medizin/?navi=TECHNOLOGIE_SUBNAV_MEDIZIN%20+%20GESUNDHEIT_1980608">Medizin + Gesundheit</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/finanzen/?navi=FINANZEN_1980476">Finanzen</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="https://finanzen.handelsblatt.com">Börsenkurse</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/maerkte/?navi=FINANZEN_SUBNAV_M%C3%84RKTE_1980480">Märkte</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/anlagestrategie/?navi=FINANZEN_SUBNAV_ANLAGESTRATEGIE_11251228">Anlagestrategie</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/banken-versicherungen/?navi=FINANZEN_SUBNAV_BANKEN%20+%20VERSICHERUNGEN_11263520">Banken + Versicherungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/geldpolitik/?navi=FINANZEN_SUBNAV_GELDPOLITIK_4588680">Geldpolitik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/immobilien/?navi=FINANZEN_SUBNAV_IMMOBILIEN_1980488">Immobilien</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/vorsorge/?navi=FINANZEN_SUBNAV_VORSORGE_1980490">Vorsorge</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanzberater-edition/?navi=FINANZEN_SUBNAV_FINANZBERATER_24423486">Finanzberater</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/steuern-recht/?navi=FINANZEN_SUBNAV_STEUERN%20+%20RECHT_1980492">Steuern + Recht</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/finanzen/finanztools/?navi=FINANZEN_SUBNAV_TOOLS_8174080">Tools</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/auto/?navi=AUTO_1980580">Auto</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/nachrichten/?navi=AUTO_SUBNAV_NACHRICHTEN_1980584">Nachrichten</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/test-technik/?navi=AUTO_SUBNAV_TEST%20+%20TECHNIK_1980450">Test + Technik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/auto/ratgeber-service/?navi=AUTO_SUBNAV_RATGEBER%20+%20SERVICE_1980586">Ratgeber + Service</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/unternehmen/beruf-und-buero/?navi=KARRIERE_21140766">Karriere</a></li><li class=" vhb-c-nav__item  "><a class="" href="/arts_und_style/?navi=ARTS%20&#38;%20STYLE_1980686">Arts & Style</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/lifestyle/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LIFESTYLE_6128708">Lifestyle</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/kunstmarkt/?navi=ARTS%20&#38;%20STYLE_SUBNAV_KUNSTMARKT_6128700">Kunstmarkt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/literatur/?navi=ARTS%20&#38;%20STYLE_SUBNAV_LITERATUR_22976000">Literatur</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/magazin/?navi=ARTS%20&#38;%20STYLE_SUBNAV_MAGAZIN_24280078">Magazin</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/arts_und_style/spiele/?navi=ARTS%20&#38;%20STYLE_SUBNAV_SPIELE_12955046">Spiele</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/meinung/?navi=MEINUNG_4671738">Meinung</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/morningbriefing/?navi=MEINUNG_SUBNAV_MORNING%20BRIEFING%20_20862796">Morning Briefing </a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/kolumnen/expertenrat/?navi=MEINUNG_SUBNAV_EXPERTENRAT_19786504">Expertenrat</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/meinung/gastbeitraege/?navi=MEINUNG_SUBNAV_GASTBEITR%C3%84GE_5951882">Gastbeiträge</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/video/?navi=VIDEO_1981074">Video</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/live/?navi=VIDEO_SUBNAV_LIVE_22998914">LIVE</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/handelsblatt-erklaert/?navi=VIDEO_SUBNAV_HANDELSBLATT%20ERKL%C3%84RT_25121622">Handelsblatt erklärt</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/finanzen/?navi=VIDEO_SUBNAV_FINANZEN_11289560">Finanzen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/unternehmen/?navi=VIDEO_SUBNAV_UNTERNEHMEN_1981138">Unternehmen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/politik/?navi=VIDEO_SUBNAV_POLITIK_1981136">Politik</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/video/arts_und_style/?navi=VIDEO_SUBNAV_ARTS%20&#38;%20STYLE_1981142">Arts & Style</a></li></ul></div></li><li class=" vhb-c-nav__item  "><a class="" href="/service-angebote/?navi=SERVICE_8144472">Service</a><div class="vhb-c-sub-nav"><ul class="vhb-c-sub-nav__list"><li class="vhb-c-sub-nav__item "><a target="_self" href="/dossiers/?navi=SERVICE_SUBNAV_DOSSIERS_21081818">Dossiers</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/audio/?navi=SERVICE_SUBNAV_PODCASTS_1981076">Podcasts</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/abo-club/?navi=SERVICE_SUBNAV_ABO+CLUB_12881718">Abo+Club</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://auswahl.handelsblatt.com/handelsblatt-app/hp/">App</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/politik/konjunktur/research-institute/?navi=SERVICE_SUBNAV_RESEARCH%20INSTITUTE_8144758">Research Institute</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="https://www.handelsblatt.com/finanzen/finanztools/">Tools</a></li><li class="vhb-c-sub-nav__item "><a target="_blank" href="/veranstaltungen/?navi=SERVICE_SUBNAV_VERANSTALTUNGEN_1981156">Veranstaltungen</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/rss-feeds/?navi=SERVICE_SUBNAV_RSS-FEEDS_3597096">RSS-Feeds</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/newsletter/?navi=SERVICE_SUBNAV_NEWSLETTER_1981072">Newsletter</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/werbung-content/?navi=SERVICE_SUBNAV_WERBUNG%20+%20CONTENT_12138026">Werbung + Content</a></li><li class="vhb-c-sub-nav__item "><a target="_self" href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html?navi=SERVICE_SUBNAV_FAQ%20+%20KONTAKT_1981444">FAQ + Kontakt</a></li></ul></div></li></ul></div></div></div><div class="vhb-page-header-sub-container vhb-page-header-hide-fixed"><ul class="vhb-c-nav vhb-c-nav--sub vhb-u-sticky__hidden"><li class="vhb-c-nav__item "><a title="Deutschland" object="NavigationImpl(contentId='1979526', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/politik/deutschland/">Deutschland</a></li><li class="vhb-c-nav__item "><a title="Konjunktur" object="NavigationImpl(contentId='1979530', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/politik/konjunktur/">Konjunktur</a></li><li class="vhb-c-nav__item vhb-u-active"><a title="International" object="NavigationImpl(contentId='1979528', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/politik/international/">International</a></li><li class="vhb-c-nav__item "><a title="Konjunkturdaten" object="NavigationImpl(contentId='20895990', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/politik/konjunktur/konjunktur-daten/">Konjunkturdaten</a></li><li class="vhb-c-nav__item "><a title="Ökonomische Bildung" object="NavigationImpl(contentId='19700662', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/politik/oekonomische-bildung/">Ökonomische Bildung</a></li><li class="vhb-c-nav__item "><a title="Weltgeschichten" object="NavigationImpl(contentId='14023950', client='SpringConfiguredClient(identifier=handelsblatt)')" target="_self" href="/politik/international/weltgeschichten/">Weltgeschichten</a></li></ul></div><div class="vhb-c-multibar vhb-c-sticky-dropdown vhb-c-sticky-dropdown--search"><div class="vhb-c-multibar-item vhb-c-multibar-item--left vhb-u-sticky__hidden"><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Handelsblatt </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/politik/"><span itemprop="name"> Politik </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/politik/international/"><span itemprop="name"> International </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> Coronavirus SARS-CoV-2: Alle Ereignisse &amp; Nachrichten von heute im Corona-Newsblog</h1></div></div><div class="vhb-c-search vhb-c-dropdown vhb-c-dropdown--search"><div title="Suche" data-toggle="dropdown" class="dropdown-toggle vhb-c-sticky-icon"></div><div class="dropdown-menu"><div class="dropdown-helper"><form data-command="formValidate" novalidate="" accept-charset="UTF-8" method="post" action="/suche/" name="globalsearch" class="vhb-c-search"><input id="search-phrase" placeholder="Suchbegriff, WKN, ISIN" value="" class="vhb-required vhb-c-search__input" name="sw"/><button type="submit" title="Suche ausführen" class="vhb-c-search__button"></button></form></div></div></div></div><div class="vhb-c-social-media vhb-u-sticky__show"><ul><li><a data-command="track" data-share-url="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=25471608&action=inc&service=facebook" title="Facebook" data-track="sh_facebook" class="vhb-c-social-media__icon vhb-c-social-media__icon--facebook vhb-share-socialmedia-facebook ajaxify"></a></li><li><a data-share-text="+++ #Coronavirus +++ : #WHO warnt vor #Corona-Comeback „in #Clustern“ – #Fast 100 #Infizierte auf #Spargelhof in Bayern" data-command="track" data-share-url="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=25471608&action=inc&service=twitter" title="Twittern" data-track="sh_twitter" class="vhb-c-social-media__icon vhb-c-social-media__icon--twitter vhb-share-socialmedia-twitter ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=25471608&action=inc&service=xing" title="Xing" data-track="sh_xing" class="vhb-c-social-media__icon vhb-c-social-media__icon--xing vhb-share-socialmedia-xing ajaxify"></a></li><li><a data-command="track" data-share-url="https://www.handelsblatt.com/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/25471608.html" data-methods="POST" data-count="/ajaxentry/nocache/socialinc?elementId=25471608&action=inc&service=linkedin" title="LinkedIn" data-track="sh_linkedin" class="vhb-c-social-media__icon vhb-c-social-media__icon--linkedin vhb-share-socialmedia-linkedin ajaxify"></a></li></ul></div><div class="vhb-c-action-link vhb-u-sticky__show">
    <a class="ajaxify"
       data-command="track"
       data-track="at_teasertracking"
       data-track-param="DGP-Header-mitte"
       target="_blank"
       href="https://auswahl.handelsblatt.com/pressefreiheit/display/b/">
  <img class=" lazy" data-src="/images/181109_hb_sticky_header_orange_200x71_1/24386260/44-formatOriginal.jpg"
        title="Handelsblatt Premium "
        width="200"
        height="71"
    alt=""
  >
    </a>
</div>
<div class="vhb-c-sticky-icon vhb-c-sticky-icon--home vhb-u-sticky__show"><a title="zur Startseite" class="vhb-page-navigation-home-new" href="/"><span id="vhb-page-navigation-count-new"></span></a></div></div></header><div class="col-md-12 u-bg-white"><div class="hcf-sponsoring"><!--size = "930x200,940x250,800x250")-->
<div class="vhb-iq-wrapper">
<div class="vhb-center-iq">
	<div id="iqadtile3" style="text-align:center;">
		<script>
			if(typeof AdController!=='undefined'){
				AdController.render("iqadtile3", "iqadtile3");
			}
		</script>
	</div>
</div>
</div></div></div><div class="clearfix"></div><div class="container"><div class="vhb-content"><div class="row">



<!--PushNotfication Layer --->



<div class="ajaxify c-headermodal c-pushlayer c-pushlayer--not-yet-activated u-bg-grey-lightish u-pad-4 u-space-bottom-2" data-command="pushmodal">

 <div class="o-grid u-grid-gap-s o-grid--columns-4-xs-l-s-xs o-flex o-flex--vert-center">
 <div class="u-grid-column-1 u-center">
 <svg xmlns="http://www.w3.org/2000/svg" width="46" height="53" version="1" class="u-inline">
 <path fill="#9B9B9B" fill-rule="evenodd" d="M244.07802,309.671895 C245.025934,310.687517 245.499892,311.855483 245.499892,313.175793 C245.499892,314.496102 245.042861,315.630214 244.128801,316.578128 C243.214741,317.526042 242.046775,318 240.624903,318 L229.24993,318 C229.24993,319.828121 228.623629,321.368482 227.371028,322.621083 C226.118428,323.873683 224.578066,324.499985 222.749946,324.499985 C220.921825,324.499985 219.381464,323.873683 218.128863,322.621083 C216.876262,321.368482 216.249961,319.828121 216.249961,318 L204.874988,318 C203.453117,318 202.285151,317.526042 201.37109,316.578128 C200.45703,315.630214 200,314.496102 200,313.175793 C200,311.855483 200.507811,310.687517 201.523434,309.671895 C202.539056,308.656272 203.283846,307.742212 203.757804,306.929714 C204.570302,305.643258 205.213529,304.052117 205.687486,302.156288 C206.229151,299.854209 206.499985,297.010466 206.499985,293.625058 C206.499985,290.984439 207.09243,288.513092 208.277324,286.211013 C209.462218,283.908935 211.087214,281.99618 213.152312,280.472746 C215.217411,278.949312 217.536417,277.98447 220.109327,277.578221 C219.703078,277.036557 219.499954,276.427183 219.499954,275.750101 C219.499954,274.869894 219.821568,274.108177 220.464795,273.46495 C221.108022,272.821723 221.869739,272.500108 222.749946,272.500108 C223.630153,272.500108 224.391869,272.821723 225.035097,273.46495 C225.678324,274.108177 225.999938,274.869894 225.999938,275.750101 C225.999938,276.427183 225.796813,277.036557 225.390564,277.578221 C227.963474,277.98447 230.28248,278.949312 232.347579,280.472746 C234.412678,281.99618 236.037674,283.908935 237.222568,286.211013 C238.407461,288.513092 238.999907,290.984439 238.999907,293.625058 C238.999907,297.010466 239.27074,299.854209 239.812405,302.156288 C240.286363,304.052117 240.92959,305.643258 241.742088,306.929714 C242.216046,307.742212 242.994689,308.656272 244.07802,309.671895 Z M222.749946,320.437494 C222.072864,320.437494 221.497345,320.200516 221.023387,319.726558 C220.54943,319.252601 220.312452,318.677082 220.312452,318 L218.687455,318 C218.687455,319.151038 219.076777,320.11588 219.855421,320.894524 C220.634066,321.673169 221.598907,322.06249 222.749946,322.06249 C222.95307,322.06249 223.139267,321.977856 223.308538,321.808585 C223.477809,321.639314 223.562444,321.453117 223.562444,321.249992 C223.562444,321.046868 223.477809,320.860671 223.308538,320.6914 C223.139267,320.522129 222.95307,320.437494 222.749946,320.437494 Z" transform="translate(-200 -272)"/>
 </svg>
 </div>
 <div class="u-grid-column-2">
 <div class="c-pushlayer--not-yet-activated--item">
 <span class="u-text-l u-line-height-1 u-bolder u-space-bottom-1 u-block" >Benachrichtigung aktivieren</span>
 <span class="u-text-m">Dürfen wir Sie in Ihrem Browser über die wichtigsten Nachrichten des Handelsblatts informieren? Sie erhalten 2-5 Meldungen pro Tag.</span> 
 </div>
 <div class="c-pushlayer--complete-activation--item">
 <span class="u-text-l u-line-height-1 u-bolder u-space-bottom-1 u-block" >Fast geschafft</span>
 <span class="u-text-m">Erlauben Sie handelsblatt.com Ihnen Benachrichtigungen zu schicken. Dies können Sie in der Meldung Ihres Browsers bestätigen.</span>
 </div>
 <div class="c-pushlayer--enabled--item">
 <span class="u-text-l u-line-height-1 u-bolder u-space-bottom-1 u-block" >Benachrichtigungen erfolgreich aktiviert</span>
 <span class="u-text-m">Wir halten Sie ab sofort über die wichtigsten Nachrichten des Handelsblatts auf dem Laufenden. Sie erhalten 2-5 Meldungen pro Tag.</span>
 </div>
 </div>
 
 <div class="u-grid-column-3 c-pushlayer--not-yet-activated--item">
 <div class="c-button c-button--primary c-button--hover u-uppercase u-space-horz-1 u-cursor-pointer u-bolder js--pn-activate">
 Jetzt Aktivieren
 </div>
 </div>
 
 <div class="u-grid-column-3-5 c-pushlayer--complete-activation--item">
 <div class="" onclick="wt.sendinfo({linkId:'Aktionstracking', customClickParameter:{12:'PushNotification-image-dau'}});">
 <img src="/images/push-modal-image/23590082/1-formatOriginal.png" class="c-pushlayer--image" alt=""/>
 </div>
 </div>
 
 <div class="u-grid-column-4 u-cursor-pointer u-muted u-pad-left-3 js--pn-close-button c-pushlayer--not-yet-activated--item">
 Nein, danke
 </div>
 
 <div class="c-close u-cursor-pointer js--pn-close-x"></div>
 

 </div>
</div>



<!-- Henrik Aasted Sorensen -->

<div class="ajaxify" data-command="HenrikAastedSorensen" data-url="23663686" data-exclude="/impressum/,/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html, /service-angebote/, /service-angebote/newsletter/, /service-angebote/werbung-content/nutzungsrechte/" style="display:none"></div>

<div id="js-sorensen" class="ads-leaderboard ads ad adsbox doubleclick ad-placement carbon-ads iqadtile3 trc_related_container taboola addelivered skyscraper tea-billboard advert" style="height:1px;width:1px;position: absolute;left:0;top:0;">&nbsp;</div>





<!-- BottomLayer -->

<div id="cx_bottomlayer_wrapper"></div>











</div><div itemref="PublisherRef" itemscope="" itemtype="http://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="vhb-stage">
<article itemref="headlineRH discussionurlRH" data-article-id="25471608" class="vhb-article"><div class="container_onecolumn_read "><div class="vhb-content">
<h2>
    <span class="vhb-overline--onecolumn">


+++ Coronavirus +++</span>
   <span class="vhb-headline--onecolumn" itemprop="headline">WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern</span>
</h2><div class="vhb-article-area--onecolumn"><span class="vhb-article--introduction">
Die Stadt Magdeburg schließt wegen eines Corona-Ausbruchs sechs Schulen. Die Lufthansa bietet Tests an Flughäfen an. Der Newsblog.</span>

    <div class="vhb-author--onecolumn">
            <a href="/autoren/kipnis-anna/20378408.html" class="vhb-author--onecolumn-detail" rel="author">
                <div class="vhb-author--onecolumn-img">
  <img class=" lazy" data-src="/images/anna/25079788/2-format260.jpg"
        alt=""
    alt=""
  >
                </div>
                    <span itemprop="name"> Anna Kipnis</span>
            </a>
            <a href="/autoren/wermke-isabelle/25123752.html" class="vhb-author--onecolumn-detail" rel="author">
                <div class="vhb-author--onecolumn-img">
  <img class=" lazy" data-src="/images/wermke-isabelle/25741772/2-format260.jpg"
        alt=""
    alt=""
  >
                </div>
                    <span itemprop="name"> Isabelle Wermke</span>
            </a>
            <a href="/autoren/oenning-lisa/12790456.html" class="vhb-author--onecolumn-detail" rel="author">
                <div class="vhb-author--onecolumn-img">
  <img class=" lazy" data-src="/images/oenning/21011582/5-format260.jpg"
        alt=""
    alt=""
  >
                </div>
                    <span itemprop="name"> Lisa Oenning</span>
            </a>


    </div>





<div class="vhb-publish-info">
    <div class="vhb-publish-info--wrap">
            <span class="vhb-publish-info--text vhb-publish-info--text-dot" content="2020-05-27T03:59:59+02:00"
                  itemprop="datePublished">27.05.2020</span>

            <span class="vhb-publish-info--text vhb-publish-info--text-dot">Update: 12.06.2020 - 20:19 Uhr</span>

            <span class="vhb-publish-info--text vhb-publish-info--text-dot"><a href="/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/v_detail_tab_comments/25471608.html">
                141 Kommentare
        </a></span>

<div class="vhb-share-button dropdown vhb-article-control vhb-article-controls-share vhb-publish-info--text vhb-publish-info--share">
<button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
<span class="ajaxify" data-command="loadDynamically" data-methods="GET"
data-param="/ajaxentry/cache/socialcount?elementId=25471608&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
href="javascript:void(0);">
Jetzt teilen
</span>
</button>
<div class="dropdown-menu">
<div title="Schließen" class="vhb-share-close"></div>
<div class="vhb-share-headline">Jetzt teilen</div>
<div class="vhb-share-buttons small">
<div class="vhb-share-social-media-button small">
<a
title="E-Mail"
class="vhb-share-socialmedia-email ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text=""
data-track="ash_email"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=email"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Pocket"
class="vhb-share-socialmedia-getpocket ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text=""
data-track="ash_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=getpocket"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Flipboard"
class="vhb-share-socialmedia-flipboard ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text=""
data-track="ash_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=flipboard"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Facebook"
class="vhb-share-socialmedia-facebook ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text=""
data-track="ash_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=facebook"
data-methods="POST">
</a>
</div>
<div class="vhb-share-social-media-button small">
<a
title="Twittern"
class="vhb-share-socialmedia-twitter ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text="+++ #Coronavirus +++ : #WHO warnt vor #Corona-Comeback „in #Clustern“ – #Fast 100 #Infizierte auf #Spargelhof in Bayern"
data-track="ash_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=twitter"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="Xing"
class="vhb-share-socialmedia-xing ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text=""
data-track="ash_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=xing"
data-methods="POST">
</a> </div>
<div class="vhb-share-social-media-button small">
<a
title="LinkedIn"
class="vhb-share-socialmedia-linkedin ajaxify"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share-text=""
data-track="ash_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=linkedin"
data-methods="POST">
</a> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
            <button class="vhb-publish-info--save vhb-publish-info--element ajaxify"
                    title="Merken"
                    data-command="track toggleBookmark"
                    data-param="/ajaxentry/nocache/togglebookmark?teasableId=25471608"
                    data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=25471608"
                    data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=25471608"
                    data-tid="25471608"
                    data-methods="POST"
                    data-track="ac_merken"><i></i></button>
    </div>


</div><div itemprop="articleBody" class="vhb-article-area--read"><div class="vhb-hidden"><img alt="" height="1" width="1" src="https://ssl-handelsblatt.met.vgwort.de/na/1144e3c373b54aedad3b19e22c49f377"/></div>
<div class="vhb-magicbox">
      <div class="vhb-sf">
         
    
        <link rel="stylesheet" href="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/dist/default-930b50c8f9.css">
    
<div style="">

<!-- inject:template-content -->


<div data-timeline class="lb-timeline de">
  

  

  

  

  

  
    <div class="timeline-top timeline-top--loaded">
      <section data-timeline-sticky class="lb-posts list-group">
        
          
            







<!-- sticky position toggle -->

<article
  class="lb-sticky-top-post list-group-item embed "
  data-post-id="urn:newsml:localhost:2020-05-19T12:36:06.778726:e153084d-d8ae-4342-80dd-c58118c08ff5"
  data-post-sticky="True">
  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item embed">
          
          
            
    
    <div class="item--embed__element"><style type="text/css">

 

.nobottommargin{

 

-webkit-overflow-scrolling:
touch;

 

overflow-y:
scroll;

 

}

 

iframe {

 

border:
none;

 

display: block;

 

}

 

</style>

&nbsp;

<script type="text/javascript">

  window.addEventListener('message',
function(e) {

      var iframe =
$('#iframe_hb_interactive_weltweit');

    if (e.data.origin ==
'corona_germany_bundeslaender') {

      if (e.data.key == 'hbinteraktiv_iframe_height')
{

        if (e.data.height) {

          iframe.height(e.data.height);

        }

      }

    }

  }, false);

  var onLoad = function() {}

</script>

&nbsp;

<section class="vhb-html-box-wrapper" style="margin-left:-15px;
margin-right:-15px;margin-bottom:20px;">

<div class="nobottommargin">

&nbsp;

&nbsp; <iframe id="iframe_hb_interactive_weltweit" src="https://corona-weltweit.handelsblatt.com"  ="" scrolling="no"   ="" onload="onLoad()" width="100%" height="700px" frameborder="0"></iframe>

&nbsp;

</div>

</section></div>
    
    

          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><div><ul><li><b>Weltweit </b><span>zählt die Johns-Hopkins-Universität mehr als </span><b>7,5 Millionen</b><span>&nbsp;</span><b>Infizierte</b><span>&nbsp;und fast&nbsp;</span><b>421.000 Tote</b><span>&nbsp;(Stand: 12.6., 04.00 Uhr). Mehr als&nbsp;</span><b>3,5 Millionen Menschen</b><span>&nbsp;sind wieder&nbsp;</span><b>genesen</b><span>.</span><br></li><li><b>Weitere Detaildaten</b> zur Corona-Pandemie finden Sie auf dem&nbsp;<b><a href="https://experience.arcgis.com/experience/478220a4c454480e823b17327b2bf1d4" target="_blank">&gt;&gt;Dashboard des Robert Koch-Instituts</a>&nbsp;</b>(Daten für Deutschland) sowie&nbsp; auf dem&nbsp;<b><a href="https://www.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6" target="_blank">&gt;&gt;Dashboard der Johns Hopkins University</a>&nbsp;</b>(Daten weltweit).</li><li>Bleiben Sie informiert – mit dem kostenlosen börsentäglichen <b>Newsletter „Handelsblatt Morning Briefing – Corona Spezial“</b>&nbsp;<b><a href="https://assign.handelsblatt.com/sso/register?service=https:%2F%2Fwww.handelsblatt.com%2Fservice-angebote%2Fnewsletter%2F&amp;offerid=A0O2O00000XE39PEAS&amp;origin=salesforce" target="_blank">&gt;&gt;JETZT HIER BESTELLEN</a>&nbsp;</b></li></ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
  </div>
  

</article>
          
        
      </section>
    </div>
  

  


  
  <!-- Header -->
  <div class="header-bar">
    
      <div class="sorting-bar">
        <div class="sorting-bar__orders">
          <div class="sorting-bar__dropdownBtn" data-js-sort_dropdown_button>
            
              Redaktionell
            
          </div>
          <div class="sorting-bar__dropdownContent">
            <div
              class="sorting-bar__order sorting-bar__order--active"
              data-js-orderby_editorial>
              Redaktionell
            </div>
            <div
              class="sorting-bar__order "
              data-js-orderby_descending>
              Neueste zuerst
            </div>
            <div
              class="sorting-bar__order "
              data-js-orderby_ascending>
              Älteste zuerst
            </div>
          </div>
        </div>
      </div>
    
    <div class="header-bar__actions"></div>
      
          <button class="header-bar__highlight" data-js-show-highlighted><span>Highlights</span></button>
      

      

      
    </div>
  <!-- Header End -->
  

  <!-- Comment -->
  
  <!-- Comment End -->

  
  <!-- Timeline -->
  <div class="timeline-body timeline-body--loaded">
      <div data-one-new-update class="lb-post new-updates mod--displaynone">
        <div>Neuen Beitrag anzeigen</div>
      </div>
      <div data-new-updates class="lb-post new-updates mod--displaynone">
        <div>Neue Beiträge anzeigen</div>
      </div>
    
      <div data-empty-message class="lb-post empty-message mod--displaynone">
        <div>Kein Beitrag vorhanden</div>
      </div>
      <section data-timeline-normal class="lb-posts list-group normal">
        
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 18:14:22+00:00">12.06.2020 - 20:14</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Tobias Döring
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181029161024/4bae6836eadac8b0c5fe95249fa683fa2bf7393a9d824daf407e4a046178519e.png" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die <b>Gewerkschaft Erziehung und Wissenschaft </b>hat einen fehlenden Dialog zwischen Kultusministerkonferenz (KMK) und Lehrergewerkschaften beklagt. „Wir waren unter anderem nicht zum KMK-Gespräch eingeladen, da waren lediglich Virologen und Bildungswissenschaftler. Die Gewerkschaften als Vertretung der Lehrerschaft wurden also nicht gehört. Das ist sehr bedauerlich und eine vertane Chance in der Krise“, sagte die Schulbeauftragte im Bundesvorstand, Ilka Hoffmann, dem Redaktionsnetzwerk Deutschland (RND/Freitag). Man verfolge die Entscheidungen der Politik zurzeit mit großem Misstrauen. Viele <b>Pädagogen </b>fühlten sich wie <b>Teilnehmer eines Experiments</b>. In manchen Bundesländern seien sie zwar mehr in Entscheidungen eingebunden, in anderen Bundesländern wiederum gar nicht.<br></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item quote">
          
          
            <div class="item--embed-quote">
    <blockquote>
        <p>Lehrer und Erzieher fühlen sich zurzeit als Menschen zweiter Klasse von der Politik behandelt.</p>
        
            <h4> Ilka Hoffmann, GEW</h4>
        
    </blockquote>
</div>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die GEW hatte zuletzt die  geplante Rückkehr zum Schulbetrieb ohne Abstandsregeln kritisiert. Die  Bildungsgewerkschaft hatte am Mittwoch einen „runden Tisch gefordert, an  dem Politik, Gewerkschaften, Eltern- und Schülervertretungen sowie  Mediziner zusammenkommen und über Lösungswege entscheiden“.</article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:14:22.384981:62d2fd67-4ce7-4ef9-b9b8-1cba2335807a><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 18:10:00+00:00">12.06.2020 - 20:10</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Tobias Döring
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181029161024/4bae6836eadac8b0c5fe95249fa683fa2bf7393a9d824daf407e4a046178519e.png" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>In der <b>Ukraine </b>ist <b>Präsident Wolodimir Selenski</b> wegen einer Coronavirus-Infektion seiner Ehefrau <b>Olena </b>zu einem „besonderen Arbeitsregime“ übergegangen. Da das Staatsoberhaupt gemäß der Verfassung seine Vollmachten nicht delegieren könne, werde es keine komplette Selbstisolation sein, teilte das Präsidentenbüro am Freitag in Kiew mit. Dennoch werde der 42-Jährige auf Dienstreisen verzichten und physische Kontakte auf seine Berater und Leibwächter beschränken. Zudem werde er täglich auf das Virus getestet. Ob der Präsident von zu Hause arbeitet, wurde nicht mitgeteilt.<br><br>Wenige Stunden zuvor hatte sich seine 42-jährige Ehefrau nach dem Bekanntwerden ihrer Infektion in Selbstisolation begeben. Tests bei Selenski und den beiden Kindern des Paares seien negativ gewesen. In dem osteuropäischen Land sind bisher etwa 30.000 Infektionen nachgewiesen worden. Knapp 900 Menschen starben an der Lungenkrankheit Covid-19.</article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:10:00.541336:f79f6cfa-f12c-4ba2-81d0-1fc48510eca6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None lb-post--highlighted "
  data-post-id="urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/highlighted.svg" class="highlight-icon" />
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 18:00:24+00:00">12.06.2020 - 20:00</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Tobias Döring
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181029161024/4bae6836eadac8b0c5fe95249fa683fa2bf7393a9d824daf407e4a046178519e.png" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die <b>Corona-Pandemie</b> befindet sich nach Angaben der Weltgesundheitsorganisation WHO<b> immer noch „im Aufschwung“</b>. Das treffe vor allem auf „den globalen Süden“ zu, sagt WHO-Experte Mike Ryan. Aber auch Regionen wie Europa, in denen die Fallzahlen abebbten, seien nicht sicher, da der Virus wieder eingeführt werden könne, sagt WHO-Generaldirektor Tedros Adhanom Ghebreyesus. Ryan führt aus, dass die Krankheit in jedem Land, das den sogenannten Lockdown hinter sich lasse, „in Clustern“ wiederauftreten könnte. Das wäre keine Überraschung, aber „nicht notwendigerweise eine zweite Welle“.</div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://handelsblatt.liveblog.pro/lb-handelsblatt/2020061220060/c3ee1375f4d87cd68a195a52737e36806370d07972a9c111e9871f1a72c02b9b.jpg"
    srcset="https://handelsblatt.liveblog.pro/lb-handelsblatt/2020061220060/9c71e15e0c82039b17181396c6b7a3b3c3a4cbdf4c883a96062ebf770d285b8b.jpg 810w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/2020061220060/c3ee1375f4d87cd68a195a52737e36806370d07972a9c111e9871f1a72c02b9b.jpg 240w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/2020061220060/0c99568aa86196b33cf1fbb047b556206f3c6a633b0f2f2477e19e2fed88d0e2.jpg 540w"
    alt="WHO-Generaldirektor Tedros Adhanom Ghebreyesus">
  <figcaption>
    
      <span class="caption">
        WHO-Generaldirektor Tedros Adhanom Ghebreyesus
      </span>&nbsp;
    
    
      <b>Bild:</b>
      <span class="credit">AFP</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T20:00:24.242286:7cb8e3ad-f3e4-4a56-84bc-8ef6a8780e0d><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 17:58:58+00:00">12.06.2020 - 19:58</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Tobias Döring
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20181029161024/4bae6836eadac8b0c5fe95249fa683fa2bf7393a9d824daf407e4a046178519e.png" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Als Lehre aus der Coronakrise wollen die EU-Staaten ihre <b>Industrien</b> künftig<b> unabhängiger vom Rest der Welt</b> aufstellen. Um ähnliche Schocks künftig zu vermeiden, sei es wichtig, die „Widerstandsfähigkeit und Unabhängigkeit unserer strategischen Wertschöpfungsketten“ zu stärken, sagte der kroatische Wirtschaftsminister Darko Horvat am Freitag nach Beratungen mit den für Industrie zuständigen EU-Ministern. Kroatien hat derzeit den Vorsitz der EU-Länder inne. In einer gemeinsamen Erklärung betonten die 27 Minister zudem, dass zugleich die Prinzipien einer offenen Wirtschaft mit freiem und fairem Handel aufrechterhalten werden müssten.<br><br>Während der Coronakrise war es etwa bei Medikamenten zu Lieferengpässen gekommen, weil Europa abhängig von der Produktion in kostengünstigeren Ländern ist.</article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:58:58.287938:44ffdb88-d2ba-4c2a-95a8-a80884a22bb6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 17:04:26+00:00">12.06.2020 - 19:04</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die <b>FDP-Bundestagsfraktion</b> fordert angesichts gesunkener Infektionszahlen die <b>Aufhebung der epidemischen Lage</b> in Deutschland. „Wenn in sieben Bundesländern nur noch eine zweistellige Anzahl aktiver Corona-Fälle existiert, kann man eine bundesweite Notlage schwer begründen, mit der die Parlamentsrechte eingeschränkt werden“, sagte der FDP-Innenpolitiker Konstantin Kuhle dem Nachrichtenmagazin „Spiegel“. Der Bundestag sollte schnellstmöglich darüber entscheiden, forderte er.<br><br>„Eine Überlastung des Gesundheitssystems liegt nicht mehr vor“, argumentierte FDP-Gesundheitspolitikerin Christine Aschenberg-Dugnus. Verschobene Operationen, nicht wahrgenommene Vorsorgeuntersuchungen und Jobängste führten zu Erkrankungen jenseits von Corona. Daher schade „die Aufrechterhaltung der epidemischen Lage mehr als sie nutzt“, sagte sie.<br></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T19:04:26.981952:27d82e68-365d-490d-80b2-14a7b1b273d2><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 16:15:00+00:00">12.06.2020 - 18:15</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><b>Spanien </b>hebt den Mitte März ausgerufenen <b>Notstand</b> als erstes in der nordwestlichen Region <b>Galicien</b> auf. Ab Montag werde der Lockdown dort beendet, teilt Gesundheitsminister Salvador Illa mit. Die 2,7 Millionen Einwohner Galiciens würden&nbsp;„in eine neue Normalität eintreten".</div><div><br><div>In den 16 anderen spanischen Regionen bleibt der Notstand vorerst weiter in Kraft, allerdings werden weitere Einschränkungen aufgehoben.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T18:15:00.761179:a3767646-5343-450a-abaf-33b86b54701c><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None lb-post--highlighted "
  data-post-id="urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/highlighted.svg" class="highlight-icon" />
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 15:51:15+00:00">12.06.2020 - 17:51</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Auf einem<b> Spargelhof in Bayern</b> sind inzwischen <b>95 Menschen</b> <b>positiv</b> auf das Coronavirus <b>getestet</b> worden. 525 Mitarbeiter seien untersucht worden, teilte das Landratsamt in Aichach mit. „Aktuell werden alle Kontaktpersonen der Erkrankten ermittelt.“ Die Getesteten hätten zum Zeitpunkt des Abstrichs jedoch keinerlei Symptome einer Covid-19-Erkrankung gezeigt, teilte die Behörde unter Berufung auf Gesundheitsamtsleiter Friedrich Pürner mit.<br><br>Früheren Angaben zufolge hatte es unter Erntehelfern auf dem Betrieb in Inchenhofen eine Aufteilung in Kleingruppen gegeben, die vom Gesundheitsamt vorab ausdrücklich gelobt worden war. Nach Einschätzung der Behörde betrifft der Ausbruch auch lediglich den Spargelhof, weshalb auch eine Überschreitung der Grenzwerte für Neuinfektionen keine weiterreichenden Folgen hätte.<br><br>Die Geschäftsführung der Lohner Agrar GmbH teilte am&nbsp;Freitag mit, angesichts der Vorkehrungen wie die Einrichtung eines eigenen Supermarktes, einer eigenen Kantine mit Abstandsvorkehrungen und die Unterbringung in Ein- bis Zwei-Personen-Zimmern keine Erklärung dafür zu haben, wie das Virus auf den Hof gekommen ist. Mit Verweis auf die Behörden und weil der Abstrichtest nicht zwischen aktiven und abgestorbenen Viren im Rachenraum unterscheide, könnten Menschen womöglich schon vor der Einreise eine Erkrankung durchgemacht haben.<br></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612180620/9eff4df23d768952de51e53f1916c139b1b95266e5ba82e35694db2f5b3a9675.jpg"
    srcset="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612180620/c253a0e414b319111efb53444c5e4dd39d2d926718b28bd7b86faf0b62bbced9.jpg 810w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612180620/9eff4df23d768952de51e53f1916c139b1b95266e5ba82e35694db2f5b3a9675.jpg 240w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612180620/8bb894ec9fe3a4f86e35690d3b2bdb74d254e43fc2c6816715e369be05cbca29.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">dpa</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T17:51:15.910314:f5ad2a28-2d29-4a56-a2ab-79044f6ed02b><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 14:56:52+00:00">12.06.2020 - 16:56</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Wegen eines Corona-Ausbruchs sind in <b>Magdeburg</b> von Montag an <b>sechs Schulen</b> und<b> zwei Kinder- und Jugendeinrichtungen</b> <b>geschlossen</b>. Die Infektionsketten seien noch nicht vollständig nachvollziehbar, teilte das Gesundheitsamt mit. „Derzeit wissen wir noch nicht, warum es die neuen Erkrankungen in so vielen verschiedenen Familien gibt“, sagte der Amtsarzt Eike Henning.<br/><div>In Magdeburg sind den Angaben zufolge nun <b>132 Covid-19-Fälle</b> gemeldet.</div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:56:52.682072:b49c8626-af42-4840-a70c-10f31620ef4e><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 14:54:38+00:00">12.06.2020 - 16:54</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die <b>Mehrwertsteuersenkung</b> führt nach Angaben von Bundesgesundheitsminister Jens Spahn (CDU) auch zu <b>Erleichterungen für die gesetzlichen Krankenversicherungen</b>. Die Steuerreduzierung für Arzneimittel bringe eine Ersparnis von <b>700 Millionen Euro</b>, sagte der Politiker. Dies sei auch angesichts von Corona-Mehrkosten „ein Signal der Entlastung“ für die Kassen.<br></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:54:38.447422:e79f6d1c-3cef-43ac-8905-b0d9d531f248><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 14:53:07+00:00">12.06.2020 - 16:53</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><div><b>Brandenburg</b> startet <b>freiwillige Corona-Tests</b> in&nbsp;<b>Schulen</b> und <b>Kitas</b>. Die Gesundheitsministerin des Landes, Ursula Nonnemacher (Grüne), kündigte in Potsdam das Angebot für Lehrer und Erzieher an, sich zunächst für drei Monate <b>alle zwei Wochen</b> testen zu lassen. Ein Prozent aller Schüler und Kita-Kinder soll in Stichproben im gleichen Rhythmus untersucht werden.&nbsp;</div><div><br><div>Als Auswahl ist mindestens eine Schule pro Kreis oder kreisfreier Stadt mit 40 Kindern und Jugendlichen auf freiwilliger Grundlage geplant. Die Untersuchungen sollen dafür sorgen, dass Infizierte ohne Symptome erkannt werden.</div></div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:53:07.040209:3085565a-2b39-472d-8be2-608d3ac277d6><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None  "
  data-post-id="urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 14:20:25+00:00">12.06.2020 - 16:20</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Bundeswirtschaftsminister <b>Peter Altmaier </b>(CDU) hat nach Beratungen mit Dutzenden Branchenverbänden eine <b>zügige Umsetzung des Konjunkturpakets</b> zugesagt.&nbsp;„Wir haben schwierige Herausforderungen vor uns", sagte der Politiker in Berlin. Es werde noch bis 2022 dauern, bis die Wirtschaft ihr Niveau wieder erreicht haben werde, das sie vor der Krise hatte.&nbsp;<br><br>Altmaier sagte, zusätzlich wäre noch ein <b>Abbau von Bürokratie</b> wichtig, was auch viele Verbände fordern. Das sei ohne Mehrkosten möglich, dennoch habe es in der großen Koalition dazu zuletzt keine Verständigung gegeben.&nbsp;<br></div></article>
          
          </div>
          <!-- item end -->
          
        
          
            <!-- item start -->
            <div class="lb-item quote">
          
          
            <div class="item--embed-quote">
    <blockquote>
        <p>Ich setze aber auf Lernprozesse bei allen Beteiligten.</p>
        
            <h4>Altmaier</h4>
        
    </blockquote>
</div>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:20:25.814372:fffb6c28-de0f-4e58-8209-6c3182bde6cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 14:17:32+00:00">12.06.2020 - 16:17</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die<b> Stimmung der US-Konsumenten</b> hat sich etwas <b>aufgehellt</b>. Das Barometer für das Verbrauchervertrauen stieg im Juni auf 78,9 Zähler von 72,3 Punkten im Mai, wie die Universität Michigan auf Basis vorläufiger Daten mitteilte. Von der Nachrichtenagentur Reuters befragte Experten hatten mit einem Wert von 75,0 gerechnet.&nbsp;</div><div><br><div>Die Befragen schätzten sowohl ihre Lage als auch die Erwartungen höher ein als zuletzt. Der private Konsum gilt als Säule der US-Konjunktur. Auch wenn sich zuletzt ein Hoffnungsschimmer am Arbeitsmarkt gezeigt hat, lastet die Pandemie schwer auf der Wirtschaft, wie die Notenbank Fed jüngst erklärte.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T16:17:32.449508:52c4e860-a01a-45be-85f2-24388ed7bb69><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 13:38:36+00:00">12.06.2020 - 15:38</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die <b>EU-Mitgliedsstaaten</b> haben die<b> Europäische Kommission</b> beauftragt, in ihrem Namen über den Kauf erfolgsversprechender <b>Corona-Impfstoffe</b> zu verhandeln. Sie befürworten einen Plan der Kommission, einen mit 2,4 Milliarden Euro gefüllten Fonds für den Kauf zu verwenden, sagt EU-Gesundheitskommissarin Stella Kyriakides.&nbsp;</div><div><br><div>Deutschland, Frankreich, Italien und die Niederlande führen bereits separate Gespräche mit Pharmaunternehmen über Impfstoffe. Sämtliche Initiativen müssten zum Nutzen aller 27 Länder sein, sagt Kyriakides.&nbsp;</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:38:36.250260:52254f2e-cb6e-41ff-810a-8b5a4728d9cb><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 13:21:44+00:00">12.06.2020 - 15:21</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Isabelle Wermke
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200415150412/c81af320006176ea6b6f97b1250e6625966df7aafaf34b02383a3182637595ed.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div><b>Bundesgesundheitsminister Jens Spahn</b> will mit der deutschen EU-Ratspräsidentschaft eine engere Zusammenarbeit der europäischen Staaten in Krisen wie der Corona-Pandemie voranbringen. „Wir haben gelernt, nur wenn wir in Europa zusammenstehen, können wir Gefahren abwehren“, sagte der CDU-Politiker am Freitag in Berlin nach einer <b>Videokonferenz mit seinen EU-Amtskollegen. </b>Europa müsse dafür auch lernen, wieder unabhängiger zu werden, „das richtige Maß an Globalisierung“ zu finden und sich nicht komplett vom Weltmarkt abhängig machen. „Es darf nicht in China entschieden werden, ob wir Schutzmasken für Pflegekräfte oder Ärzte in Warschau, Amsterdam oder Berlin haben.“<br><br>Als Thema der am 1. Juli beginnenden deutschen Ratspräsidentschaft nannte Spahn unter anderem, die Produktion <b>kritischer Arzneimittel und Medizinprodukten wieder nach Europa</b> zu verlagern. Dies gehe nicht von heute auf morgen, Ziel sei aber eine größere Unabhängigkeit für Krisenfälle. &nbsp;</div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:21:44.791551:e9096a3b-c417-4f03-9d4d-261bdaa69caf><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 13:17:54+00:00">12.06.2020 - 15:17</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Der türkische Außenminister<b> Mevlüt Çavusoglu</b> zeigt sich enttäuscht über die Entscheidung der Bundesregierung, die <b>Reisewarnung für die Türkei</b> zunächst aufrechtzuerhalten. „Die wissenschaftlichen Gründe hinter der Entscheidung sind für uns nur schwer zu verstehen“, sagte er dem „Spiegel“.&nbsp;</div><div><br><div>Man erwarte, dass Deutschland die Reisewarnungen „zum frühestmöglichen Zeitpunkt“ aufhebe. Alles sei vorbereitet für eine sichere Reise in die Türkei.</div></div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:17:54.588691:f3019975-8e59-4e9b-92ac-414c3256f899><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 13:06:20+00:00">12.06.2020 - 15:06</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die <b>britische Wirtschaft </b>ist im April eingebrochen. Das Bruttoinlandsprodukt brach um <b>20,4 Prozent</b> zum Vormonat ein, wie das Statistikamt in London mitteilte. Von der Nachrichtenagentur Reuters befragte Ökonomen hatten ein nicht ganz so starkes Minus von 18,4 Prozent erwartet.<br><br>Der Absturz wirft die britische Wirtschaft auf das Niveau von 2002 zurück, betonte das Statistikamt. Der dominierende Dienstleistungssektor schrumpfte im April um 19,0 Prozent, die Industrie um mehr als 24 Prozent und die Baubranche um fast die Hälfte.&nbsp;&nbsp;„Das ist katastrophal, dieses Ausmaß hat es in der Geschichte noch nie gegeben hat", sagte der Direktor des Institute for Fiscal Studies, Paul Johnson.&nbsp;&nbsp;„Die eigentliche Frage ist, was als nächstes passiert."<br></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T15:06:20.584332:09fdd05f-c6c0-4230-b0b0-895ef7df2f55><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 12:04:10+00:00">12.06.2020 - 14:04</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Alexander Möthe
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/2018111315118/e99ecda90cac6642ff92061403012be047540b32d44d0be9eada6a21acb8427b.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Die <b>Kanzlerin </b>wird sich am kommenden Mittwoch erstmals seit März wieder physisch mit den <b>Ministerpräsidenten </b>der Länder <b>treffen</b>. Regierungssprecher Steffen Seibert teilte mit, Angela Merkel werde die Länderchefs im Kanzleramt empfangen. Die Entscheidungen in der Coronakrise wurden zwar gemeinsam abgestimmt, allerdings über Telefon und vor allem Videoschalten. Der Grund? Natürlich Infektionsschutz.<br></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T14:04:10.948492:174c04d5-55f9-49f9-bf84-b73a2fe1d053><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 11:59:43+00:00">12.06.2020 - 13:59</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article>Ifo-Präsident <b>Clemens Fuest</b> rechnet damit, dass die <b>Mehrwertsteuersenkung</b> wirken wird. Erfahrungen aus anderen Ländern ließen mehr Konsumausgaben erwarten.&nbsp;„Nach dem Auslaufen der Steuersenkung am Ende des Jahres 2020 werden die Ausgaben allerdings deutlich zurückgehen."</article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:59:43.669670:c70b1bf5-d428-453e-981f-1b43b31577ff><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar text  "
  data-post-id="urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--text"></div>

    <div class="lb-post-date-icons">
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 11:41:12+00:00">12.06.2020 - 13:41</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Isabelle Wermke
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200415150412/c81af320006176ea6b6f97b1250e6625966df7aafaf34b02383a3182637595ed.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Die <b>Lufthansa</b> will spätestens Anfang Juli an den Flughäfen in Frankfurt und München zusammen mit Partnern <b>Corona-Tests anbieten</b>. Passagiere könnten sich vor dem Abflug auf das Virus untersuchen lassen können und das Ergebnis liege binnen vier Stunden vor, sagte ein Konzernsprecher am Freitag und bestätigte damit einen Bericht des "Spiegel".&nbsp;</div><br/><div>Sollte bei Economy-Kunden auf Langstreckenverbindungen der Wunsch nach einem freien Mittelsitz aufkommen, erwäge auch die Lufthansa, dies nach dem Vorbild ihrer Billig-Tochter Eurowings einzuführen - allerdings gegen Aufpreis. "Billig wird das nicht", sagte Lufthansa-Vorständin<b> Christina Foerster</b> dem "Spiegel" laut Vorabbericht.</div></article>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:41:12.289318:ac319ec1-140d-4ab3-bace-94c8afdde9d1><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
              
                







<!-- sticky position toggle -->

<article
  class="lb-post list-group-item show-author-avatar None lb-post--highlighted "
  data-post-id="urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498"
  data-post-sticky="False">

  
  <div class="lb-post-header">

    <div class="lb-type lb-type--None"></div>

    <div class="lb-post-date-icons">
      
        <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/highlighted.svg" class="highlight-icon" />
      

      <!-- remove advertisement stylization-->
      
        <div class="lb-post-date relativeDate" data-js-timestamp="2020-06-12 11:31:38+00:00">12.06.2020 - 13:31</div>
      
    </div>

    
      
<!-- author plus avatar -->
<div class="lb-author ">
    
      <div class="lb-author__name">
      
        Lisa Oenning
      
      
      </div>
      
      
        
        <img class="lb-author__avatar" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20190219150212/f5d010636b7e0a998d7fab82ee7dce3f10137b6b81d511f162b273609a3298f8.jpg" />
        
      
    
  </div>
  <!-- end author -->
  
    
  </div>
  

  
  <!-- end sticky position toggle -->

  
  <!-- post start -->
  <div class="items-container">
  
    
        
          
            <!-- item start -->
            <div class="lb-item text">
          
          
            <article><div>Vom Konjunkturpaket sollten nach Plänen von Verkehrsminister <b>Andreas Scheuer (CSU)</b> auch Bahnhöfe in ganz Deutschland profitieren. Er habe vorgeschlagen, daraus mit 160 Millionen Euro ein <b>Programm zur Modernisierung und Sanierung</b> von <b>380 Bahnhöfen</b> aufzulegen, sagte der CSU-Politiker der „Passauer Neuen Presse“. Dies seien kleine Maßnahmen, die aber eine große Wirkung für den Mittelstand und das heimische Handwerk hätten.<br><br>„Neben einfachen Renovierungsleistungen könnten wir Maßnahmen finanzieren wie Blindenleitsysteme oder Rampen zur Verbesserung der Barrierefreiheit, bessere Beleuchtung, neue Kundeninformationssysteme oder neue Heizungsanlagen“, sagte Scheuer. Das Geld könnte in diesem und im nächsten Jahr eingesetzt werden. „Damit kurbeln wir nicht nur die Konjunktur an, sondern machen die Bahnhöfe und damit auch das Bahnfahren noch attraktiver.“</div></article>
          
          </div>
          <!-- item end -->
          
        
          
            
            
            
            <!-- image item start -->
            <div class="lb-item image">
          
          
            <figure>
  <img
    
    src="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612130632/f6a0e82918081ca962cc3ee2543d87255ee733cc08fe62d4cc66d10a420d50c9.jpg"
    srcset="https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612130632/e2a67b0c3b17434175d339d81d1ee401a2cd20bd9b57c94415c872fb4c89bfb0.jpg 810w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612130632/f6a0e82918081ca962cc3ee2543d87255ee733cc08fe62d4cc66d10a420d50c9.jpg 240w,
    https://handelsblatt.liveblog.pro/lb-handelsblatt/20200612130632/d020b0700be9db1cfe42f5c3075d9294dcb2255271df7385215ca249f6be39d0.jpg 540w"
    alt="">
  <figcaption>
    
    
      <b>Bild:</b>
      <span class="credit">AFP</span>
    
  </figcaption>
</figure>
          
          </div>
          <!-- item end -->
          
        
    
  
  </div>
  <!-- post end -->
  

  
  <div class="lb-post-bottom">
    
    
      
        
    <div class="lb-post-actions ">

        
            <div class="lb-post-share">
                <img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/action_share.svg" class="lb-post-shareIcon" />
                <div class="lb-post-shareBox">
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.facebook.com/sharer.php?u="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_facebook.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//www.linkedin.com/shareArticle?mini=true&url="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_linkedin.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//wa.me/?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_whatsapp.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//telegram.me/share/url?url="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_telegram.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item share_viber-hidden-desktop"
                    data-link-base="viber://forward?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_viber.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=570,height=400');return false;"
                    data-link-base="//twitter.com/intent/tweet?text="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_twitter.svg"/>
                    </a>
                    <a class="lb-post-shareBox__item"
                    onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=1024,height=768');return false;"
                    data-link-base="mailto:?to=&subject=Liveblog&body="
                    data-link-id=urn:newsml:localhost:2020-06-12T13:31:38.751034:5d9c40d2-1f3c-4f64-8ee0-915fd1a82498><img src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/images/share_email.svg"/>
                    </a>
                    <span> | </span>
                </div>
            </div>
        
        <!-- end share -->
        
    </div>

      
    
  </div>
  

</article>
              
            
        
      </section>
      
        <button data-load-more class="lb-button load-more-posts">
            Weitere Beiträge
        </button>
      
  </div>
  <!-- Timeline End -->
  


</div>

<!-- These are cached for most users anyway, so why bother with arbitrary scripts -->
<script async defer src="https://platform.instagram.com/en_US/embeds.js"></script>
<script async defer src="https://platform.twitter.com/widgets.js"></script>
<script async defer src="https://connect.facebook.net/en_US/all.js#xfbml=1&status=0&appId="></script>
<script async defer src="https://www.youtube.com/player_api"></script>
<script src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
<style class="embedly-css">
    .card .hdr{
      display: none;
    }
    body#cards {
        padding: 0px;
    }
</style>
<script>
    embedly("defaults", {
        cards: {
            key: '82645d4daa7742cc891c21506d28235e',
            align: 'left',
            chrome: 0
        }
    });
</script>

<script>
    var SET_FLAG = 'player-set';
    window.playersState = {};

    function playerStateUpdate(playerId, isPlaying) {
        window.playersState[playerId] = isPlaying;
    }

    // Handles direct youtube video embeds
    function onYouTubeIframeAPIReady() {
        var iframes = document.querySelectorAll("iframe[src^='https://www.youtube.com']");

        iframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            new YT.Player(iframe, {
                events: {
                    'onReady': function () { iframe.setAttribute(SET_FLAG, 1); },
                    'onStateChange': function(event) {
                        var playerId = event.target.a.id;
                        var isPlaying = event.data === YT.PlayerState.PLAYING;
                        playerStateUpdate(playerId, isPlaying);
                    }
                }
            });
        });
    }

    // Handles embedly players
    function onPlayerJSReady () {
        var embedlyIframes = document.querySelectorAll("iframe[src*='cdn.embedly.com/widgets/media']");

        embedlyIframes.forEach(function (iframe) {
            if (iframe.getAttribute(SET_FLAG)) return;

            // set id to be used later
            if (!iframe.id) {
                var parentId = iframe.closest('[data-post-id]').getAttribute('data-post-id');
                iframe.id = "iplayer_" + parentId;
            }

            var player = new playerjs.Player(iframe);

            player.on(playerjs.EVENTS.PLAY, function() {
                playerStateUpdate(iframe.id, true);
            });

            player.on(playerjs.EVENTS.ENDED, function() {
                playerStateUpdate(iframe.id, false);
            });

            player.on(playerjs.EVENTS.PAUSE, function() {
                playerStateUpdate(iframe.id, false);
            });

            // flag to know if this it's been wired
            iframe.setAttribute(SET_FLAG, 1);
        });
    }
</script>
<script async defer src="//cdn.embed.ly/player-0.1.0.min.js" onload="onPlayerJSReady()"></script>



<!-- endinject -->
<!-- inject:template-analytics -->
<!-- endinject -->
<script type="text/javascript">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</script>
    
        
            <script async type="text/javascript" src="https://handelsblatt.liveblog.pro/lb-handelsblatt/3.5.14/default/dist/default-916348eba3.js"></script>
        
    

</div>

      </div>
</div><div class="ajaxify" data-command="relatedThemes" data-themes="Coronavirus,coronavirus,25480114;China,china,14780452;Wirtschaftspolitik,wirtschaftspolitik,24887606;Konjunktur,konjunktur,13664596;Pharmabranche,pharmabranche,24480604"></div>
</div><div class="vhb-article-pagination--rebrush"><div class="vhb-article-pagination--rebrush-level"><a class="vhb-article-pagination--rebrush-next" href="/">Startseite</a></div></div></div></div>

<div class="row vhb-share-social vhb-share-social-rebrush vhb-share-social-neworder ajaxify" data-command="SocialSharePersonalized">

<a
title="E-Mail"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-email"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="email"
data-share-text=""
data-track="asf_email"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=email"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
E-Mail
</a>

<a
title="Pocket"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-getpocket"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="getpocket"
data-share-text=""
data-track="asf_getpocket"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=getpocket"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
Pocket
</a>
<a
title="Flipboard"
class="vhb-share-social-icon vhb-share-social-icons--show ajaxify vhb-share-socialmedia-flipboard"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="flipboard"
data-share-text=""
data-track="asf_flipboard"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=flipboard"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
Flipboard
</a>



    <div class="vhb-share-button-footer dropdown vhb-publish-info--text vhb-publish-info--share vhb-publish-info--element">
        <button title="Teilen und weiterempfehlen" data-toggle="dropdown" type="button" class="dropdown-toggle">
			<span class="" data-command="loadDynamically" data-methods="GET"
                  data-param="/ajaxentry/cache/socialcount?elementId=25471608&amp;action=getarticleinfo&amp;service=facebook,xing,googleplus,twitter,linkedin"
                  href="javascript:void(0);">
			</span>
        </button>
        <div class="dropdown-menu">
            <div class="vhb-share-buttons small">
                <div class="vhb-share-social-media-button vhb-share-social-media-button-facebook small">
<a
title="Facebook"
class=" ajaxify vhb-share-socialmedia-facebook"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="facebook"
data-share-text=""
data-track="asf_facebook"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=facebook"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
Facebook
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-twitter small">
<a
title="Twittern"
class=" ajaxify vhb-share-socialmedia-twitter"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="twitter"
data-share-text="+++ #Coronavirus +++ : #WHO warnt vor #Corona-Comeback „in #Clustern“ – #Fast 100 #Infizierte auf #Spargelhof in Bayern"
data-track="asf_twitter"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=twitter"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
Twittern
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-xing small">
<a
title="Xing"
class=" ajaxify vhb-share-socialmedia-xing"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="xing"
data-share-text=""
data-track="asf_xing"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=xing"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
Xing
</a>                </div>
                <div class="vhb-share-social-media-button vhb-share-social-media-button-linkedin small">
<a
title="LinkedIn"
class=" ajaxify vhb-share-socialmedia-linkedin"
data-share-url="https://www.handelsblatt.com/25471608.html"
data-command="track"
data-share="linkedin"
data-share-text=""
data-track="asf_linkedin"
data-count="/ajaxentry/nocache/socialinc?elementId=25471608&amp;action=inc&amp;service=linkedin"
data-share-title="WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"
data-methods="POST">
LinkedIn
</a>                </div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    <a data-param="/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/v_detail_tab_print/25471608.html" data-command="print"
       class="vhb-publish-info--element vhb-article-control vhb-article-controls-print ajaxify vhb-publish-info--element" title="Drucken" href="#">
        <i></i>
    </a>
	   <a class="vhb-publish-info--save vhb-publish-info--element ajaxify"
         title="Merken"
         data-command="track toggleBookmark"
         data-param="/ajaxentry/nocache/togglebookmark?teasableId=25471608"
         data-cache="/ajaxentry/cache/cacheabletogglebookmark?teasableId=25471608"
         data-nocache="/ajaxentry/nocache/togglebookmark?teasableId=25471608"
         data-tid="25471608"
         data-methods="POST"
         data-track="ac_merken"><i></i></a>
</div></div></article></div>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
 if(GLOBAL.TABOOLA){
 window._taboola = window._taboola || []; _taboola.push({ mode: 'alternating-thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' });
 }
 </script><div class="vhb-iq-wrapper" style="margin-top:30px; margin-bottom:15px;">
<div class="vhb-center-iq">
<div id="iqadtile5" class="iqadtile5_innerarticle">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile5", "iqadtile5");
		}
	</script>
</div>
</div>
</div><div class=" ajaxify" data-command="loadDynamically" data-param="/ajaxentry/nocache/showanonymouscomment" ></div><div class="row-ad"><div class="col-md-8"><section class="vhb-comments-container vhb-comment-disabled"><header class="clearfix"><h2 class="vhb-headline">141 Kommentare zu "+++ Coronavirus +++: WHO warnt vor Corona-Comeback „in Clustern“ – Fast 100 Infizierte auf Spargelhof in Bayern"</h2><div class="vhb-comment-disclaimer">

<p class="vhb-notice"> Das Kommentieren dieses Artikels wurde deaktiviert.</p></div></header><div class="vhb-comments-wrapper" id="hcf-add-comment-id"></div><div class=" ajaxify" data-command="loadDynamically" data-param="" data-nocache='/ajaxentry/nocache/nocacheteasablecontent?tgId=25471608&#38;view=show_comments_bottom_list&#38;odId=25471608' ><div class="vhb-comments clearfix"><ul><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Michael Megerle</span></span><time content="2020-06-10T13:14:04+0200" itemprop="datePublished" class="vhb-time">10.06.2020, 13:14 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">OOOO wie schrecklich ;-)  318 Fälle in ganz Deutschland, wahrscheinlich gibt es auch jetzt und das ganze Jahr über ein Vielfaches an Influenza Infizierten.  Außerdem ist die Zahl der Infizierten völlig bedeutungslos, nur die Zahl der Erkrankten spielt eine Rolle. Leute macht euch frei vom starren Blick auf das Corona Virus, sonst wird es keine Normalität mehr geben und die Auswirkungen der Maßnahmen wird in Bälde JEDER spüren, nicht nur einige Wenige in Wirtschaft, die bisher bereits unter die Räder gekommen sind.<br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ee0c07c95228e712e955e67' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Axel Witt</span></span><time content="2020-06-08T17:12:31+0200" itemprop="datePublished" class="vhb-time">08.06.2020, 17:12 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Es ist doch bezeichnend für die Qualität des Konjunkturpaketes,  dass ausgerechnet der Wirtschaftsminister, der dabei federführend sein sollte, das Fehlen der allgemeinen Autoprämie bedauert. Wurde hier vielleicht doch auf ein wirksames Element verzichtet?  </p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ede555f546b8e204d67b78e' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Peter Würti</span></span><time content="2020-06-08T10:55:18+0200" itemprop="datePublished" class="vhb-time">08.06.2020, 10:55 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Jetzt haben es viele schon immer gewusst<br/><br/>Je niedriger die Infektionszahlen, umso lauter werden diejenigen, die es immer schon gewusst haben: Das Coronavirus sei bei Weitem nicht so gefährlich, wie es dargestellt werde, alle Maßnahmen der Regierung seien überzogen und richteten enormen wirtschaftlichen und damit letztendlich auch menschlichen Schaden an. Nun sind längst nicht alle Kritiker auch Verschwörungstheoretiker. Und die Regierung hat tatsächlich zu Beginn der Krise vieles richtig und später dann auch vieles nicht richtig gemacht. Aber zu glauben, dass Sebastian Kurz &#38; Co. das Land absichtlich in den Ruin stürzen wollen, um ihr machtpolitisches Mütchen zu kühlen, ist hanebüchen. In Wahrheit befindet sich die Regierung in einer Lose-lose-Situation. Was immer sie macht, wird ihr als falsch ausgelegt. Wir sind aufmerksame Beobachter, Begleiter und konstruktive Kritiker dessen, was sich hier abspielt. Aber gewiss keine Nachbeter, weder für die einen noch für die anderen. Ich wünsche Ihnen ein schönes Wochenende. (Manfred Peterer SN v 6/&#38;/20)</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5eddfcf6238c0e25c71462b4' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">O. L.</span></span><time content="2020-06-08T08:39:29+0200" itemprop="datePublished" class="vhb-time">08.06.2020, 08:39 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Kürzlich titelte das Handelsblatt im Coronavirus-Newsblog „In Deutschland sind im April mehr Menschen gestorben als üblich“ – richtig, aber nur die halbe Wahrheit. Aktuelle Zahlen des Statistischen Bundesamtes erlauben ein Zwischenfazit: In den 8 Wochen, seit erstmals über Corona-Tote berichtet wurde (16.03.-10.05.), ergibt sich in Deutschland eine Übersterblichkeit gegenüber dem gleichen Zeitraum im Durchschnitt der vergangenen  4 Jahre (2016-19) von 4,4% (6.413 Menschen). Dies betrifft ausschließlich die Altersgruppe der Über-80-Jährigen mit einer Übersterblichkeit von 10,5% (8.440 Menschen), während in der Altersgruppe der Unter-80-Jährigen die Sterblichkeit in der Corona-Hochphase  sogar um 3,1% unter derjenigen der letzten 4 Jahre lag. Seit Jahresanfang liegt die Gesamt-Sterblichkeit 2020 übrigens unter dem Vierjahresmittel. Wendet man nun die gleiche Betrachtungsweise auf die Grippephase des Jahres 2018 an und vergleicht die achtwöchige Hochphase der damaligen Grippe (vom 13.02. bis zum 09.04.2018) mit dem Durchschnitt der übrigen Jahre (2016/17/19/20) in der gleichen Zeitperiode, so zeigt sich folgendes: In den  8 Wochen der Grippe-Hochphase lag die Übersterblichkeit bei 29.376 Menschen oder 18,95% - also fünffach höher als in der Corona-Hochphase und etwa die gleiche Zahl an Virus-Opfern wie heute in Italien.  Die Übersterblichkeit  betraf alle Altersgruppen, und selbst in der von Corona massiv betroffenen Altersgruppe der Über-80-Jährigen war bei der 2018er Grippe die Übersterblichkeit mit 21,9% doppelt so hoch wie in der Corona-Hochphase. Zur Erinnerung: Diese Grippewelle war deshalb so tödlich, weil sich der übliche Impfstoff als unwirksam herausstellte. Wir hatten 2018 also einen gefährlichen Virus ohne wirksamen Impfstoff. Kommt uns das bekannt vor? Welche Kraftanstrengungen hat Deutschland damals zum Schutz vor dem Virus unternommen? Nach meiner Erinnerung: Keine – es hat niemanden interessiert!</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5edddd2195228e111303ecb3' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Jürgen Jähnert</span></span><time content="2020-05-29T15:15:20+0200" itemprop="datePublished" class="vhb-time">29.05.2020, 15:15 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Hallo Herr Hornig,<br/><br/>ist der Satz &#34;der Zusammenhang zwischen der Übersterblichkeit und Corona sei naheliegend&#34; ein wenig übereilt ?<br/>Wenn der von den Wissenschaflern des RKI kommt sollte man ihnen erst einmal den Untersched zwischen Kausalität und Korrelation erklären...<br/><br/>Da haben sie sich aber schön vor einen Karren spannen lassen.<br/><br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ed10ae80f0d0e40300be69b' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Jürgen Kunze</span></span><time content="2020-05-29T13:11:40+0200" itemprop="datePublished" class="vhb-time">29.05.2020, 13:11 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Der gute Drosten rudert vorsichtig zurück. Wir haben allen Grund dazu, denn die Horrorszenarien sind ja alle nicht eingetreten: Ostern sollte es ja zu katastrophalen Verhältnissen auf deutschen Intensivstationen kommen. Dagegen herrschte gähnende Leere. Warum? Bestimmt nicht wegen des Lockdowns, denn der kam zu spät, um wenigstens nicht 50000 Todesfälle in Schleswig-Holstein auftreten zu lassen bei prognostizierten 140000. Wie im &#34;The Telegraph&#34; vom 16. Mai kommentiert, haben David Richards und Konstantin Boudnik, Gründer, CEO sowie Softwareleiter von  WANdisco das Covid-Computer-Modell von Neil Farguson unter die Lupe genommen und bezeichnen diese Modellrechnung nun als den womöglich zerstörerischsten Softwarefehler aller Zeiten. Alle Regierungen haben es übernommen, ohne eine zweite Stimme einzuholen und die Plausibilität zu überprüfen. <br/>Farguson verwendete die gleiche Programmiersprache (Fortran) wie die NASA für ihr total gescheitertes Venusprojekt mit Mariner 1. Und jetzt haben wir wieder ein Desaster. Man kann es wirklich nicht fassen.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ed0edec238c0e4a26dc0e82' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Michael Müller</span></span><time content="2020-05-18T08:45:05+0200" itemprop="datePublished" class="vhb-time">18.05.2020, 08:45 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Griechenland wirbt um Urlauber aus Deutschland.<br/><br/>Ist das nicht dieses Land, dass von der EU, sprich Deutschland, regelmäßig Zahlungen bzw. Zahlungserleichterungen fordert und bei Ablehnung sofort von nationalen Sozialisten spricht? <br/><br/>Ist das nicht eines der Länder, dass von Deutschland ständig Solidarität, sprich Geld, fordert, aber die eigene Bevölkerung mit Steuervergünstigungen überschüttet? Die Schenkung- und Erbschaftsteuer für Ehepartner und Kinder beträgt in Griechenland 1%! In Deutschland bis zu 30%! <br/><br/>Die &#34;Welt&#34; stellte am 23.05.2015 fest, dass die Durchschnittsrente (tatsächlich ausbezahlte Rente) der Griechen über der Durchschnittsrente der Deutschen liegt.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ec22ef1238c0e7c9ce9e089' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Francis von Hagen</span></span><time content="2020-05-14T13:33:15+0200" itemprop="datePublished" class="vhb-time">14.05.2020, 13:33 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Ich halte es für eine ganz großartige Idee, einen möglichen Sanofi Impfstoff zunächst nur an US Amerikanern auszuprobieren. <br/>Hier könnten im großen Maßstab Verträglichkeiten getestet und Wirksamkeit beobachtet werden. Evtl. Unverträglichkeiten und Nebenwirkungen würden dann, in der 2. Vakzingeneration vermindert, Dieses ausgereiftere Vakzin könnte dann uns Europäern aus der Pandemie helfen.<br/><br/><br/></p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ebd2c7b0f0d0e3c45df9448' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Stephan Voss</span></span><time content="2020-05-12T17:39:08+0200" itemprop="datePublished" class="vhb-time">12.05.2020, 17:39 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">Ich distanziere mich davon als Urheber irgendwelcher Pläne zu Zwangsmaßnahmen genannt zu werden.<br/>Das entspricht in keinster Weise dem Inhalt meines rein technischen Kommentars.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ebac31c0f0d0e3c45dd644c' >Als Spam melden!</a></div></footer></li><li itemscope="" itemtype="http://schema.org/comment" itemprop="comment" class="col-md-offset-1"><header class="vhb-user-profile"><img data-src="/images/comment_user_public-png/6636586/3-formatOriginal.png" width="30" class="lazy vhb-profile-pic" height="30"/><div class="vhb-user-profile--wrapper"><span itemscope="" itemtype="https://schema.org/Person" itemprop="author" class="vhb-user">Herr <span itemprop="name">Helmut Metz</span></span><time content="2020-05-12T17:08:59+0200" itemprop="datePublished" class="vhb-time">12.05.2020, 17:08 Uhr</time></div></header><p itemprop="text" class="vhb-comment-content">- Fortsetzung - <br/><br/>Das Auswahlkriterium für Regierungschefs ist ihre erwiesene Effizienz als moralisch hemmungslose Demagogen. Folglich garantiert eine Demokratie geradezu, dass nur schlechte und gefährliche Machtmenschen bis an die Spitze des Staates gelangen. Aufgrund der Freiheit des politischen Wettbewerbs und der Wahl werden jene, die aufsteigen, zunehmend schlechte und gefährliche Individuen sein...&#34; (Hans-Hermann Hoppe: Der Wettbewerb der Gauner, Berlin 2012, S. 26)<br/>Diesen &#34;Fehler&#34; begehen übrigens auch die neuen &#34;Widerstandsbewegungen&#34;: sie hinterfragen die Parteienherrschaft nicht, sondern wünschen sich im Grunde nur &#34;bessere&#34; Parteien bzw. &#34;bessere&#34; Politiker. Tatsächlich ist dieser Wunsch jedoch genau so irrsinnig wie der Wunsch nach &#34;besseren&#34; Raubtieren, &#34;besseren&#34; Taifunen oder (mit aktuellem Bezug) &#34;besseren&#34; Viren.</p><footer class="vhb-footer-nav"><div class="dropdown"><a class="vhb-link vhb-spam ajaxify" data-command="openSpamDialog" data-methods="GET,POST" data-param="" data-toggle='dropdown' href='#' data-url='/ajaxentry/nocache/reportspam?reportAsSpam=true&#38;#38;commentId=5ebabc0b0f0d0e3c45dd5bcf' >Als Spam melden!</a></div></footer></li></ul></div></div><a href="/politik/international/-coronavirus-who-warnt-vor-corona-comeback-in-clustern-fast-100-infizierte-auf-spargelhof-in-bayern/v_detail_tab_comments/25471608.html" class="col-md-4 pull-right vhb-all-comments">Alle Kommentare lesen</a></section></div></div><div class="hcf-ad-rectangle hcf-mcol-box"><!-- size = "300x250,300x100") -->
<div id="iqadtile9">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile9", "iqadtile9");
		}
	</script>
</div>

</div><div class="row"><section class="vhb-serviceoffer vhb-section-stage col-md-12"><header class="vhb-stage-header vhb-section-stage-header"><span class="vhb-headline"><span>Serviceangebote</span></span></header><ul class="vhb-serviceoffer-list row"><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://financebriefing.handelsblatt.com/de/" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/financetoday/3713312/12-format8.png" alt="Handelsblatt: Finance Today Newsletter" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Finance Today Newsletter </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://assign.handelsblatt.com?service=https%3A%2F%2Fwww.handelsblatt.com%2Fnewsletter&#38;offerid=nl_energiebriefing_1&#38;origin=salesforce" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/nl_0011_energie/10002878/4-format8.png" alt="Kostenloser Newsletter: Handelsblatt Energie Briefing" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Energie Briefing </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="http://karriere.handelsblatt.com/default.aspx?init=HBFinance" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/karriere-de/6525782/11-format8.png" alt="STELLENMARKT: Mit unserem Karriere-Portal den Traumjob finden" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Mit unserem Karriere-Portal den Traumjob finden </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://www.handelsblatt.com/audio/global-chances-podcast/?tp=HB-Engage-Display-intern" class="vhb-serviceoffer-list-item-link" target="_blank"><img data-src="/images/hb_podcast/25385798/1-format8.png" alt="EIX: Handelsblatt Podcasts " class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Podcasts </div><p class="vhb-serviceoffer-list-item-text"></p></a></li><li class="vhb-serviceoffer-list-item col-md-2"><!-- size = "150x150") -->
<div id="iqadtile14">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile14", "iqadtile14");
		}
	</script>
</div>

</li><li class="vhb-serviceoffer-list-item col-md-2"><a href="https://auswahl.handelsblatt.com/digitalhealth/display/intern/" class="vhb-serviceoffer-list-item-link" target="_self"><img data-src="/images/hb_inside_digitalhealth_teaser_800x450/25165960/1-format8.png" alt="Fach-Newsletter: Handelsblatt Inside Digital Health" class="lazy vhb-serviceoffer-list-item-image"/><div class="vhb-serviceoffer-list-item-overline">Handelsblatt Inside Digital Health </div><p class="vhb-serviceoffer-list-item-text"></p></a></li></ul></section></div> </div></div><!--size = "728x90")-->
<div class="u-bg-white u-pad-bottom-1">
<div class="vhb-center-iq">
<div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}
	</script>
</div>
</div>
</div><footer class="vhb-page-footer"><div class="col-md-12 vhb-page-footer-navigation-wrapper"><section class="col-md-3 vhb-page-footer-section-overview"><div class="vhb-page-footer-headline">Übersicht</div><ul class="vhb-page-footer-list"><li class="vhb-page-footer-list-item"><a href="https://www.handelsblatt.com/themen/meine-news?navi=MEINENEWS" target="_self">Meine News</a></li><li class="vhb-page-footer-list-item"><a href="/" target="_self">Home</a></li><li class="vhb-page-footer-list-item"><a href="/politik/" target="_self">Politik</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/" target="_self">Unternehmen</a></li><li class="vhb-page-footer-list-item"><a href="/technik/" target="_self">Technologie</a></li><li class="vhb-page-footer-list-item"><a href="/finanzen/" target="_self">Finanzen</a></li><li class="vhb-page-footer-list-item"><a href="/auto/" target="_self">Auto</a></li><li class="vhb-page-footer-list-item"><a href="/unternehmen/beruf-und-buero/" target="_self">Karriere</a></li><li class="vhb-page-footer-list-item"><a href="/arts_und_style/" target="_self">Arts &amp; Style</a></li><li class="vhb-page-footer-list-item"><a href="/meinung/" target="_self">Meinung</a></li><li class="vhb-page-footer-list-item"><a href="/video/" target="_self">Video</a></li><li class="vhb-page-footer-list-item"><a href="/service-angebote/" target="_self">Service</a></li></ul></section>

<section class="col-md-3 vhb-page-footer-section-contact">
 <div class="vhb-page-footer-headline">Service</div>
 <ul class="vhb-page-footer-list">
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-facebook"><a href="https://www.facebook.com/handelsblatt" target="_blank" rel="noopener">Facebook</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://twitter.com/handelsblatt" target="_blank" rel="noopener">Twitter</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-twitter"><a href="https://flipboard.com/@Handelsblatt" target="_blank" rel="noopener">Flipboard</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-email"><a href="/service-angebote/kontakt-hilfe/faq-kontakt/21073530.html" rel="noopener">Kontakt/Hilfe</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/archiv/" rel="noopener">Online-Archiv</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://veranstaltungen.handelsblatt.com/" target="_blank" rel="noopener">Veranstaltungen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/impressum/netiquette/" rel="noopener">Netiquette</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/sitemap/" rel="noopener">Sitemap</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://www.handelsblatt.com/service-angebote/werbung-content/nutzungsrechte/" rel="noopener">Nutzungsrechte erwerben</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://handelsblattgroup.com/agb/" target="_blank" rel="noopener">AGB</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link"><a href="https://handelsblattgroup.com/datenschutz/" target="_blank" rel="noopener">Datenschutzerklärung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-contact-imprint"><a href="/impressum/" rel="noopener">Impressum</a></li>
 </ul>
</section>

<section class="col-md-6 vhb-page-footer-section-links">
 <div class="vhb-page-footer-headline">Links</div>
 <ul class="vhb-page-footer-list col-md-12">
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.wiwo.de/" target="_blank" rel="noopener">WirtschaftsWoche</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.karriere.de/" target="_blank" rel="noopener">karriere.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://orange.handelsblatt.com/" target="_blank" rel="noopener">Orange by Handelsblatt</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.absatzwirtschaft.de/" target="_blank" rel="noopener">Absatzwirtschaft</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/magazin/" target="_blank" rel="noopener">Handelsblatt Magazin</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iq digital</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://morningbriefing.handelsblatt.com/de/" target="_blank" rel="noopener">Morning Briefing </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://redner.handelsblatt.com/" target="_blank" rel="noopener">Redner Agentur</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://research.handelsblatt.com/de/" target="_blank" rel="noopener">Research Institute</a></li>

 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://hochschulinitiative.handelsblatt.com/" target="_blank" rel="noopener">Hochschulinitiative</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.vwd.com/home/" target="_blank" rel="noopener">vwd Vereinigte Wirtschaftsdienste</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.der-betrieb.de/" target="_blank" rel="noopener">Der Betrieb</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.zoe-online.org/" target="_blank" rel="noopener">Organisations-Entwicklung</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.genios.de/" target="_blank" rel="noopener">GBI-Genios </a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://creditreform-magazin.de/" target="_blank" rel="noopener">Creditreform</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-ferienhaus.de/" target="_blank" rel="noopener">bellevue-ferienhaus.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.boatoon.com/de/" target="_blank" rel="noopener">boatoon.com</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.pressemonitor.de" target="_blank" rel="noopener">PMG</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/unternehmensnachfolge/" target="_blank" rel="noopener">DUB Unternehmensnachfolge</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.dub.de/franchise/franchise-unternehmen/" target="_blank" rel="noopener">DUB Franchiseunternehmen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.bellevue-kreuzfahrten.de/" target="_blank" rel="noopener">bellevue-kreuzfahrten.de</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://kreditkartenvergleich.handelsblatt.com/" target="_blank" rel="noopener">Kreditkarten-Vergleich</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/arts_und_style/spiele/sudoku/" target="_blank" rel="noopener">Sudoku online spielen</a></li>
 <li class="vhb-page-footer-list-item vhb-page-footer-link col-md-6"><a href="https://www.handelsblatt.com/brutto-netto-rechner/" target="_blank" rel="noopener">Brutto-Netto-Rechner</a></li>
 </ul>
</section></div><div class="clearfix"></div><div class="vhb-page-footer-copyright"><div class="clearfix"></div>

<div class="vhb-page-footer-copyright" id="PublisherRef" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">

<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a href="/"><img itemprop="url" src="/images/logo_handelsblatt/11002806/8-formatOriginal.png" class="vhb-page-footer-copyright-logo" title="Zurück zur Startseite" alt="Handelsblatt-Logo" /></a><meta itemprop="width" content="274"><meta itemprop="height" content="40"></div><meta itemprop="name" content="Handelsblatt">

<div>© 2020 Handelsblatt GmbH - ein Unternehmen der <a target="_blank" rel="noopener" title="Handelsblatt Media Group" href="https://handelsblattgroup.com/">Handelsblatt Media Group GmbH & Co. KG</a></div>

<div>Verlags-Services für Werbung: <a href="https://www.iqdigital.de/" target="_blank" rel="noopener">iqdigital.de</a> (<a href="https://www.iqdigital.de/marken/handelsblatt-online/" target="_blank" rel="noopener">Mediadaten</a>) | Verlags-Services für Content: <a href="https://www.handelsblatt.com/service-angebote/werbung-content/business-content/" target="_blank" rel="noopener">Digitale Unternehmens-Lösungen</a></div>
<div>Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.vwd.com/home/" target="_blank" rel="noopener">vwd Vereinigte Wirtschaftsdienste GmbH</a></div>
<div>Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</div>
<div>Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch: <a href="https://www.iqdigital.de/news/nutzungsbasierte-onlinewerbung/" target="_blank">Nutzungsbasierte Onlinewerbung</a> <span onclick="window._sp_.privacyManager.loadPrivacyManagerModal(2698, '5c69638736ad3478102f6e63')" style="cursor: pointer; display:none;"> Cookie Einstellungen</span></div>
</div>




</div></footer>

<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs{
 font-family: "Gotham Narrow SSm A","Gotham Narrow SSm B",Arial,Helvetica,sans-serif;
}

.c-nojs__bar{
 background-color: #ee7000;
 min-height: 30px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-nojs__logo{
 margin-top: 20px;
 text-align:center;
 width:100%;
 margin-bottom:50px;
}

.c-nojs-teaser__overline{
 margin-top: 40px;
 font-size: 12px;
 line-height: 16px;
 font-weight: 700; 
 color: #ee7000;
 text-transform: uppercase;
}

.c-nojs-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-nojs-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table a:hover{

 color: #ee7000;

}
.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>

<div class="c-nojs">

<div class="c-nojs__bar"></div>

<div class="c-nojs__wrapper">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/logo_handelsblatt/11002806/7-formatOriginal.png">

</a>

</div>

<hr class="c-nojs__hr">

<div class="c-nojs-teaser">

<div class="c-nojs-teaser__overline">Javascript deaktiviert</div>

<div class="c-nojs-teaser__headline">Warum sehe ich Handelsblatt Online nicht?</div>

<div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.handelsblatt.com/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.handelsblatt.com/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.handelsblatt.com/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/357500119523122/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="https://de.ioam.de/tx.io?st=handbl&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

<!-- Facebook Pixel Code -->
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1643668105893250&ev=PageView&noscript=1"/>
<!-- End Facebook Pixel Code -->

<!-- Google AdWords Code -->
<script>
var google_conversion_id = 881990970;var google_custom_params = window.google_tag_params;var google_remarketing_only = true;
</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>

<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/881990970/?guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- End Google AdWords Code -->

<!-- EXAMPLE Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script><script type="text/javascript">

window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";

window.criteo_q.push({
 event: "setAccount",
 account: 39660
}, {
 event: "setSiteType",
 type: deviceType
});

if (typeof hcf_userconfig !== 'undefined' && (hcf_userconfig.cgi_contentaccess==='NOT_ALLOWED'&&!hcf_userconfig.logged)){
 //paywall
 window.criteo_q.push({
 event: "viewItem", 
 item: "premium", 
 from: "prem" 
 });
}else{
 window.criteo_q.push({
 event: "viewList", 
 item: ["LT1", "LT2", "LT3"], 
 from: "generic"
 }); 
}



</script>
<!-- EXAMPLE Home Page Tag --></div><script type="text/javascript">(function(){

var regions = document.querySelectorAll("[data-tb-region]");

var map = {};

[].forEach.call(regions, function(div) {
  var id = div.dataset.tbRegion;
  if (map[id]){
    delete div.dataset.tbRegion;
  } else {
    map[id] = true;
  }
});


}());</script><script type="text/javascript">(function(){


if (typeof hcf_userconfig === 'undefined'){
  return false;
}

var TECH_LOGGED = 'tech_logged';
var TECH_PREMIUM = 'tech_premium';
var TECH_REPORTED = 'tech_reported';
var TIMEOUT = 30;


var daysBetween = function( date1, date2 ) {   //Get 1 day in milliseconds   
    var one_day=1000*60*60*24;    // Convert both dates to milliseconds
    var date1_ms = date1.getTime();   
    var date2_ms = date2.getTime();    // Calculate the difference in milliseconds  
     var difference_ms = date2_ms - date1_ms;        // Convert back to days and return   
    return difference_ms/one_day; 
} 


function setTech(key){
    localStorage.setItem(key, new Date().getTime())
}

function getTech(key){
    var r = false;
    var tech  = localStorage.getItem(key);
    if (tech){
        var d = new Date(parseInt(tech,10));
        if (daysBetween(d, new Date()) < TIMEOUT ){
            r = true;
        }
    }
    return r;
}

var techReported = getTech(TECH_REPORTED);

// check if logged in
var isLoggedIn = hcf_userconfig.logged;
    
//var isPremium = false;

if (isLoggedIn){
    var isPremium = (hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_adb_granting_product.indexOf('HB-') > -1);
    setTech(TECH_LOGGED);
    if (isPremium){
        setTech(TECH_PREMIUM);
    }
} else {

    var wasLoggedIn = getTech(TECH_LOGGED);

    //logging
    if ( wasLoggedIn && !isLoggedIn){
        var msg = '';
        if (getTech(TECH_PREMIUM)){
            msg = 'Premium User not signed in';
        } else {
            msg = 'Registered User not signed in';
        }
        _js_errors.push(msg);
        setTech(TECH_REPORTED);
    }

}

}());



</script><script type="text/javascript">(function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
    UNKNOWN: 'is-unknown-user',
    PREMIUM: 'is-premium-user',
    GUEST: 'is-guest-user',
    FREE: 'is-free-user'
};

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}
</style>
<script></script><script type="text/javascript">if (typeof iam_data==='undefined'){
  window._js_errors.push('ivw deactivated via CMS');
} </script><script type="text/javascript"></script>
<script data-ScriptVendor="optimizely" type="text/javascript">

(function() { 
    if (location.href.indexOf('test=automation')>-1){return false;}
    var isProd =  !~location.host.split('.').shift().indexOf('-');
    var projectId = (isProd ? 571703138 : 6277080012)
    var scriptTag = document.createElement('script');
    scriptTag.type = 'text/javascript';
    scriptTag.async = true;
    scriptTag.src = 'https://cdn.optimizely.com/js/' + 
    projectId + '.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(scriptTag, s);
})();
function optimizelyTimeout() {
    window.optimizely = window.optimizely|| [];
    if (!window.optimizely.data) {
    window.optimizely.push("timeout");
    }
}
setTimeout(optimizelyTimeout, 2000);
</script>
<script type="text/javascript"></script><script src="/js/22976510/1636/common.js" type="text/javascript"></script><script type="text/javascript">(function() {

  if (typeof (window.orientation) === 'undefined'){
    return false;
  }

  var widthHomepage = 1280;
  var widthDefault = 1000;

  var t = document.querySelector('meta[name=viewport]');
  t.content = "width=" + (window._context.website.isHomepage ? widthHomepage : widthDefault);
  t.setAttribute('data-detect-viewport-is-scaled', 'true');
 
})();</script><script src="/js/11002860/704/base.js" type="text/javascript"></script><script type="text/javascript">// 2014-04-28 IQ Script

var IQDComplete = {
                init: function () {
                               return true;
                }
}</script><script type="text/javascript">//START - Flag for Outbrain
function getUrlParameterByName(name, url){
	if (!url) url = window.location.href;
	name = name.replace(/[\[\]]/g, "\\$&");
	var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"), results = regex.exec(url);
	if (!results) return null;
	if (!results[2]) return '';
	return decodeURIComponent(results[2].replace(/\+/g, " "));
}

if(getUrlParameterByName('obdraft')==='true'){
    GLOBAL.OUTBRAIN = true;
    GLOBAL.TABOOLA = false;
}
//END - Flag for Outbrain

// START - Taboola Header: Loader
if(GLOBAL.TABOOLA){
window._taboola = window._taboola || [];
_taboola.push(taboola);

//load taboola only on article pages
window.addEventListener("DOMContentLoaded", function() {
  if (typeof window.pubCmsObject === 'undefined' || pubCmsObject.$handle !== 'homepage' && pubCmsObject.$handle !== 'index'){
    if (window.hcf_userconfig && window._context){
      var user_type = 'other';
      user_type = _context.user.isFree ? 'registered': user_type;
      user_type = _context.user.isGuest ? 'guest': user_type;
      user_type = _context.user.isPremium ? 'subscriber': user_type;
      _taboola.push({
        paywall: _context.website.hasPaywall,
        unified_id: hcf_userconfig.cgi_customerid_enc || '',
        user_type: user_type
      });
    }

    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/vhb-handelsblatt/loader.js',
    'tb_loader_script');
  }
});
}
// END - Taboola Header: Loader

// START - Outbrain Header: Loader
if(GLOBAL.OUTBRAIN){
    var widgetID = 'AR_1';
    if(~document.location.href.indexOf('/meinung/morningbriefing/') || ~document.location.href.indexOf('/25471608') ){ 
        widgetID = 'CR_1';
    }
    
    var permalink = window.location.href;
    var newNode = document.createElement("div");
          newNode.className = "OUTBRAIN";
          newNode.setAttribute('data-src', permalink);
          newNode.setAttribute('data-widget-id', widgetID);        
          //document.body.appendChild(newNode);
    
     var taboolaElement = document.querySelector("#taboola-below-article-thumbnails");
    
    if(taboolaElement !== null){ 
        taboolaElement.parentNode.insertBefore(newNode, taboolaElement.nextSibling);
      !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//widgets.outbrain.com/outbrain.js',
        'outbrain');
    }
    }
// END - Outbrain Header: Loader
</script><script type="text/javascript">// START - Taboola Footer: Flush
if(GLOBAL.TABOOLA){
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
  }
// END - Taboola Footer: Flush</script><script type="text/javascript">(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);</script><script type="text/javascript"></script>

<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="handelsblatt.com"></span>
</div>

<script>
    
(function(w) {
  if (w.hcf_userconfig){
    var data = {
        plan: w.hcf_userconfig.cgi_access_granting_product || w.hcf_userconfig.cgi_adb_granting_product,
        logged_in: w.hcf_userconfig.logged,
        metered_rule: w.hcf_userconfig.cgi_metered_rule || null,
        content_access: w.hcf_userconfig.cgi_contentaccess || null,
        content_classification: w.hcf_userconfig.cgi_contentclassification || null
    }
    //source: category meta info
    var category =  document.querySelector('[name="vr:category"]');
    if (category){
        data.category = category.content;
    }
     
      
     w.PARSELY = {
        autotrack: false,
        onReady: function() {
          PARSELY.updateDefaults({
            data: data
          });
          PARSELY.beacon.trackPageView();
        }
      };
  }
})(window);
    
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script><script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/javascript"></script><script type="text/javascript">    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "811394f9-71d3-4b50-8d3d-349f090f2c29",
        autoRegister: true,
        notifyButton: {
          enable: true,
        },
      });
    });</script><script type="text/javascript">(function () {
			var paywallTemplate = document.getElementsByClassName('c-paywall__list--paywall');
			var paywallTemplateNumber = paywallTemplate[1];

			if(paywallTemplate.length && !!~paywallTemplateNumber.innerHTML.indexOf('4 Wochen kostenlos')){
				paywallTemplateNumber.innerHTML = paywallTemplateNumber.innerHTML.replace(' kostenlos', '');
			}
}());</script><script type="text/javascript"></script>
<script src="https://scdn.cxense.com/cx.js"></script>
<script src="https://scdn.cxense.com/cx.cce.js"></script>
<script src="https://csm.cxpublic.com/handelsblatt.js"></script>

<script>


    var __cXCategories = {paywall: 'no'};
try {
 document.querySelector('.temp-paywall2').setAttribute('id','cx-below-article');
 __cXCategories.paywall = 'yes';
}catch(e){}

 var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
 cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
 cX.callQueue.push(['setSiteId','1147548784264945549']);
 cX.CCE.callQueue.push(['sendPageViewEvent', 'cxd', 'edbdfa6b42552983a59d6ae809094cc86150640f']);
 cX.CCE.callQueue.push(['run',{
 widgetId: '643694ddd5afd476864cc829f16bfb2fe61736c1',
 targetElementId: 'cx_bottomlayer_wrapper'
 },{ context: { categories: __cXCategories }}]);

if(window._context.client.isHandelsblatt){

 
document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").setAttribute('id','cx_header_wrapper');

document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").removeAttribute("href");

document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").outerHTML = document.querySelector("#ref_header > div > div.vhb-c-nav-logos > a").outerHTML.replace(/a /g,"div ");
 
    cX.CCE.callQueue.push(['run',{
        widgetId: '154d7abb005334b8f392445a29ff229065b02481',
        targetElementId: 'cx_header_wrapper'
    }]);
    
}

</script><script src="/js/25269278/22/standard.js" type="text/javascript"></script><script type="text/javascript">(function() {
'use strict';
if(window._context.website.isArticle){
var cpPing = document.createElement('script');
cpPing.async = true;
cpPing.src = 'https://handelsblatt-dglzy2h0zw5uaxm.ablida.net/ping.js';
parent.document.body.appendChild(cpPing);
}
})();</script><script src="/js/21189236/62/registerlayer.js" type="text/javascript"></script><script type="text/javascript">if (location.href.indexOf('test=automation')===-1){

﻿/*{literal}<![CDATA[*/window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({});
window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/9d95cbb342d1.js");
/*]]>{/literal}*/

function PageTypeUsabilla() {

    var el = document.querySelector('meta[http-equiv="Config"]');
    var trackingObject  = el.getAttribute('content');
    
    if(!el){
        return false;
    }

    function getTrackingObject(){
        try {
            return JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
        } catch(e){
            return false;
        }
    }

    var PageType = getTrackingObject();
    var PageTypeOutput = PageType["customParameter"][1];

    return PageTypeOutput;
}

var usblCustomerIDEnc   =   false;
var usblGrantingProduct =   false;
var usblLogged          =   false;
var usblContentAccess   =   false;

if(!!window.hcf_userconfig){
    var usblCustomerIDEnc   =   window.hcf_userconfig.cgi_customerid_enc;
    var usblGrantingProduct =   window.hcf_userconfig.cgi_adb_granting_product;
    var usblLogged          =   window.hcf_userconfig.logged;
    var usblContentAccess   =   window.hcf_userconfig.cgi_contentaccess;
}

window.usabilla_live("data",{
    custom: window._uc || {
        referrer:document.referrer,
        cgi_customerid_enc:usblCustomerIDEnc,
        cgi_adb_granting_product:usblGrantingProduct,
        cgi_contentaccess: usblContentAccess,
        logged:usblLogged,
        PageType:PageTypeUsabilla()
    }
});
}</script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}

</script>
<script type = "text/javascript">
var IQDComplete = {
  init: function () {
    return true;
  }
}
</script></body></html><!-- [powered by HCF: 20.5.2.1,degtlun5506.server.arvato-systems.de,20200612203230,ID:25471608 in 126ms (-1k/-1cb)] -->